<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml" lang="hr">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1">

    <link rel="icon" type="image/gif" href="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/favicon.gif">

    
<meta name="robots" content="noodp,noydir" />
<meta name="description" content="Svojedobno je Lino Červar, između dva zalogaja banane, vikao: „Olimpijska povelja kaže da olimpijskog pobjednika za vrijeme njegovog života, a i nakon njegove smrti, morate poštivati. Morate poštivati mene. Molim vas, pročitajte to!“ I zaista, Lino je bio u pravu." />
<meta name="keywords" content="červar, reprezentacija, rukomet, vujović" />
<meta property="og:site_name" content="Telesport" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lino Červar: mag ili prevara?" />
<meta property="og:url" content="http://telesport.telegram.hr/analize/lino-cervar-mag-ili-prevara/" />
<meta property="og:description" content="Svojedobno je Lino Červar, između dva zalogaja banane, vikao: „Olimpijska povelja kaže da olimpijskog pobjednika za vrijeme njegovog života, a i nakon njegove smrti, morate poštivati. Morate poštivati mene. Molim vas, pročitajte to!“ I zaista, Lino je bio u pravu." />
<meta property="og:locale" content="hr_HR" />
<meta property="og:updated_time" content="2017-03-20T09:59:06+00:00" />
<meta property="og:image" content="http://telesport.telegram.hr/wp-content/uploads/2017/03/lino2-v1.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="899" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://telesport.telegram.hr/wp-content/uploads/2017/03/lino5.jpg" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="530" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://telesport.telegram.hr/wp-content/uploads/2017/03/lino4-m.jpg" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="530" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://telesport.telegram.hr/wp-content/uploads/2017/03/lino1-m.jpg" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="530" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2017-03-20T09:59:06+00:00" />
<meta property="article:modified_time" content="2017-03-20T09:59:06+00:00" />
<meta property="article:author" content="http://telesport.telegram.hr/author/topic/" />
<meta property="article:publisher" content="https://www.facebook.com/Telesport.hr/" />
<meta property="article:section" content="Analize" />
<meta property="article:tag" content="červar" />
<meta property="article:tag" content="reprezentacija" />
<meta property="article:tag" content="rukomet" />
<meta property="article:tag" content="vujović" />

<title>Lino Červar: mag ili prevara? &#8211; Telesport</title>
		<script type="text/javascript">
		var ajaxurl = 'http://telesport.telegram.hr/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal" href="http://telesport.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal komentara" href="http://telesport.telegram.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/telesport.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='telesport-style-css'  href='http://telesport.telegram.hr/wp-content/themes/telesport-desktop/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://telesport.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://telesport.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://telesport.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://telesport.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://telesport.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://telesport.telegram.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Novak protiv Novaka' href='http://telesport.telegram.hr/price/novak-protiv-novaka/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://telesport.telegram.hr/analize/lino-cervar-mag-ili-prevara/" />
<link rel='shortlink' href='http://wp.me/p840MJ-1qA' />
<link rel="alternate" type="application/json+oembed" href="http://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Flino-cervar-mag-ili-prevara%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Flino-cervar-mag-ili-prevara%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Telesport -->
<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B8XgG2MQNzkC5a15ZKoh4pSrP4LixSLK76Amysxk39v.S7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>
<script type="text/javascript" >
	/* <![CDATA[ */
	(function() {
		var d=document,
			h=d.getElementsByTagName('head')[0],
			s=d.createElement('script');
		s.type='text/javascript';
		s.async=true;
		s.src='http://test-script.dotmetrics.net/door.js?id=1175';
		h.appendChild(s);
	}());
	/* ]]> */
</script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-60611577-1', 'auto');
			ga('send', 'pageview');

		</script><meta property="fb:app_id" content="1686748541639058" /><script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2016 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
	</script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2016, MASTER: NET.HR.Telegram.hr.Telegram.hr.Telesport */
		ado.master({id: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7', server: 'rs.adocean.pl' });
	</script>
<link rel="icon" href="http://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-5492 single-format-standard telesport format-fullwidth">
<div id="fb-root"></div>
		<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.8&appId=1686748541639058";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
<div class="global-search">

    <div class="close">
        <div class="line line-1"></div>
        <div class="line line-2"></div>
    </div>

    <div class="search container">

        <div class="input-cnt">
            <form id="searchform" role="search" method="get" action="http://telesport.telegram.hr/">
                <input id="search-feild" type="text" value=""
                       name="s" autofocus placeholder="Pretražite Telesport...">
            </form>
        </div>

        <div class="loader">
            <div class="bar"></div>
        </div>

        <div class="search-claim">
            <h2>Upišite pojam koji želite pretraživati</h2>
            <p>Najčešće su to pojmovi poput "Nogomet", "Liga prvaka", "Dinamo" i slično...</p>
        </div>

    </div>
</div>

<script>

    jQuery(document).ready( function() {

        jQuery('#search-action').click( function() {
            jQuery('.global-search').fadeIn(100);
        });

        jQuery('.close').click( function() {
            jQuery('.global-search').fadeOut(100);
        });

        jQuery(document).keyup(function(e) {
            if (e.keyCode == 27) { // escape key maps to keycode `27`
                jQuery('.global-search').fadeOut(100);
            }
        });

    });



    // Show results AFTER loading bar has loaded
    var feild = jQuery('#search-feild');

    feild.on("change paste keyup", function() {
        function loopBar() {
            jQuery('.loader .bar').animate({left: '100%'}, 2000).animate({left: '-100%'}, 0, loopBar);
        }
        loopBar();
    });


    /*
     * TODO: For Marko
     * GLROIOUS AJAX SCRIPT THAT MARKO WILL DO
     * TO MAKE THIS SEARCH FASTER THAN A SPEEDING BULLET,
     * MORE POWERFUL THAN A LOCOMOTIVE
     * AND IS ABLE TO LEAP TALL QUERIES IN A SINGLE BOUND!
     * Marko - Just do it!
     */
</script><nav class="telesport-navbar">
    <div class="container cf">

        <div class="logo">
            <a href="http://telesport.telegram.hr">
                <img src="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo.svg" height="120"/>
            </a>
        </div>

        <div class="telesport-menu">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://telesport.telegram.hr/category/price/">Priče</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="http://telesport.telegram.hr/category/analize/">Analize</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="http://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="http://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
	<li id="menu-item-4353" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="http://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
	<li id="menu-item-4355" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4355"><a href="http://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="http://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="http://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="http://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="http://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
</ul>
</li>
</ul></div>
            <li class="kanali menu-item-has-children">
                <a href="#">Kanali</a>
                <ul class="sub-menu">
                    <li>
                        <a href="http://telegram.hr/" target="_blank">
                            <img src="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telegram.svg" height="35"/>
                        </a>
                    </li>
                    <li>
                        <a href="http://telesport.hr/">
                            <img src="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_naked.svg" height="35"/>
                        </a>
                    </li>
                </ul>
            </li>
        </div>

        <div class="nav-meta">
            <li class="social-navigation">
                <div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341"><a target="_blank" href="https://www.facebook.com/Telesport.hr/"><span>Facebook</span></a></li>
<li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340"><a target="_blank" href="https://twitter.com/Telesport_hr"><span>Twitter</span></a></li>
</ul></div>            </li>
            <li id="search-action">
                <i class="fa fa-search"></i>
            </li>
        </div>

    </div>
</nav>

<!-- Start Content -->
<div class="background-container">	<div class="container content-container">
		<div class="page-container single-page cf">

		    </div>
</div> <!-- End Content Container -->

<div class="single-price">
    
    <article class="article-fullpage">
                <div class="featured-img"
             style="background-image: url(http://telesport.telegram.hr/wp-content/uploads/2017/03/lino2-v1.jpg);">
           <div class="shadow"></div>
        </div>
        <header>
            <h1 class="title">
                Lino Červar: mag ili prevara?            </h1>
            <h2 class="subtitle">
                Što s novim/starim izbornikom dobiva hrvatski rukomet, a što on sam?            </h2>
            <div class="article-meta cf">
    
        <div class="author cf">
            <div class="author-avatar">
                <img width="150" height="150" src="http://telesport.telegram.hr/wp-content/uploads/2016/10/mihovil-topic-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://telesport.telegram.hr/wp-content/uploads/2016/10/mihovil-topic-150x150.jpg 150w, http://telesport.telegram.hr/wp-content/uploads/2016/10/mihovil-topic-32x32.jpg 32w, http://telesport.telegram.hr/wp-content/uploads/2016/10/mihovil-topic-50x50.jpg 50w, http://telesport.telegram.hr/wp-content/uploads/2016/10/mihovil-topic-64x64.jpg 64w, http://telesport.telegram.hr/wp-content/uploads/2016/10/mihovil-topic-96x96.jpg 96w, http://telesport.telegram.hr/wp-content/uploads/2016/10/mihovil-topic-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" />            </div>
            <div class="author-name">
                <a href="http://telesport.telegram.hr/author/mihovil-topic/">Mihovil Topić</a>
            </div>
        </div>
            <span class="rcmnd-no">41 preporuka</span>
    <span><i class="fb-comments-count" data-href="http://telesport.telegram.hr/analize/lino-cervar-mag-ili-prevara/"></i> komentara</span>
</div>        </header>
        
</article></div>

<div class="container content-container">
    <div class="single-page single-price">

    						<div class="billboard">
							<div class="billboard-content">
										<!-- start slave -->
		<div id="adoceanrssdokfqnnhc"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrssdokfqnnhc', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
								</div>
						</div>
					
        <div class="img-meta article-content">
            <span>
                 Zadnja izmjena: ožujak 20, 2017            </span>
            <span>
                Igor Kralj/PIXSELL            </span>
        </div>

		        <div class="article-content">

		            
		            <div class="social-share">


    <div class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=http%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Flino-cervar-mag-ili-prevara%2F&redirect_uri=http%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Flino-cervar-mag-ili-prevara%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="http://telesport.telegram.hr/analize/lino-cervar-mag-ili-prevara/"><i class="fa fa-facebook"></i></a>
    </div>

    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Flino-cervar-mag-ili-prevara%2F&text=Lino+%C4%8Cervar%3A+mag+ili+prevara%3F&url=http%3A%2F%2Fwp.me%2Fp840MJ-1qA&via=Telesport_hr" target="_blank" class="tw" data-social-network="Twitter" data-social-target="http://telesport.telegram.hr/analize/lino-cervar-mag-ili-prevara/" data-social-action="tweet"><i class="fa fa-twitter"></i></a>
    </div>

    <div class="linkedin">
        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://telesport.telegram.hr/analize/lino-cervar-mag-ili-prevara/&title=Lino Červar: mag ili prevara?&summary=<p>Svojedobno je Lino Červar, između dva zalogaja banane, vikao: „Olimpijska povelja kaže da olimpijskog pobjednika za vrijeme njegovog života, a i nakon njegove smrti, morate poštivati. Morate poštivati mene. Molim vas, pročitajte to!“ I zaista, Lino je bio u pravu. Ono što je on napravio bilo je dostojno barem imenovanja jedne dvorane ili omanje ulice. [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
    </div>

    <div class="mail">
        <a href="mailto:?Subject=Pogledaj ovaj članak s Telesporta&body:http://telesport.telegram.hr/analize/lino-cervar-mag-ili-prevara/"><i class="fa fa-envelope"></i></a>
    </div>

</div>			        <div class="the-content cf"><p>Svojedobno je <strong>Lino Červar</strong>, između dva zalogaja banane, vikao: „Olimpijska povelja kaže da olimpijskog pobjednika za vrijeme njegovog života, a i nakon njegove smrti, morate poštivati. Morate poštivati mene. Molim vas, pročitajte to!“</p>
<p>I zaista, Lino je bio u pravu. Ono što je on napravio bilo je dostojno barem imenovanja jedne dvorane ili omanje ulice. Doduše, nije ni on uvijek bio lagan, ali za vrijeme prvog mandata u reprezentaciji definitivno nije dobio dovoljno poštovanja. Daleko od toga da treba praviti kult ličnosti, ali u okvirima sporta mora postojati poštovanje prema pobjedniku. A Lino je neosporno pobjednik, došao je s <strong>Umagom</strong> od pete do prve lige, bio je prvak u tri različite države i osvojio šest medalja na raznim velikim natjecanjima. Pobogu, preuzeo je reprezentaciju koja je bila zadnja na Europskom prvenstvu i doveo je već sljedeće godine do titule svjetskog prvaka.</p>
					<div class="banner-intext">
								<!-- start slave -->
		<div id="adoceanrsmfmhmkrgww"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrsmfmhmkrgww', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
						</div>
					
<p>Idemo malo to analizirati. Stoji, <strong>Hrvatska</strong> je 2002. u Švedskoj dobila solidno tešku grupu i nije razigravala za plasman, ali ipak, po službenoj ljestvici, završili smo 16. Rukometna velesila <strong>Izrael</strong> na 14. mjestu, <strong>Švicarska</strong> na 13. ili uvijek neugodni <strong>Portugal</strong> sa svojom širokom bazom talenata, svi oni su završili ispred Hrvatske na tom Europskom prvenstvu. Bilo bi pretjerano reći da nitko nije želio preuzeti reprezentaciju, ali nisu se baš gurali u redu za taj posao. Zadatak je preuzeo široj javnosti gotovo nepoznati Lino Červar. Godinu dana nakon što smo gledali u leđa Izraelu i Portugalu, baš u Lisabonu je Hrvatska postala svjetski prvak.</p>
<p>Razmislite, pričamo o podvigu ravnom onome što je lani napravio <strong>Claudio Ranieri </strong>u<strong> Leicesteru</strong>. Samo, možda je <strong>Veselin Vujović</strong> stvarno bio u pravu kad je rekao da su Hrvati bahati u sportu jer misle da su bolji od drugih. Zbog toga se medalje i uspjesi koji su iznad očekivanog po kriterijima ulaganja i infrastrukture uzimaju zdravo za gotovo.</p>
<p><strong>Manjak poštovanja i žudnja za priznanjem</strong></p>
<p>Da Amerikance iole zanima rukomet, već bi netko snimio film te tematike. U Hrvatskoj je pak druga priča. Kafanska razina analize je imala neoborivu tezu – Linove medalje je iskovao<strong> Irfan Smajlagić</strong>.</p>
<p>Svaki dio stručnog stožera, ali i igračkog rostera, ima svoju važnost i nosi svoj dio tereta. Zajedno se gubi, zajedno se osvaja, a to je nešto što se u duboko podijeljenom društvu jako teško shvaća. Medalju su osvojili i Smajlagić i Červar i <strong>Mirko Bašić</strong>, jednako kao što su je osvojili i <strong>Ivano Balić, Petar Metličić </strong>i<strong> Drago Vuković</strong>, svatko je uložio svoj dio koji je na kraju činio kompletni mozaik. Međutim, nekako se s vremenom dogodila zamjena teza. Pomoćni trener Smajlagić postao je ključna figura, a izbornik Lino je netko tko se šlepa na njegov talent. I naravno, smetalo mu je takvo umanjivanje njegova rada.</p>
<p><img class="alignnone wp-image-5497 size-full" src="http://telesport.telegram.hr/wp-content/uploads/2017/03/lino5.jpg" alt="" width="840" height="530" srcset="http://telesport.telegram.hr/wp-content/uploads/2017/03/lino5.jpg 840w, http://telesport.telegram.hr/wp-content/uploads/2017/03/lino5-300x189.jpg 300w, http://telesport.telegram.hr/wp-content/uploads/2017/03/lino5-768x485.jpg 768w" sizes="(max-width: 840px) 100vw, 840px" /></p>
<p>Mislim da se vjerojatno nikad neće roditi igrač koji će moći nadmašiti eleganciju koju je imao Irfan Smajlagić. Ono što je Pipe mogao izvesti, drugi nisu mogli niti sanjati i zaista je bilo teško ne obožavati takvog igrača. Zato se teško mirim s činjenicom da nije jednako talentiran s druge strane aut linije. Kao trener, Smajlagić ima zanimljive ideje, ali pravi uspjeh je izostao. Jednostavno, nigdje nije pokazao da ima odnos s momčadi i kako ideje može pretočiti u igru, a igru u rezultat. Nemojte se zavaravati, imao je dovoljno prilika, ali uvijek je nešto zapinjalo. Iz te perspektive, priča kako je baš on arhitekt monumentalnih pothvata koje je radila Hrvatska reprezentacija nakon 10 godina pokušaja da replicira to isto u različitim okvirima pomalo gubi smisao. Međutim, baš ta priča ostaje prilično dobar indikator manjka poštovanja s kojim se susretao Lino Červar.</p>
<p>A nije se trudio to prikriti. Lino je žudio baš za priznanjem. Zato se valjda tako dobro osjećao u Makedoniji. Ondje su odlučili uložiti u rukomet i iskoristiti činjenicu da se s malo novca mogu napraviti velike stvari. Kao jednog od ključnih ljudi doveli su Lina Červara.</p>
<p><strong>Krunski dokaz Vujovićeve teorije</strong></p>
<p>U Makedoniji se lakše diše. <strong>Živko Mukaetov</strong> složio je zdrav sustav rada, oslonjen na strane stručnjake i rad bez imperativa osim konstantnog napretka. Ključ makedonskog rukometa je rast i nisu previše ponosni da bi učili od nekog niskog lika s naočalama. Červar je došao u zemlju kao autoritet, dobio je na raspolaganje <strong>Metalurg</strong>, ali se klub s Autokomande financijski ispuhao u rekordnom roku. <strong>Vardar</strong>, s momčadi za Final Four Lige prvaka otišao je naprijed, a Lino je ostao u dvorani u predgrađu u kojoj je slagao neke nove ekipe, stvarao neke nove talente i konstantno prebacivao zadanu normu. Ipak, norme u Metalurgu su bile ostvarive, mnogo realnije nego što su ove koje znamo u Hrvatskoj.</p>
        <blockquote class="quote cf">
            <div class="decail"></div>
            Červar je doveden kao dimna zavjesa, kao alibi za nerad te manjak ideja i dugoročnih razmišljanja u HRS-u. Ako ne uspije, bijes javnosti opet će u njemu naći metu            <div class="decail"></div>
        </blockquote>


<p>Ondje je mogao otpisivati igrače bez ikakvog obrazloženja ikome, ganjati nove sustave igre, mijenjati uloge igrača ili forsirati igru 7 na 6 kroz čitavu utakmicu – bio je apsolutni autoritet kojemu za vrat nisu skakale besposlene &#8216;legende&#8217; i pretendenti na njegovu klupu. Cijenili su njegovu odanost, poštovali su njegov rad i to je Červaru bilo važnije od dobrog novca koje je zarađivao.</p>
<p>Hrvatska nije bila korektna prema njemu.</p>
<p>Recimo, s njim smo igrali svoje zadnje finale. Da, bio je težak lik, ali nije dobio pravu razinu poštovanja i to dovoljno govori koliko smo sportski zreli, kao krunski dokaz Vujovićeve teorije.</p>
<p><img class="alignnone wp-image-5498 size-full" src="http://telesport.telegram.hr/wp-content/uploads/2017/03/lino4-m.jpg" alt="" width="840" height="530" srcset="http://telesport.telegram.hr/wp-content/uploads/2017/03/lino4-m.jpg 840w, http://telesport.telegram.hr/wp-content/uploads/2017/03/lino4-m-300x189.jpg 300w, http://telesport.telegram.hr/wp-content/uploads/2017/03/lino4-m-768x485.jpg 768w" sizes="(max-width: 840px) 100vw, 840px" /></p>
<p>„Kad trener preuzme glavnu riječ, danak plaćaju igrači“ izjavio je <strong>Božo Sušec</strong>, prvi predsjednik HRS-a, u udarnom terminu rezimirajući Svjetsko prvenstvo u Hrvatskoj. Kritika je apsolutno legalna i legitimna stvar, pogotovo na nju ima pravo doajen kao što Božo Sušec zaista jest. „Jedino što mogu priznati da sam nanio nevolju ili malo zlo Lini Červaru time što sam zašutio za vrijeme time-outa pa da cijela javnost čuje što to on govori.“</p>
<p>Na ovaj način prijeći razinu kritike znači pretvoriti je u uvredu, a to nije pošteno prema ikome. Posebno ne prema olimpijskom pobjedniku, čovjeku koji je uzeo šest medalja na klupi hrvatske reprezentacije. Čovjeku kojeg je EHF počastio nagradom za najveća trenerska dostignuća u karijeri. Nagrada ima dodatnu težinu jer je Červar prvi trener kojem je EHF odao takvu počast.</p>
<p>Ne znam, možda griješim dušu, ali siguran sam da mu je mandat u Saboru jako odnemogao. Slično kao i <strong>Mirko Filipović</strong>, time si je nacrtao veliku metu na leđa i odjednom su kritike počele biti sve glasnije. Obojica su ušla u politiku – što ne samo da je legitimno, nego bi trebalo biti i pohvalno jer društvenim aktivizmom podižu kvalitetu života. Samo, biti političar u Hrvatskoj nosi određene konotacije, a kod širokih masa ove oštro podijeljene države to im je donijelo samo minuse. Shvatio je to na vrijeme, jednako kao i Cro Cop. I zato su se obojica na vrijeme povukli.</p>
<p><strong>HRS-ova dimna zavjesa</strong></p>
<p>Červar se nakon sedam godina vraća u Hrvatsku. Imat će možda četvrtinu plaće koju je imao u Makedoniji, dobit će momčad s kojom će morati osvojiti medalju i svaki neuspjeh će značiti da je njegov trenerski genij ukaljan. A realno, Hrvatska ima ekipu koja talentom zaostaje za <strong>Francuskom, Njemačkom </strong>i<strong> Danskom</strong>, a tu negdje je sa <strong>Španjolskom </strong>i<strong> Norveškom</strong>.</p>
<p>Povratkom riskira nevjerojatno puno. Naravno, dio privlačnosti je u konkurentnosti za medalje, ipak je status favorita iz sjene bolja prilika nego onaj autsajderski kakav ima Makedonija. Međutim, glavnina njegove motivacije je u tome da pokaže tko je gazda. Da se još jednom dokaže svima, da napokon svi pred njime skinu šešir. Put do toga će mu biti nevjerojatno težak, teži nego što je bio 2009.. Jedan od ključnih razloga manjak je radnih sati i ozbiljnih natjecateljskih utakmica sve do samog natjecanja.</p>
<p>Većina ljudi Červara smatra vrhunskim motivatorom, trenerom koji crpi svoju snagu iz <strong>Ćirine</strong> galvanizaciji igrača. Zapravo nisu ni svjesni koliko su u krivu, jer najbolji dio njegovog trenerskog umijeća je spektakularno detaljna analiza. Za nju neće imati vremena. Neće imati vremena ni za implementaciju svog sustava igre. U vremenski ograničenoj situaciji njegova je prednost to što se manje oslanja na strukturirani i dizajnirani napad, a više na sposobnost igrača da pročitaju i koriste ponuđeno.</p>
<p><img class="alignnone wp-image-5499 size-full" src="http://telesport.telegram.hr/wp-content/uploads/2017/03/lino1-m.jpg" alt="" width="840" height="530" srcset="http://telesport.telegram.hr/wp-content/uploads/2017/03/lino1-m.jpg 840w, http://telesport.telegram.hr/wp-content/uploads/2017/03/lino1-m-300x189.jpg 300w, http://telesport.telegram.hr/wp-content/uploads/2017/03/lino1-m-768x485.jpg 768w" sizes="(max-width: 840px) 100vw, 840px" /></p>
<p>Sukladno tome, u eseju koji je nagradio EHF, napisao je: „Slogan rukometa budućnosti koji želimo istaknut: Moć uma i vještina protiv mišića u igri. U budućnosti, postojat će novi standardi u rukometu, odnosno novi kreativni i inovativni model rukometaša koji svojim vještinama, znanjem i brzinom taktičkog odgovora pruža novu dimenziju igre. U budućnosti, želimo vidjeti kreativnog rukometaša, a ne atletu, maratonca ili <em>bodybuildera</em>. Cilj svake momčadske igre je nadmudriti svog protivnika. U budućnosti, želimo vidjeti model rukometaša koji je brz na nogama koliko i u mislima, igrača koji obrađuje vizualne i prostorne podatke vratolomnom brzinom.“</p>
<p>Vremena je malo, prostora za neke ideje gotovo nimalo, a pritisak je velik. Červar je doveden kao savršena dimna zavjesa, kao alibi za nerad te manjak ideja i dugoročnih razmišljanja u HRS-u. Ako upali, vrh Saveza će to prikazati kao svoj genijalni potez. Ako ne osvoji medalju, ionako je doveden samo na godinu dana, a oni su napravili sve što su mogli. Medalja ili nedostatak medalje opet će maskirati ono najbitnije: uništena domaća liga kao baza sporta, manjak vizije i konstantno mijenjanje smjera razvoja. Uostalom, bijes javnosti opet će naći metu u liku trenera.</p>
<p>I to trenera koji ulazi u jako nezahvalnu situaciju. Tražeći poštovanje koje je itekako zaslužio, stavlja na panj reputaciju koju je gradio godinama. Šest medalja je jako puno, a Vujović je bio u pravu – jako smo bahati i jedan neuspjeh, odnosno izostanak medalje, obrisat će svih prethodnih šest. Takvi smo kao sportska nacija. Nismo svjesni da olimpijskog pobjednika treba cijeniti.</p>

			        </div>
			        <div class="single-share">
    <div class="share-text">
        Podijeli:
    </div>
    <div class="share-buttons">
        <div class="facebook">
            <a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=http%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Flino-cervar-mag-ili-prevara%2F&redirect_uri=http%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Flino-cervar-mag-ili-prevara%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="http://telesport.telegram.hr/analize/lino-cervar-mag-ili-prevara/">Facebook</a>
        </div>
        <div class="twitter">
            <a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Flino-cervar-mag-ili-prevara%2F&text=Lino+%C4%8Cervar%3A+mag+ili+prevara%3F&url=http%3A%2F%2Fwp.me%2Fp840MJ-1qA&via=Telesport_hr" target="_blank" class="tw" data-social-network="Twitter" data-social-target="http://telesport.telegram.hr/analize/lino-cervar-mag-ili-prevara/" data-social-action="tweet">Twitter</a>
        </div>
        <div class="mail">
            <a href="mailto:?Subject=Pogledaj ovaj članak s Telesportat&body:http://telesport.telegram.hr/analize/lino-cervar-mag-ili-prevara/">E-mail</a>
        </div>
    </div>

    <div class="article-meta cf">
        <span class="author">
                                    <a href="http://telesport.telegram.hr/author/mihovil-topic/">Mihovil Topić</a>
                            </span>
        <span>09:59</span>
        <span class="rcmnd-no">41 preporuka</span>
        <span><i class="fb-comments-count" data-href="http://telesport.telegram.hr/analize/lino-cervar-mag-ili-prevara/"></i> komentara</span>
    </div>
</div>					<div class="banner-intext">
								<!-- start slave -->
		<div id="adoceanrswgkedveqbm"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrswgkedveqbm', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
						</div>
					
        <div class="fb-comments" data-href="http://telesport.telegram.hr/analize/lino-cervar-mag-ili-prevara/" data-width="100%" data-numposts="5"></div>

        		        </div>

		    
		</div>

				<div class="clear"></div>

		                <div class="tg-widget single-widget tg-top-vijesti">
                <div class="tg-widget-head big-title">
                    Ne propusti top članke
                </div>
                <div class="tg-widget-body cf">
                    
<article class="article-fourth anim">
    <div class="featured-img">
        <a href="http://telesport.telegram.hr/price/novak-protiv-novaka/">
            <img width="280" height="230" src="http://telesport.telegram.hr/wp-content/uploads/2017/03/djokovic2-v-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" />        </a>
    </div>
    <header>
        <h1 class="title">
            <a href="http://telesport.telegram.hr/price/novak-protiv-novaka/">
                Novak protiv Novaka            </a>
        </h1>

        <div class="article-meta cf">
            <span>0 komentara</span>
            <span class="rcmnd-no">37 preporuka</span>
        </div>
    </header>

</article>
<article class="article-fourth anim">
    <div class="featured-img">
        <a href="http://telesport.telegram.hr/analize/spalionica-novca/">
            <img width="280" height="230" src="http://telesport.telegram.hr/wp-content/uploads/2017/03/gnk1-v1-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" />        </a>
    </div>
    <header>
        <h1 class="title">
            <a href="http://telesport.telegram.hr/analize/spalionica-novca/">
                Spalionica novca            </a>
        </h1>

        <div class="article-meta cf">
            <span>0 komentara</span>
            <span class="rcmnd-no">322 preporuka</span>
        </div>
    </header>

</article>
<article class="article-fourth anim">
    <div class="featured-img">
        <a href="http://telesport.telegram.hr/price/biti-athletic-bilbao/">
            <img width="280" height="230" src="http://telesport.telegram.hr/wp-content/uploads/2017/03/bilbao1-v1-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" />        </a>
    </div>
    <header>
        <h1 class="title">
            <a href="http://telesport.telegram.hr/price/biti-athletic-bilbao/">
                Biti Athletic Bilbao            </a>
        </h1>

        <div class="article-meta cf">
            <span>0 komentara</span>
            <span class="rcmnd-no">279 preporuka</span>
        </div>
    </header>

</article>
<article class="article-fourth anim">
    <div class="featured-img">
        <a href="http://telesport.telegram.hr/analize/caciceva-magla-i-mjesecina/">
            <img width="280" height="230" src="http://telesport.telegram.hr/wp-content/uploads/2017/03/ante2-v3-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" />        </a>
    </div>
    <header>
        <h1 class="title">
            <a href="http://telesport.telegram.hr/analize/caciceva-magla-i-mjesecina/">
                Čačićeva magla i mjesečina            </a>
        </h1>

        <div class="article-meta cf">
            <span>0 komentara</span>
            <span class="rcmnd-no">457 preporuka</span>
        </div>
    </header>

</article>                    </div>
                </div>
            
								<div class="wallpaper wallpaper-left">
							<div class="wallpaper-content">
										<!-- start slave -->
		<div id="adoceanrsthrkgsouah"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrsthrkgsouah', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
								</div>
						</div>
											<div class="wallpaper wallpaper-right">
							<div class="wallpaper-content">
										<!-- start slave -->
		<div id="adoceanrsqiirjpijfg"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrsqiirjpijfg', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
								</div>
						</div>
						</div>
        
            </div>
        </div>
    </div>
</div> <!-- End Background-Container -->

<footer>
    <div class="container cf">
        <div class="logo">
            <img src="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo_bw.svg" height="140"/>
        </div>
        <div class="telesport-menu">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://telesport.telegram.hr/category/price/">Priče</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="http://telesport.telegram.hr/category/analize/">Analize</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="http://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="http://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="http://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4355"><a href="http://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="http://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="http://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="http://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="http://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
</ul>
</li>
</ul></div>        </div>
        <div class="tmg">
            <img src="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/tmg.svg" height="60"/>
        </div>
    </div>
</footer>
<footer class="thin-footer">
    <div class="container cf">
        <div class="left">
	        <div class="menu-zaglavlje-container"><ul id="menu-zaglavlje" class="menu"><li id="menu-item-373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373"><a href="http://telesport.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="http://telesport.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381"><a href="http://telesport.telegram.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="http://telesport.telegram.hr/kontakt/">Kontakt</a></li>
</ul></div>        </div>
	    	    <a href="http://telesport.telegram.hr/analize/lino-cervar-mag-ili-prevara/?ak_action=accept_mobile"><i class="fa fa-mobile"></i> Mobilna verzija</a>
        <div class="right">
            Sva prava pridržana. © Telegram Media Grupa 2017.
        </div>
    </div>
</footer>




<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201712'></script>
<script type='text/javascript' src='http://telesport.telegram.hr/wp-content/themes/telesport-desktop/js/functions.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://telesport.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
					<div class="banner">
								<!-- start slave -->
		<div id="adoceanrspefrinhscx"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrspefrinhscx', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
						</div>
							<!-- start slave -->
		<div id="adoceanrszfdopxklvr"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrszfdopxklvr', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
	
<div id="overlay-dark"></div>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Objektno predmemoriranje 2099/2144 objekata, koristeći memcached
Predmemoriranje baze podataka 18/20 upita u 0.007 sekundi, koristeći memcached

 Served from: telesport.telegram.hr @ 2017-03-20 14:12:56 by W3 Total Cache -->