<!DOCTYPE html>
<html lang="hr">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1">

    <link rel="icon" type="image/gif" href="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/favicon.gif">

    <title>Vozi, Miško &#8211; Telesport</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//subs.vingd.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal" href="http://telesport.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal komentara" href="http://telesport.telegram.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/telesport.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='telesport-style-css'  href='http://telesport.telegram.hr/wp-content/themes/telesport-desktop/style.css?ver=20171011' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://telesport.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='http://telesport.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://telesport.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://telesport.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://telesport.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://telesport.telegram.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Steph Curry, prvi od svoje vrste' href='http://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/steph-curry-prvi-od-svoje-vrste/' />
<link rel='next' title='Pep i Hrvati' href='http://telesport.telegram.hr/kolumne/topnicki-dnevnici/pep-i-hrvati/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://telesport.telegram.hr/kolumne/nogomet-narodu/vozi-misko/" />
<link rel='shortlink' href='https://wp.me/p840MJ-3XZ' />
<link rel="alternate" type="application/json+oembed" href="http://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fnogomet-narodu%2Fvozi-misko%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fnogomet-narodu%2Fvozi-misko%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Telesport -->
<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B8XgG2MQNzkC5a15ZKoh4pSrP4LixSLK76Amysxk39v.S7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>
<script type="text/javascript" >
	/* <![CDATA[ */
	(function() {
		var d=document,
			h=d.getElementsByTagName('head')[0],
			s=d.createElement('script');
		s.type='text/javascript';
		s.async=true;
		s.src='http://test-script.dotmetrics.net/door.js?id=1175';
		h.appendChild(s);
	}());
	/* ]]> */
</script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-60611577-1', 'auto');
			ga('send', 'pageview');

		</script><meta property="fb:app_id" content="1686748541639058" /><script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2016 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
	</script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2016, MASTER: NET.HR.Telegram.hr.Telegram.hr.Telesport */
		ado.master({id: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7', server: 'rs.adocean.pl' });
	</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Rijekin treći put ne postoji. Mišković je, po tko zna koji put, stao uz Šukerov i Mamićev HNS" />
<meta property="og:url" content="http://telesport.telegram.hr/kolumne/nogomet-narodu/vozi-misko/" />
<meta property="og:description" content="Tijekom današnjeg ili nekog od idućih dana će Hrvatski nogometni savez potvrditi da je Davor Šuker jedini kandidat za novog/starog predsjednika krovne nogometne udruge u Hrvata. Možda će to i popra…" />
<meta property="article:published_time" content="2017-12-07T14:49:56+00:00" />
<meta property="article:modified_time" content="2017-12-08T10:20:41+00:00" />
<meta property="og:site_name" content="Telesport" />
<meta property="og:image" content="http://telesport.telegram.hr/wp-content/uploads/2017/12/miško1-v4.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="899" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Vozi, Miško" />
<meta name="twitter:image" content="http://telesport.telegram.hr/wp-content/uploads/2017/12/miško1-v4.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1686748541639058" />
<meta property="fb:pages" content="1051985898253332" />
<meta property="article:publisher" content="https://www.facebook.com/Telesport.hr/" />
<link rel="icon" href="http://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-270x270.png" />
</head>
<body class="kolumne-type-template-default single single-kolumne-type postid-15251 telesport">
<div id="fb-root"></div>
		<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.10&appId=1686748541639058";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
<div class="global-search">

    <div class="close">
        <div class="line line-1"></div>
        <div class="line line-2"></div>
    </div>

    <div class="search container">

        <div class="input-cnt">
            <form id="searchform" role="search" method="get" action="http://telesport.telegram.hr/">
                <input id="search-feild" type="text" value=""
                       name="s" autofocus placeholder="Pretražite Telesport...">
            </form>
        </div>

        <div class="loader">
            <div class="bar"></div>
        </div>

        <div class="search-claim">
            <h2>Upišite pojam koji želite pretraživati</h2>
            <p>Najčešće su to pojmovi poput "Nogomet", "Liga prvaka", "Dinamo" i slično...</p>
        </div>

    </div>
</div>

<script>

    jQuery(document).ready( function() {

        jQuery('#search-action').click( function() {
            jQuery('.global-search').fadeIn(100);
        });

        jQuery('.close').click( function() {
            jQuery('.global-search').fadeOut(100);
        });

        jQuery(document).keyup(function(e) {
            if (e.keyCode == 27) { // escape key maps to keycode `27`
                jQuery('.global-search').fadeOut(100);
            }
        });

    });



    // Show results AFTER loading bar has loaded
    var feild = jQuery('#search-feild');

    feild.on("change paste keyup", function() {
        function loopBar() {
            jQuery('.loader .bar').animate({left: '100%'}, 2000).animate({left: '-100%'}, 0, loopBar);
        }
        loopBar();
    });


    /*
     * TODO: For Marko
     * GLROIOUS AJAX SCRIPT THAT MARKO WILL DO
     * TO MAKE THIS SEARCH FASTER THAN A SPEEDING BULLET,
     * MORE POWERFUL THAN A LOCOMOTIVE
     * AND IS ABLE TO LEAP TALL QUERIES IN A SINGLE BOUND!
     * Marko - Just do it!
     */
</script><nav class="telesport-navbar">
    <div class="container cf">

        <div class="logo">
            <a href="http://telesport.telegram.hr">
                <img src="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo.svg" height="120"/>
            </a>
        </div>

        <div class="telesport-menu">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://telesport.telegram.hr/category/price/">Priče</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://telesport.telegram.hr/category/analize/">Analize</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="http://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="http://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
	<li id="menu-item-4353" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="http://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="http://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
	<li id="menu-item-11219" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11219"><a href="http://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="http://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne current-kolumne-type-ancestor current-menu-parent current-kolumne-type-parent menu-item-34"><a href="http://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="http://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
	<li id="menu-item-8433" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="http://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
	<li id="menu-item-11211" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="http://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
</ul>
</li>
</ul></div>
            <li class="kanali menu-item-has-children">
                <a href="#">Kanali</a>
                <ul class="sub-menu">
                    <li>
                        <a href="http://telegram.hr/" target="_blank">
                            <img src="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telegram.svg" height="35"/>
                        </a>
                    </li>
                    <li>
                        <a href="http://telesport.hr/">
                            <img src="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_naked.svg" height="35"/>
                        </a>
                    </li>
                </ul>
            </li>
        </div>

        <div class="nav-meta">
            <li class="social-navigation">
                <div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341"><a target="_blank" href="https://www.facebook.com/Telesport.hr/"><span>Facebook</span></a></li>
<li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340"><a target="_blank" href="https://twitter.com/Telesport_hr"><span>Twitter</span></a></li>
</ul></div>            </li>
            <li id="search-action">
                <i class="fa fa-search"></i>
            </li>
        </div>

    </div>
</nav>

<!-- Start Content -->
<div class="background-container"><div class="container content-container">
	<div class="editorial-head cf">
		<h1 class="big-title">
			Nogomet narodu		</h1>
	</div>
	<div class="page-container single-page cf">

	</div>
</div>
	    <div class="single-price no-img">
		    <header class="single-header extended">

			    <h1 class="title">
				    Vozi, Miško			    </h1>
			    <h2 class="subtitle">
				    Riječki 'Treći put' u konačnici je zapravo isto što i prvi			    </h2>

				<div class="article-meta cf">
					<span>Zadnja izmjena: prosinac 8, 2017</span>
                <span class="rcmnd-no">289					preporuka</span>
					<span>27 komentara</span>
				</div>

			    				    <div class="author">
					    <div class="avatar">
						    <img width="150" height="150" src="http://telesport.telegram.hr/wp-content/uploads/2016/10/holiga-za-eps-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://telesport.telegram.hr/wp-content/uploads/2016/10/holiga-za-eps-150x150.jpg 150w, http://telesport.telegram.hr/wp-content/uploads/2016/10/holiga-za-eps-32x32.jpg 32w, http://telesport.telegram.hr/wp-content/uploads/2016/10/holiga-za-eps-50x50.jpg 50w, http://telesport.telegram.hr/wp-content/uploads/2016/10/holiga-za-eps-64x64.jpg 64w, http://telesport.telegram.hr/wp-content/uploads/2016/10/holiga-za-eps-96x96.jpg 96w, http://telesport.telegram.hr/wp-content/uploads/2016/10/holiga-za-eps-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" />					    </div>
					    <div class="text">
							<a href="http://telesport.telegram.hr/author/aleksandar-holiga/">Aleksandar Holiga</a>
					    </div>
				    </div>
				    		    </header>
	    </div>

	    <div class="container content-container">
	    <div class="single-page single-price">

        <div class="article-content">

            <div class="social-share">


    <div class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=http%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fnogomet-narodu%2Fvozi-misko%2F&redirect_uri=http%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fnogomet-narodu%2Fvozi-misko%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="http://telesport.telegram.hr/kolumne/nogomet-narodu/vozi-misko/"><i class="fa fa-facebook"></i></a>
    </div>

    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fnogomet-narodu%2Fvozi-misko%2F&text=Vozi%2C+Mi%C5%A1ko&url=https%3A%2F%2Fwp.me%2Fp840MJ-3XZ&via=Telesport_hr" target="_blank" class="tw" data-social-network="Twitter" data-social-target="http://telesport.telegram.hr/kolumne/nogomet-narodu/vozi-misko/" data-social-action="tweet"><i class="fa fa-twitter"></i></a>
    </div>

    <div class="linkedin">
        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://telesport.telegram.hr/kolumne/nogomet-narodu/vozi-misko/&title=Vozi, Miško&summary=<p>Tijekom današnjeg ili nekog od idućih dana će Hrvatski nogometni savez potvrditi da je Davor Šuker jedini kandidat za novog/starog predsjednika krovne nogometne udruge u Hrvata. Možda će to i popratiti jednim od svojih klasičnih službenih – ili pak neslužbenih – priopćenja u kojima je trijumfalizam djelomično prikriven paušalnim packama svekolikoj javnosti. Nije nemoguće čak [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
    </div>

    <div class="mail">
        <a href="mailto:?Subject=Pogledaj ovaj članak s Telesporta&body:http://telesport.telegram.hr/kolumne/nogomet-narodu/vozi-misko/"><i class="fa fa-envelope"></i></a>
    </div>

</div><div class="the-content cf"><p>Tijekom današnjeg ili nekog od idućih dana će Hrvatski nogometni savez potvrditi da je <strong>Davor Šuker</strong> jedini kandidat za novog/starog predsjednika krovne nogometne udruge u Hrvata. Možda će to i popratiti jednim od svojih klasičnih službenih – ili pak neslužbenih – priopćenja u kojima je trijumfalizam djelomično prikriven paušalnim packama svekolikoj javnosti.</p>
<p>Nije nemoguće čak ni da se oglasi i sam predsjednik, koji je tijekom &#8216;kampanje&#8217; vrlo uspješno izbjegao odgovore na otvorena pitanja, predstavljanje &#8216;programa&#8217; i uopće pojavljivanje u javnosti, jer to bi mu po svoj prilici – kao i obično čim zine pred mikrofonima – donijelo više štete nego koristi.</p>
					<div class="banner-intext">
								<!-- start slave -->
		<div id="adoceanrsmfmhmkrgww"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrsmfmhmkrgww', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
						</div>
					
<p>Navečer će nasmiješeni <strong>Damir Mišković</strong> zauzeti svoje VIP mjesto na &#8216;privremenom&#8217; riječkom stadionu, ohrabren prvim rezultatima izjašnjavanja članova o njegovu načinu vođenja kluba uoči skorog preuzimanja vlasničkog udjela. <strong>Matjaž Kek</strong> namjestit će svoje klasično kameno lice, pokušavajući ostati fokusiran samo na utakmicu, dok mu se u glavi roje svakojake misli. Neki od igrača na terenu ulazit će u svaki duel sa stavom &#8216;<em>do or die</em>&#8216;, kao u donedavna zlatna vremena, znajući da im je to posljednja velika utakmica na Rujevici.</p>
<p>Navijači – oni koji sebe nazivaju Armadom i oni ostali – okidat će selfieje i trošiti grla, mučeni sumnjom duboko u sebi da bi moglo proći još puno vremena prije nego što im goste opet dođe nogometni gigant poput <strong>AC Milana</strong>.</p>
<p>Istovremeno, velik broj ljubitelja nogometa u zemlji ostat će kivan ili s gorčinom i prijezirom pogledavati prema <strong>Rijeci</strong>, utjelovljenoj u Damiru Miškoviću. Neki od njih možda će misliti i to da je on presudio utrku za HNS-ova predsjednika.</p>
<p>Bit će, naravno, u krivu. A i nema previše smisla ljutiti se na nekoga naprosto zato što jest to što jest – Miškovićevi i Armadini postupci sasvim su konzistentni s njihovim dosadašnjim stavovima i djelovanjem.</p>
<p><img class="alignnone wp-image-10006 size-full" src="http://telesport.telegram.hr/wp-content/uploads/2017/07/šuker1-v1.jpg" alt="" width="1600" height="899" srcset="http://telesport.telegram.hr/wp-content/uploads/2017/07/šuker1-v1.jpg 1600w, http://telesport.telegram.hr/wp-content/uploads/2017/07/šuker1-v1-300x169.jpg 300w, http://telesport.telegram.hr/wp-content/uploads/2017/07/šuker1-v1-768x432.jpg 768w, http://telesport.telegram.hr/wp-content/uploads/2017/07/šuker1-v1-1024x575.jpg 1024w, http://telesport.telegram.hr/wp-content/uploads/2017/07/šuker1-v1-590x332.jpg 590w, http://telesport.telegram.hr/wp-content/uploads/2017/07/šuker1-v1-320x180.jpg 320w, http://telesport.telegram.hr/wp-content/uploads/2017/07/šuker1-v1-1366x768.jpg 1366w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
<p><strong>Dario Šimić</strong> ušao je u u<a href="http://telesport.telegram.hr/kolumne/juris/dario-simic-zasluzuje-sansu/" target="_blank" rel="noopener">naprijed izgubljenu utakmicu</a> – nešto poput ratnika <strong>Jem&#8217;Hadara</strong> u <em>Star Treku</em>, koji uoči kretanja u bitku sami sebe proglašavaju mrtvima, a onda bore kako bi povratili svoj život (<a href="https://www.youtube.com/watch?v=_iwJ-65f1qw" target="_blank" rel="noopener"><em>Victory is life!</em></a>). Znao je da mu nikakva narodna podrška, program ili obećanja ne mogu donijeti pobjedu u gotovo hermetički zatvorenom sustavu u kojem se glasa automatizmom i u kojemu lojalnost po važnosti višestruko nadmašuje sposobnost ili bilo kakvu novu ideju.</p>
<p>Šimića je kao kandidata mogla oživjeti jedino politička volja te nedvosmisleno izražena podrška ili partijski nalog <a href="http://telesport.telegram.hr/analize/kljucni-igrac/" target="_blank" rel="noopener"><strong>Andreja Plenkovića</strong></a>.</p>
        <blockquote class="quote cf">
            <div class="decail"></div>
            Treći put je sredina između priklanjanja tiraniji i podrške promjenama, između mafije i naroda, nepoštenja i poštenja, vazalstva i samostalnosti, kukavičluka i hrabrosti            <div class="decail"></div>
        </blockquote>


<p>Kada sam prije koji tjedan o tome pisao, prijatelji s jačim želucem za praćenje dnevno-političke scene upozorili su me da premijer, međutim, nema kontrolu nad vlastitom strankom i da lokalni moćnici neće imati problema s time da se suprotstave njegovu nalogu. Danas <a href="http://hr.n1info.com/a265640/Vijesti/Plenkovic-ne-kontrolira-HDZ-obrisali-su-pod-njime.html" target="_blank" rel="noopener"><strong>Boris Rašeta</strong> na <em>N1</em></a> kaže da je Plenković u tom slučaju doživio „kardinalan, ozbiljan fijasko“ te da su „dubinski igrači poput <strong>Zdravka Mamića</strong> i stara struktura HDZ-a obrisali pod s premijerom i njegovom idejom“, povinovavši se drugom centru moći.</p>
<p>I okej, možda stvarno jest tako, ali imam problem s vjerovanjem u to da je Plenković doista želio promjene. Njegov javni istup na temu izbora u HNS-u nije baš bio neuvijen i nedvosmislen; sve i da jest, čak i ja – koji, naglasit ću još jednom jer možda je samo do mene, više ne pratim domaću politiku na dnevnoj bazi – sam primijetio da ova vlast prečesto ostavlja dojam kako jedno misli, drugo govori, a ne radi najčešće ni jedno ni drugo. Neki riječki novinari bliski Miškoviću iznijeli su pak <a href="http://www.novilist.hr/Sport/NK-Rijeka/POTRES-NA-RUJEVICI-Damir-Miskovic-podnosi-ostavke-na-sve-funkcije-i-odlazi-iz-nogometa?meta_refresh=true" target="_blank" rel="noopener">tezu po kojoj je on odustao od &#8216;svog&#8217; kandidata</a> – hadezeovca<strong> Marijana Kustića</strong>, relativno opskurnog i u političkom i u nogometnom miljeu – zato što je dobio mig od visoke politike da će ipak stati iza Šukera, odnosno Mamića.</p>
<p>Nije li moguće da je onaj Plenkovićev istup bio tek radi zadovoljavanja forme, odnosno bacanja kosti javnosti koja se praktično plebiscitarno izjasnila protiv aktualnih vladara hrvatskog nogometa, dok u stvarnosti nije učinjeno ništa u tom smjeru? A to što je premijer zbog toga u očima javnosti ispao slabić nije mu valjda ni prvi ni posljednji put, i to će prvom &#8216;hibridnom&#8217; prilikom biti bačeno posve u drugi plan, a uskoro i zaboravljeno. Previše ova zemlja ima problema da bi se glavni mediji i političari predugo zadržavali na nogometu; upravo to je i jedan od razloga zašto je HNS oduvijek bio močvarno stanište s krokodilima koji u njemu rade što hoće, a nitko se ne usudi ući i razbucati ih.</p>
<p>Jednom kad je postalo jasno da Šimić neće imati potrebni vjetar u leđa, preostalo je vidjeti kako će se postaviti Rijeka, odnosno Damir Mišković.</p>
<p>I tako, skupštine županijskih močvara izglasale su podršku aktualnim krokodilima uglavnom bez da su i čule što koji kandidat nudi: Šukeru je valjda bilo ispod časti potucati se po provincijama i žicati glasove koje ionako ima, a Šimić nije niti dobio stvarnu šansu. Očekivano, mada posve bizarno, nalijepljena mu je etiketa „<strong>Hajdukova</strong> kandidata“ samo zato jer su ga Hajduk i njegova županijska baza podržali. To je posebno rezoniralo sa sentimentom koji se na Kvarneru promovira kroz &#8216;Miškovićev&#8217; <em>Novi list</em>, a koji zazire od svega &#8216;hajdučkog&#8217;.</p>
<p>Time je, po već postojećem i beskrajno kopiranom obrascu iz drugih sfera domaćeg društvenog života, stvorena iluzija o sukobu dvaju velikih interesnih blokova. A s njom i prostor za doktrinu &#8216;Trećeg puta&#8217; na koji će Rijeku, u potrazi za svojim mjestom pod suncem, povesti voljeni vođa.</p>
<p><img class="alignnone wp-image-14790 size-full" src="http://telesport.telegram.hr/wp-content/uploads/2017/11/plenković2.jpg" alt="" width="840" height="505" srcset="http://telesport.telegram.hr/wp-content/uploads/2017/11/plenković2.jpg 840w, http://telesport.telegram.hr/wp-content/uploads/2017/11/plenković2-300x180.jpg 300w, http://telesport.telegram.hr/wp-content/uploads/2017/11/plenković2-768x462.jpg 768w" sizes="(max-width: 840px) 100vw, 840px" /></p>
<p>Pretpostavljam da će me, na koji god način pokušao predstaviti poantu ovog teksta, neki koji ga čitaju optužiti za moraliziranje jer naprosto ne žele vidjeti dalje od klubaštva. Ali koliko god je pokušali relativizirati, stvar je zapravo vrlo jednostavna.</p>
<p>Sustav po kojem je ustrojen hrvatski nogomet do srži je truo, pokvaren i nedemokratičan; njime drmaju ljudi koji su duboko umočeni u kriminal, muljaže, uhljebništvo i nadasve nesposobnost. Ljudi koji osim zadovoljavanja partikularnih interesa koje im jamči ostajanje na vlasti sve ove godine nisu bili u stanju zacrtati, a kamoli početi ostvarivati ikakvu ozbiljniju viziju budućnosti i napretka na dobrobit svih. Utoliko se, s više ili manje oštrim klasifikacijama od ovdje odabranih, slažu valjda svi oni koji su se u raznim anketama u ogromnom postotku izjasnili protiv njih. Slaže se tim, eto, i navijačka skupina Armada koja je<a href="http://www.novilist.hr/Sport/NK-Rijeka/ARMADA-SE-OGLASILA-Rijecki-navijaci-otvoreno-o-dogadanjima-u-klubu-HNS-u-i-Miskovicevoj-presici?meta_refresh=true" target="_blank" rel="noopener"> u svom priopćenju</a> poručila da &#8216;mafija&#8217; nije dobrodošla na Rujevicu.</p>
<p>Jedina realistična alternativa tome koja se pojavila su četvorica bivših Vatrenih na čelu s Dariom Šimićem; jedina koja je, pod uvjetom da po aktualnim HNS-ovim pravilima skupi dovoljno podrške po županijama, uopće mogla postati izbornom opcijom.</p>
<p>S jedne strane, dakle, imamo one za koje znamo kakvi su i koji su usko vezani uz jednu političku opciju. S druge one koji su – ako ste ih slušali – nudili razračunavanje s dosadašnjom praksom i sasvim drugačiju viziju domaćeg nogometa. Nije ih bilo izvedivo povezati s nekom drugom političkom opcijom, pa ih se povezalo s Hajdukom. Koji je već dugo u otvorenom ratu s HNS-om i podržao bi svakog kandidata koji nudi stvarne promjene.</p>
<p>Reći za Šimića – dinamovca od malih nogu, iako to uopće ne bi trebalo biti važno – da je „Hajdukov“ samo zato što, poput Hajduka, ne zazire od otvorenog sukoba sa Šukerom i Mamićem, zapravo je beskrajno tužno.</p>
<p>Tražiti, zatim, &#8216;treći put&#8217; između njega i Šukera doima se izvan svake pameti, ali samo naizgled. Jer to upravo i jest ono što Miškovićeva Rijeka čitavo vrijeme radi: treći put je sredina između otvorenog priklanjanja tiraniji i podrške promjenama, između mafije i naroda, između nepoštenja i poštenja, između bespogovornog vazalstva i samostalnosti, između kukavičluka i hrabrosti.</p>
<p>To je put koji već dugo promoviraju Miškoviću skloni novinari i navijači, a zapravo samo još jedna varijacija na temu „Nisam za Mamića, ali…“ – teza po kojoj Rijeka nije dovoljno snažna da se otvoreno suprotstavi tiraninu, pa stoga mora kalkulirati i čuvati svoj utjecaj unutar sustava (tim više što ga rivalski Hajduk nema), premda to ponekad znači ustupke stvarnim vladarima nogometa. I Armada će tako jedan dan poručiti „odjebi mafiju“, a drugi konstatirati da se ne želi miješati u klupsku politiku i da „pozdravlja put našeg kluba koji će biti predvodnik treće opcije“.</p>
<p><img class="alignnone wp-image-1938 size-full" src="http://telesport.telegram.hr/wp-content/uploads/2016/12/hns1-m1.jpg" alt="" width="1600" height="899" srcset="http://telesport.telegram.hr/wp-content/uploads/2016/12/hns1-m1.jpg 1600w, http://telesport.telegram.hr/wp-content/uploads/2016/12/hns1-m1-300x169.jpg 300w, http://telesport.telegram.hr/wp-content/uploads/2016/12/hns1-m1-768x432.jpg 768w, http://telesport.telegram.hr/wp-content/uploads/2016/12/hns1-m1-1024x575.jpg 1024w, http://telesport.telegram.hr/wp-content/uploads/2016/12/hns1-m1-590x332.jpg 590w, http://telesport.telegram.hr/wp-content/uploads/2016/12/hns1-m1-320x180.jpg 320w, http://telesport.telegram.hr/wp-content/uploads/2016/12/hns1-m1-1366x768.jpg 1366w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
<p>Samo što je treća opcija u konačnici isto što i prva.</p>
<p>Što je jasno potvrđeno nakon što je Mišković rekao kako <a href="http://www.novilist.hr/Sport/NK-Rijeka/DAMIR-MISKOVIC-Clanovi-kluba-ce-odluciti-zele-li-da-ja-ostanem-a-sef-HNS-a-moze-biti-i-Boutros-Ghali?meta_refresh=true" target="_blank" rel="noopener">neće podržati nijednog od dvojice kandidata</a>. Znao je on to jako dobro, kao što znaju i navijači – i ako će biti dovoljno iskreni da to sebi priznaju, zazivanjem &#8216;treće opcije&#8217; kad postoje samo dvije ustvari su potvrdili da im aktualni sustav, u kojem uživaju počasno mjesto prvog vazala, ustvari više odgovara od nekakvih nesigurnih promjena u smjeru veće demokracije i transparentnosti.</p>
<p>Jer politika u koju se Armada ne miješa je, kako je to otprilike rekao <strong>Otto von Bismarck</strong>, „umjetnost mogućeg, ostvarljivog – umjetnost sljedeće najbolje opcije“.</p>
<p>U realpolitičko umijeće mogućeg svakako spada i očito namješteni foto-sešn s Mamićem, kojim je vladar svom vazalu zapravo ponudio priliku za samopromociju i prikupljanje podrške članova kluba uoči najavljenog vlasničkog preuzimanja. Premda su mediji koji o tome znaju više od Telesporta u više navrata pisali o tome kako Mišković dočekuje Novu godinu s Mamićima, pa činjenica da katkad zajedno izađu na večeru doista ne bi trebala izazivati zgražanje, ona je došla u naizgled nezgodnom, a zapravo idealnom trenutku.</p>
<p>Potaknut Armadinim apelom za „odjebavanjem mafije“ mogao je najprije preko &#8216;svojih&#8217; novinara proširiti panične glasine o tome kako razmišlja o povlačenju iz nogometa i iz kluba, što je i Kek popratio komentarom da bi onda otišao i on, a sve kako bi se Mišković na presici koja je uslijedila predstavio kao pobornik fantomskog &#8216;trećeg puta&#8217; – sam protiv svih i nikoga istovremeno – uz set kafanskih paušalnih lupetanja o tome kako preusmjeriti dio javnog novca u nogomet, a koji je – svima je to jasno – potpuno neostvariv u postojećoj klimi i pod aktualnom HNS-oligarhijom. Navijači su to popušili, jer Mišković nosi autoritet neimara najjače Rijeke u povijesti te budućeg i formalnog gazde.</p>
<p>I tako su, barem zasad, zadovoljeni više-manje svi osim onih koji zaista žele promjene u hrvatskom nogometu. Sve je dobro. Vozi, Miško.</p>

</div><div class="single-share">
    <div class="share-text">
        Podijeli:
    </div>
    <div class="share-buttons">
        <div class="facebook">
            <a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=http%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fnogomet-narodu%2Fvozi-misko%2F&redirect_uri=http%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fnogomet-narodu%2Fvozi-misko%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="http://telesport.telegram.hr/kolumne/nogomet-narodu/vozi-misko/">Facebook</a>
        </div>
        <div class="twitter">
            <a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fnogomet-narodu%2Fvozi-misko%2F&text=Vozi%2C+Mi%C5%A1ko&url=http%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fnogomet-narodu%2Fvozi-misko%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="http://telesport.telegram.hr/kolumne/nogomet-narodu/vozi-misko/" data-social-action="tweet">Twitter</a>
        </div>
        <div class="mail">
            <a href="mailto:?Subject=Pogledaj ovaj članak s Telesportat&body:http://telesport.telegram.hr/kolumne/nogomet-narodu/vozi-misko/">E-mail</a>
        </div>
    </div>

    <div class="article-meta cf">
        <span class="author">
                                    <a href="http://telesport.telegram.hr/author/aleksandar-holiga/">Aleksandar Holiga</a>
                            </span>
        <span>15:49</span>
        <span class="rcmnd-no">289 preporuka</span>
        <span>27 komentara</span>
    </div>
</div>					<div class="banner-intext">
								<!-- start slave -->
		<div id="adoceanrswgkedveqbm"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrswgkedveqbm', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
						</div>
					
        <div class="fb-comments" data-href="http://telesport.telegram.hr/kolumne/nogomet-narodu/vozi-misko/" data-width="100%" data-numposts="5"></div>

                </div>
	    </div>
            
            </div>
        </div>
    </div>
</div> <!-- End Background-Container -->

<footer>
    <div class="container cf">
        <div class="logo">
            <img src="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo_bw.svg" height="140"/>
        </div>
        <div class="telesport-menu">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://telesport.telegram.hr/category/price/">Priče</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://telesport.telegram.hr/category/analize/">Analize</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="http://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="http://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="http://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="http://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11219"><a href="http://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="http://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne current-kolumne-type-ancestor current-menu-parent current-kolumne-type-parent menu-item-34"><a href="http://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="http://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="http://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="http://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
</ul>
</li>
</ul></div>        </div>
        <div class="tmg">
            <img src="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/tmg.svg" height="60"/>
        </div>
    </div>
</footer>
<footer class="thin-footer">
    <div class="container cf">
        <div class="left">
	        <div class="menu-zaglavlje-container"><ul id="menu-zaglavlje" class="menu"><li id="menu-item-373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373"><a href="http://telesport.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="http://telesport.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381"><a href="http://telesport.telegram.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="http://telesport.telegram.hr/kontakt/">Kontakt</a></li>
</ul></div>        </div>
	    	    <a href="http://telesport.telegram.hr/kolumne/nogomet-narodu/vozi-misko/?ak_action=accept_mobile"><i class="fa fa-mobile"></i> Mobilna verzija</a>
        <div class="right">
            Sva prava pridržana. © Telegram Media Grupa 2017.
        </div>
    </div>
</footer>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='https://subs.vingd.com/client/subs.js?pubid=telegram_hr'></script>
<script type='text/javascript' src='http://telesport.telegram.hr/wp-content/themes/telesport-desktop/js/functions.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://telesport.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
					<div class="banner">
								<!-- start slave -->
		<div id="adoceanrspefrinhscx"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrspefrinhscx', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
						</div>
							<!-- start slave -->
		<div id="adoceanrszfdopxklvr"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrszfdopxklvr', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
	
<div id="overlay-dark"></div>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Objektno predmemoriranje 1799/1819 objekata, koristeći memcached
Predmemoriranje baze podataka 11/11 upita u 0.008 sekundi, koristeći memcached

 Served from: telesport.telegram.hr @ 2017-12-08 14:39:31 by W3 Total Cache -->