<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml" lang="hr">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1">

    <link rel="icon" type="image/gif" href="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/favicon.gif">

    
<meta name="robots" content="noodp,noydir" />
<meta name="description" content="Prije 30 godina objavljen je album Arsena Dedića znakovitog naziva Kino Sloboda. Jedna od pjesama na njemu je i Tko stoji iza mene – kratka je to stvar, s jednostavnom melodijskom progresijom i neupečatljivom, za ondašnju produkciju tipičnom glazbenom podlogom; stvar kakve je Arsen katkad znao..." />
<meta name="keywords" content="hajduk, nh" />
<meta property="og:site_name" content="Telesport" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Za sva vrimena" />
<meta property="og:url" content="http://telesport.telegram.hr/kolumne/nogomet-narodu/za-sva-vrimena/" />
<meta property="og:description" content="Prije 30 godina objavljen je album Arsena Dedića znakovitog naziva Kino Sloboda. Jedna od pjesama na njemu je i Tko stoji iza mene – kratka je to stvar, s jednostavnom melodijskom progresijom i neupečatljivom, za ondašnju produkciju tipičnom glazbenom podlogom; stvar kakve je Arsen katkad znao..." />
<meta property="og:locale" content="hr_HR" />
<meta property="og:updated_time" content="2017-06-23T08:55:58+00:00" />
<meta property="og:image" content="http://telesport.telegram.hr/wp-content/uploads/2017/06/nh1-v1.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="899" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2017-06-22T17:30:14+00:00" />
<meta property="article:modified_time" content="2017-06-23T08:55:58+00:00" />
<meta property="article:author" content="http://telesport.telegram.hr/author/holiga/" />
<meta property="article:publisher" content="https://www.facebook.com/Telesport.hr/" />
<meta property="article:tag" content="hajduk" />
<meta property="article:tag" content="nh" />

<title>Za sva vrimena &#8211; Telesport</title>
		<script type="text/javascript">
		var ajaxurl = 'http://telesport.telegram.hr/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal" href="http://telesport.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal komentara" href="http://telesport.telegram.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/telesport.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='telesport-style-css'  href='http://telesport.telegram.hr/wp-content/themes/telesport-desktop/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://telesport.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://telesport.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://telesport.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://telesport.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://telesport.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://telesport.telegram.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cvrčak i Mrav' href='http://telesport.telegram.hr/kolumne/gol-u-gostima/cvrcak-i-mrav/' />
<link rel='next' title='Tesla među trenerima' href='http://telesport.telegram.hr/kolumne/topnicki-dnevnici/tesla-medu-trenerima/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://telesport.telegram.hr/kolumne/nogomet-narodu/za-sva-vrimena/" />
<link rel='shortlink' href='http://wp.me/p840MJ-2i7' />
<link rel="alternate" type="application/json+oembed" href="http://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fnogomet-narodu%2Fza-sva-vrimena%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fnogomet-narodu%2Fza-sva-vrimena%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Telesport -->
<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B8XgG2MQNzkC5a15ZKoh4pSrP4LixSLK76Amysxk39v.S7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>
<script type="text/javascript" >
	/* <![CDATA[ */
	(function() {
		var d=document,
			h=d.getElementsByTagName('head')[0],
			s=d.createElement('script');
		s.type='text/javascript';
		s.async=true;
		s.src='http://test-script.dotmetrics.net/door.js?id=1175';
		h.appendChild(s);
	}());
	/* ]]> */
</script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-60611577-1', 'auto');
			ga('send', 'pageview');

		</script><meta property="fb:app_id" content="1686748541639058" /><script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2016 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
	</script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2016, MASTER: NET.HR.Telegram.hr.Telegram.hr.Telesport */
		ado.master({id: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7', server: 'rs.adocean.pl' });
	</script>
<link rel="icon" href="http://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-270x270.png" />
</head>
<body class="kolumne-type-template-default single single-kolumne-type postid-8811 telesport">
<div id="fb-root"></div>
		<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.8&appId=1686748541639058";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
<div class="global-search">

    <div class="close">
        <div class="line line-1"></div>
        <div class="line line-2"></div>
    </div>

    <div class="search container">

        <div class="input-cnt">
            <form id="searchform" role="search" method="get" action="http://telesport.telegram.hr/">
                <input id="search-feild" type="text" value=""
                       name="s" autofocus placeholder="Pretražite Telesport...">
            </form>
        </div>

        <div class="loader">
            <div class="bar"></div>
        </div>

        <div class="search-claim">
            <h2>Upišite pojam koji želite pretraživati</h2>
            <p>Najčešće su to pojmovi poput "Nogomet", "Liga prvaka", "Dinamo" i slično...</p>
        </div>

    </div>
</div>

<script>

    jQuery(document).ready( function() {

        jQuery('#search-action').click( function() {
            jQuery('.global-search').fadeIn(100);
        });

        jQuery('.close').click( function() {
            jQuery('.global-search').fadeOut(100);
        });

        jQuery(document).keyup(function(e) {
            if (e.keyCode == 27) { // escape key maps to keycode `27`
                jQuery('.global-search').fadeOut(100);
            }
        });

    });



    // Show results AFTER loading bar has loaded
    var feild = jQuery('#search-feild');

    feild.on("change paste keyup", function() {
        function loopBar() {
            jQuery('.loader .bar').animate({left: '100%'}, 2000).animate({left: '-100%'}, 0, loopBar);
        }
        loopBar();
    });


    /*
     * TODO: For Marko
     * GLROIOUS AJAX SCRIPT THAT MARKO WILL DO
     * TO MAKE THIS SEARCH FASTER THAN A SPEEDING BULLET,
     * MORE POWERFUL THAN A LOCOMOTIVE
     * AND IS ABLE TO LEAP TALL QUERIES IN A SINGLE BOUND!
     * Marko - Just do it!
     */
</script><nav class="telesport-navbar">
    <div class="container cf">

        <div class="logo">
            <a href="http://telesport.telegram.hr">
                <img src="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo.svg" height="120"/>
            </a>
        </div>

        <div class="telesport-menu">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://telesport.telegram.hr/category/price/">Priče</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://telesport.telegram.hr/category/analize/">Analize</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="http://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul  class="sub-menu">
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="http://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
	<li id="menu-item-4353" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="http://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
	<li id="menu-item-4355" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4355"><a href="http://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="http://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="http://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne current-kolumne-type-ancestor current-menu-parent current-kolumne-type-parent menu-item-34"><a href="http://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="http://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
	<li id="menu-item-8433" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="http://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
</ul>
</li>
</ul></div>
            <li class="kanali menu-item-has-children">
                <a href="#">Kanali</a>
                <ul class="sub-menu">
                    <li>
                        <a href="http://telegram.hr/" target="_blank">
                            <img src="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telegram.svg" height="35"/>
                        </a>
                    </li>
                    <li>
                        <a href="http://telesport.hr/">
                            <img src="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_naked.svg" height="35"/>
                        </a>
                    </li>
                </ul>
            </li>
        </div>

        <div class="nav-meta">
            <li class="social-navigation">
                <div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341"><a target="_blank" href="https://www.facebook.com/Telesport.hr/"><span>Facebook</span></a></li>
<li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340"><a target="_blank" href="https://twitter.com/Telesport_hr"><span>Twitter</span></a></li>
</ul></div>            </li>
            <li id="search-action">
                <i class="fa fa-search"></i>
            </li>
        </div>

    </div>
</nav>

<!-- Start Content -->
<div class="background-container"><div class="container content-container">
	<div class="editorial-head cf">
		<h1 class="big-title">
			Nogomet narodu		</h1>
	</div>
	<div class="page-container single-page cf">

	</div>
</div>
	    <div class="single-price no-img">
		    <header class="single-header extended">

			    <h1 class="title">
				    Za sva vrimena			    </h1>
			    <h2 class="subtitle">
				    Ne vjerujem da je 'narodni model' najbolji; samo da je najbolji za Hajduk			    </h2>

				<div class="article-meta cf">
					<span>Zadnja izmjena: lipanj 23, 2017</span>
                <span class="rcmnd-no">308					preporuka</span>
					<span><span class="fb-comments-count" data-href="http://telesport.telegram.hr/kolumne/nogomet-narodu/za-sva-vrimena/"></span> komentara</span>
				</div>

			    				    <div class="author">
					    <div class="avatar">
						    <img width="150" height="150" src="http://telesport.telegram.hr/wp-content/uploads/2016/10/holiga-za-eps-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://telesport.telegram.hr/wp-content/uploads/2016/10/holiga-za-eps-150x150.jpg 150w, http://telesport.telegram.hr/wp-content/uploads/2016/10/holiga-za-eps-32x32.jpg 32w, http://telesport.telegram.hr/wp-content/uploads/2016/10/holiga-za-eps-50x50.jpg 50w, http://telesport.telegram.hr/wp-content/uploads/2016/10/holiga-za-eps-64x64.jpg 64w, http://telesport.telegram.hr/wp-content/uploads/2016/10/holiga-za-eps-96x96.jpg 96w, http://telesport.telegram.hr/wp-content/uploads/2016/10/holiga-za-eps-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" />					    </div>
					    <div class="text">
							<a href="http://telesport.telegram.hr/author/aleksandar-holiga/">Aleksandar Holiga</a>
					    </div>
				    </div>
				    		    </header>
	    </div>

	    <div class="container content-container">
	    <div class="single-page single-price">

        <div class="article-content">

            <div class="social-share">


    <div class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=http%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fnogomet-narodu%2Fza-sva-vrimena%2F&redirect_uri=http%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fnogomet-narodu%2Fza-sva-vrimena%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="http://telesport.telegram.hr/kolumne/nogomet-narodu/za-sva-vrimena/"><i class="fa fa-facebook"></i></a>
    </div>

    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fnogomet-narodu%2Fza-sva-vrimena%2F&text=Za+sva+vrimena&url=http%3A%2F%2Fwp.me%2Fp840MJ-2i7&via=Telesport_hr" target="_blank" class="tw" data-social-network="Twitter" data-social-target="http://telesport.telegram.hr/kolumne/nogomet-narodu/za-sva-vrimena/" data-social-action="tweet"><i class="fa fa-twitter"></i></a>
    </div>

    <div class="linkedin">
        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://telesport.telegram.hr/kolumne/nogomet-narodu/za-sva-vrimena/&title=Za sva vrimena&summary=<p>Prije 30 godina objavljen je album Arsena Dedića znakovitog naziva Kino Sloboda. Jedna od pjesama na njemu je i Tko stoji iza mene – kratka je to stvar, s jednostavnom melodijskom progresijom i neupečatljivom, za ondašnju produkciju tipičnom glazbenom podlogom; stvar kakve je Arsen katkad znao snimiti više da bi nešto poručio i skinuo sa [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
    </div>

    <div class="mail">
        <a href="mailto:?Subject=Pogledaj ovaj članak s Telesporta&body:http://telesport.telegram.hr/kolumne/nogomet-narodu/za-sva-vrimena/"><i class="fa fa-envelope"></i></a>
    </div>

</div><div class="the-content cf"><p>Prije 30 godina objavljen je album <strong>Arsena Dedića</strong> znakovitog naziva Kino Sloboda. Jedna od pjesama na njemu je i Tko stoji iza mene – kratka je to stvar, s jednostavnom melodijskom progresijom i neupečatljivom, za ondašnju produkciju tipičnom glazbenom podlogom; stvar kakve je Arsen katkad znao snimiti više da bi nešto poručio i skinuo sa srca nego što je u njih upregnuo puno od svog neupitnog skladateljskog genija.</p>
<p>„<em>Iza jednih je nacija / A iza drugih žene / Jer snaga je u plemenu</em>“, pjeva Dedić. „<em>Iza jednih je mafija / Kad najgore je samima / Iza njih njihovi, iza naših naši / To u istom času raduje i plaši</em>.“ I onda, u zaključku, pita se i odmah odgovara:</p>
					<div class="banner-intext">
								<!-- start slave -->
		<div id="adoceanrsmfmhmkrgww"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrsmfmhmkrgww', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
						</div>
					
<p>„<em>A tko stoji iza mene / I tko će takvom pomoći? / Kad se okrenem nikog / Osim duge sjene / Na cesti poslije ponoći</em>.“</p>
<p>Te su mi stihove prije nekoliko godina, kad smo se prvi put upoznali i sjeli na čašicu razgovora, citirali momci iz vodstva udruge <strong>Naš Hajduk</strong>. Tema je bila u domaćim medijima učestalo izjednačavanje NH s <strong>Torcidom</strong>, Torcide s huliganstvom te zaokružena priča o tome kako „ulica vlada klubom“ i „reketari ga“, a iza svega stoje određene političke snage, po potrebi lijeve ili desne, koje manipuliraju čitavim projektom u svrhu ostvarivanja svojih ciljeva. Govorili su mi o tome koliko ih užasava ta besmislena i prijezira vrijedna pseudopolitička retorika.</p>
<p>„Mi idemo svojim putem, a oni se tu i tamo očešu o nas“, rekao je <strong>Ivan Rilov</strong>, današnji tajnik udruge. „Najveća mi je uvreda kad kažu da smo nečiji &#8216;igrači&#8217;. Nismo ničiji. Hajdukovi smo.“</p>
<p>I osobno su me zaista nebrojeno puta proglasili „igračem“, „plaćenikom“ i „glasnogovornikom“. Postoji povelik broj ljudi koji će i Telesport nazvati „glasilom zadrugara“ i drugim sličnim – ponekad dovitljivim, ponekad samo idiotskim – izrazima, ignorirajući pritom 95 posto druge i nevezane tematike kojom se ovdje bavimo; ili će nam, u najboljem slučaju, priznati sve ono drugo, ali tek kao smokvin list u službi promocije jedne temeljne ideje i stava.</p>
<p>Treba to donekle i razumjeti; živimo u zemlji devalviranih vrijednosti i atrofirane svijesti o integritetu i društvenoj odgovornosti pojedinca. Kad pogledate kakve su nam politička i medijska scena, možda nije toliko teško shvatiti kako je nekome nepojmljivo da iza nekoga ne stoji nitko „osim duge sjene na cesti poslije ponoći“.</p>
        <blockquote class="quote cf">
            <div class="decail"></div>
            Narodni model je jedini koji odgovara onome što Hajduk jest i što bi trebao biti. Pred nama je priča u kojoj je svatko od nas, imenom i prezimenom, odgovoran            <div class="decail"></div>
        </blockquote>


<p>I premda sam tijekom godina učinio najbolje što sam mogao da se držim podalje od štetnog miljea domaćih ljudi iz branše, pa osobno poznajem i prijateljujem s daleko više stranih nego hrvatskih nogometnih novinara, nešto sam uspio i tu pohvatati. Ne, &#8216;plaćeništvo&#8217; doista nije mit – postoje oni koje netko, a znate i tko, drži u šaci i po čijem nalogu izražavaju određene stavove – ali u najvećem broju slučajeva ljudi su idioti za vlastiti račun.</p>
<p>Ne znam čini li to situaciju boljom ili gorom, ali uvjeren sam da oni koji pišu gadosti i nebuloze mahom u njih i sami vjeruju. Iako možda ne baš jako duboko – jer znate kako se kaže, samo budale ne mijenjaju mišljenje. Nitko ne želi biti budala i radije će neko vrijeme biti idiot, dok je to oportuno za naciju ili mafiju u čijoj se sjeni mogu sakriti. Cinizam je, uostalom, već dulje vrijeme najbrže rastuća neslužbena religija u ovoj zemlji.</p>
<p>Dopustite stoga da i ja mogu biti idiot za vlastiti račun.</p>
<p>I to ne samo da ne profitiram od nekoga koga ću možda zateći u svojoj sjeni kad se okrenem, nego i doslovno: da svoj bankovni račun olakšam donacijom za otkup <strong>Hajdukovih</strong> dionica u sklopu akcije <a href="http://www.nashajduk.hr/" target="_blank" rel="noopener">Za sva vrimena</a>. Eto, toliko da znate kad mi sljedeći put budete slali anonimne poruke, uvrede i zahtjeve da se Telesport ili ja sam ogradimo od nečega: ne da me (Naš) Hajduk ne plaća, nego ja plaćam njemu – a to je, složit ćete se, malo zajebaniji <em>level</em>.</p>
<p>A onima koje smeta novinarska „neobjektivnost“ preporučio bih da čitaju statistiku, jer jedino je ona objektivna. Licemjerno je skrivati se i izdavati se za nešto što nisi, jer svi mi imamo svoje sklonosti i favorite.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/wCjrYtI0cLU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Pred nama je, kako se kaže u videu, priča u kojoj je svatko od nas, imenom i prezimenom, odgovoran. I zato želim da je posve jasno kako se svojom voljom svrstavam u te &#8216;nas&#8217; i imam to potrebu reći, sviđalo se nekome ili ne.</p>
<p>Godinama prije nisam nosio člansku iskaznicu valjda ničega osim knjižnice i kluba u koji sam često išao na koncerte. Nije mi padalo na pamet da bih se učlanio u bilo kakav nogometni klub, a danas sam ne samo član, nego samim time – jer, za one koji ne znaju, udruga Naš Hajduk okuplja sve članove Hajduka – i suvlasnik. Jer doista vjerujem da time radim nešto bitno.</p>
<p>Pritom ne vjerujem u nekakvu „moralnu nadmoć“ Hajdukova &#8216;narodnog&#8217; modela. Naprosto je krivo i neprihvatljivo da jedna skupina ljudi govori drugoj kako bi trebala živjeti i organizirati se – kako u životu općenito, tako i u navijačkom životu i klupskim afinitetima. <em>Live and Let Live</em> (ili <em>Live and Let Die</em>, ako vam je tako draže) dokle god svojim djelovanjem ne ugrožavate druge. Ne vjerujem da je &#8216;narodni model&#8217; najbolji; samo da je najbolji za Hajduk. Zapravo da je jedini koji odgovara onome što Hajduk jest i što bi trebao biti.</p>
<p>Hajduk je zadnjih godina često bio i predmet podsmjeha jer je odbijao biti dio lakrdije i zanemarivati ono što drugi – pa i oni koji ga prozivaju – prešutno i kukavički odobravaju. Puno je onih koji nas žele uvjeriti da je makijavelizam jedini put do uspjeha, a odbijanje plivanja u bari s krokodilima znak slabosti, a ne vrlina. ‘Zajednica’ je postala gotovo prljava riječ, a pomisao da bi se nečime – pa bio to i nogometni klub – moglo upravljati odgovorno i u interesu svih, da navijač ne mora biti samo pasivni promatrač, nego može biti i aktivni sudionik u fazama tog procesa… Sve to spada u domenu bajki o kojima pričaju cinici i nihilisti kad pričaju o Hajduku. Jer ovdje je standard varanje, laganje i obmana.</p>
<p>Međutim, vjera u nešto je jača motivacija od nihilizma, a – ako hoćete – ljubav od mržnje. Ili, kako je to u jednoj drugoj pjesmi otpjevao Arsen:</p>
<p>„<em>Sam ćeš znati čemu služi tvoje srce / nježnost, znanje, zanos tvoj. / Sve će pasti pred tim zidom</em>“.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/J5aBGaWZ2Ec?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>

</div><div class="single-share">
    <div class="share-text">
        Podijeli:
    </div>
    <div class="share-buttons">
        <div class="facebook">
            <a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=http%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fnogomet-narodu%2Fza-sva-vrimena%2F&redirect_uri=http%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fnogomet-narodu%2Fza-sva-vrimena%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="http://telesport.telegram.hr/kolumne/nogomet-narodu/za-sva-vrimena/">Facebook</a>
        </div>
        <div class="twitter">
            <a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fnogomet-narodu%2Fza-sva-vrimena%2F&text=Za+sva+vrimena&url=http%3A%2F%2Fwp.me%2Fp840MJ-2i7&via=Telesport_hr" target="_blank" class="tw" data-social-network="Twitter" data-social-target="http://telesport.telegram.hr/kolumne/nogomet-narodu/za-sva-vrimena/" data-social-action="tweet">Twitter</a>
        </div>
        <div class="mail">
            <a href="mailto:?Subject=Pogledaj ovaj članak s Telesportat&body:http://telesport.telegram.hr/kolumne/nogomet-narodu/za-sva-vrimena/">E-mail</a>
        </div>
    </div>

    <div class="article-meta cf">
        <span class="author">
                                    <a href="http://telesport.telegram.hr/author/aleksandar-holiga/">Aleksandar Holiga</a>
                            </span>
        <span>17:30</span>
        <span class="rcmnd-no">308 preporuka</span>
        <span><i class="fb-comments-count" data-href="http://telesport.telegram.hr/kolumne/nogomet-narodu/za-sva-vrimena/"></i> komentara</span>
    </div>
</div>					<div class="banner-intext">
								<!-- start slave -->
		<div id="adoceanrswgkedveqbm"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrswgkedveqbm', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
						</div>
					
        <div class="fb-comments" data-href="http://telesport.telegram.hr/kolumne/nogomet-narodu/za-sva-vrimena/" data-width="100%" data-numposts="5"></div>

                </div>
	    </div>
            
            </div>
        </div>
    </div>
</div> <!-- End Background-Container -->

<footer>
    <div class="container cf">
        <div class="logo">
            <img src="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo_bw.svg" height="140"/>
        </div>
        <div class="telesport-menu">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://telesport.telegram.hr/category/price/">Priče</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://telesport.telegram.hr/category/analize/">Analize</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="http://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="http://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="http://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4355"><a href="http://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="http://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="http://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne current-kolumne-type-ancestor current-menu-parent current-kolumne-type-parent menu-item-34"><a href="http://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="http://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="http://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
</ul>
</li>
</ul></div>        </div>
        <div class="tmg">
            <img src="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/tmg.svg" height="60"/>
        </div>
    </div>
</footer>
<footer class="thin-footer">
    <div class="container cf">
        <div class="left">
	        <div class="menu-zaglavlje-container"><ul id="menu-zaglavlje" class="menu"><li id="menu-item-373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373"><a href="http://telesport.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="http://telesport.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381"><a href="http://telesport.telegram.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="http://telesport.telegram.hr/kontakt/">Kontakt</a></li>
</ul></div>        </div>
	    	    <a href="http://telesport.telegram.hr/kolumne/nogomet-narodu/za-sva-vrimena/?ak_action=accept_mobile"><i class="fa fa-mobile"></i> Mobilna verzija</a>
        <div class="right">
            Sva prava pridržana. © Telegram Media Grupa 2017.
        </div>
    </div>
</footer>




<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='http://telesport.telegram.hr/wp-content/themes/telesport-desktop/js/functions.js?ver=4.8'></script>
<script type='text/javascript' src='http://telesport.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
					<div class="banner">
								<!-- start slave -->
		<div id="adoceanrspefrinhscx"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrspefrinhscx', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
						</div>
							<!-- start slave -->
		<div id="adoceanrszfdopxklvr"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrszfdopxklvr', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
	
<div id="overlay-dark"></div>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Objektno predmemoriranje 1896/1951 objekata, koristeći memcached
Predmemoriranje baze podataka 4/19 upita u 0.062 sekundi, koristeći memcached

 Served from: telesport.telegram.hr @ 2017-06-23 17:10:18 by W3 Total Cache -->