<!DOCTYPE html>
<html lang="hr">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1">

    <link rel="icon" type="image/gif" href="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/favicon.gif">

    <title>Kako propada hrvatski rukomet &#8211; Telesport</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal" href="http://telesport.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal komentara" href="http://telesport.telegram.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/telesport.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://telesport.telegram.hr/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='telesport-style-css'  href='http://telesport.telegram.hr/wp-content/themes/telesport-desktop/style.css?ver=20171011' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://telesport.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://telesport.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://telesport.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://telesport.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://telesport.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://telesport.telegram.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Killer Krama' href='http://telesport.telegram.hr/price/killer-krama/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://telesport.telegram.hr/price/kako-propada-hrvatski-rukomet/" />
<link rel='shortlink' href='http://wp.me/p840MJ-3rX' />
<link rel="alternate" type="application/json+oembed" href="http://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fkako-propada-hrvatski-rukomet%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fkako-propada-hrvatski-rukomet%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Telesport -->
<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B8XgG2MQNzkC5a15ZKoh4pSrP4LixSLK76Amysxk39v.S7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>
<script type="text/javascript" >
	/* <![CDATA[ */
	(function() {
		var d=document,
			h=d.getElementsByTagName('head')[0],
			s=d.createElement('script');
		s.type='text/javascript';
		s.async=true;
		s.src='http://test-script.dotmetrics.net/door.js?id=1175';
		h.appendChild(s);
	}());
	/* ]]> */
</script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-60611577-1', 'auto');
			ga('send', 'pageview');

		</script><meta property="fb:app_id" content="1686748541639058" /><script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2016 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
	</script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2016, MASTER: NET.HR.Telegram.hr.Telegram.hr.Telesport */
		ado.master({id: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7', server: 'rs.adocean.pl' });
	</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Kako propada hrvatski rukomet" />
<meta property="og:url" content="http://telesport.telegram.hr/price/kako-propada-hrvatski-rukomet/" />
<meta property="og:description" content="Nedavno je započeta 25. po redu sezona  domaćeg rukometnog natjecanja. Kada bi površni pratitelji domaćeg sporta bacili pogled na ekipe, sastave i rezultate u uvodnim utakmicama ovosezonskog natjec…" />
<meta property="article:published_time" content="2017-10-11T08:03:32+00:00" />
<meta property="article:modified_time" content="2017-10-11T14:13:04+00:00" />
<meta property="og:site_name" content="Telesport" />
<meta property="og:image" content="http://telesport.telegram.hr/wp-content/uploads/2017/10/rukomet2-v2.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="899" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:image" content="http://telesport.telegram.hr/wp-content/uploads/2017/10/rukomet2-v2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1686748541639058" />
<meta property="fb:pages" content="1051985898253332" />
<meta property="article:publisher" content="https://www.facebook.com/Telesport.hr/" />
<link rel="icon" href="http://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-13265 single-format-standard telesport format-fullwidth">
<div id="fb-root"></div>
		<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.8&appId=1686748541639058";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
<div class="global-search">

    <div class="close">
        <div class="line line-1"></div>
        <div class="line line-2"></div>
    </div>

    <div class="search container">

        <div class="input-cnt">
            <form id="searchform" role="search" method="get" action="http://telesport.telegram.hr/">
                <input id="search-feild" type="text" value=""
                       name="s" autofocus placeholder="Pretražite Telesport...">
            </form>
        </div>

        <div class="loader">
            <div class="bar"></div>
        </div>

        <div class="search-claim">
            <h2>Upišite pojam koji želite pretraživati</h2>
            <p>Najčešće su to pojmovi poput "Nogomet", "Liga prvaka", "Dinamo" i slično...</p>
        </div>

    </div>
</div>

<script>

    jQuery(document).ready( function() {

        jQuery('#search-action').click( function() {
            jQuery('.global-search').fadeIn(100);
        });

        jQuery('.close').click( function() {
            jQuery('.global-search').fadeOut(100);
        });

        jQuery(document).keyup(function(e) {
            if (e.keyCode == 27) { // escape key maps to keycode `27`
                jQuery('.global-search').fadeOut(100);
            }
        });

    });



    // Show results AFTER loading bar has loaded
    var feild = jQuery('#search-feild');

    feild.on("change paste keyup", function() {
        function loopBar() {
            jQuery('.loader .bar').animate({left: '100%'}, 2000).animate({left: '-100%'}, 0, loopBar);
        }
        loopBar();
    });


    /*
     * TODO: For Marko
     * GLROIOUS AJAX SCRIPT THAT MARKO WILL DO
     * TO MAKE THIS SEARCH FASTER THAN A SPEEDING BULLET,
     * MORE POWERFUL THAN A LOCOMOTIVE
     * AND IS ABLE TO LEAP TALL QUERIES IN A SINGLE BOUND!
     * Marko - Just do it!
     */
</script><nav class="telesport-navbar">
    <div class="container cf">

        <div class="logo">
            <a href="http://telesport.telegram.hr">
                <img src="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo.svg" height="120"/>
            </a>
        </div>

        <div class="telesport-menu">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="http://telesport.telegram.hr/category/price/">Priče</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://telesport.telegram.hr/category/analize/">Analize</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="http://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul  class="sub-menu">
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="http://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
	<li id="menu-item-4353" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="http://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="http://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
	<li id="menu-item-11219" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11219"><a href="http://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="http://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="http://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="http://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
	<li id="menu-item-8433" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="http://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
	<li id="menu-item-11211" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="http://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
</ul>
</li>
</ul></div>
            <li class="kanali menu-item-has-children">
                <a href="#">Kanali</a>
                <ul class="sub-menu">
                    <li>
                        <a href="http://telegram.hr/" target="_blank">
                            <img src="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telegram.svg" height="35"/>
                        </a>
                    </li>
                    <li>
                        <a href="http://telesport.hr/">
                            <img src="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_naked.svg" height="35"/>
                        </a>
                    </li>
                </ul>
            </li>
        </div>

        <div class="nav-meta">
            <li class="social-navigation">
                <div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341"><a target="_blank" href="https://www.facebook.com/Telesport.hr/"><span>Facebook</span></a></li>
<li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340"><a target="_blank" href="https://twitter.com/Telesport_hr"><span>Twitter</span></a></li>
</ul></div>            </li>
            <li id="search-action">
                <i class="fa fa-search"></i>
            </li>
        </div>

    </div>
</nav>

<!-- Start Content -->
<div class="background-container">	<div class="container content-container">
		<div class="page-container single-page cf">

		    </div>
</div> <!-- End Content Container -->

<div class="single-price">
    
    <article class="article-fullpage">
                <div class="featured-img"
             style="background-image: url(http://telesport.telegram.hr/wp-content/uploads/2017/10/rukomet2-v2.jpg);">
           <div class="shadow"></div>
        </div>
        <header>
            <h1 class="title">
                Kako propada hrvatski rukomet            </h1>
            <h2 class="subtitle">
                Nova sezona, stari problemi            </h2>
            <div class="article-meta cf">
    
        <div class="author cf">
            <div class="author-avatar">
                <img width="150" height="150" src="http://telesport.telegram.hr/wp-content/uploads/2017/04/ada70024-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://telesport.telegram.hr/wp-content/uploads/2017/04/ada70024-150x150.jpg 150w, http://telesport.telegram.hr/wp-content/uploads/2017/04/ada70024-460x460.jpg 460w, http://telesport.telegram.hr/wp-content/uploads/2017/04/ada70024-32x32.jpg 32w, http://telesport.telegram.hr/wp-content/uploads/2017/04/ada70024-50x50.jpg 50w, http://telesport.telegram.hr/wp-content/uploads/2017/04/ada70024-64x64.jpg 64w, http://telesport.telegram.hr/wp-content/uploads/2017/04/ada70024-96x96.jpg 96w, http://telesport.telegram.hr/wp-content/uploads/2017/04/ada70024-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" />            </div>
            <div class="author-name">
                <a href="http://telesport.telegram.hr/author/gabrijel-prpic/">Gabrijel Prpić</a>
            </div>
        </div>
            <span class="rcmnd-no">199 preporuka</span>
    <span><i class="fb-comments-count" data-href="http://telesport.telegram.hr/price/kako-propada-hrvatski-rukomet/"></i> komentara</span>
</div>        </header>
        
</article></div>

<div class="container content-container">
    <div class="single-page single-price">

    						<div class="billboard">
							<div class="billboard-content">
										<!-- start slave -->
		<div id="adoceanrssdokfqnnhc"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrssdokfqnnhc', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
								</div>
						</div>
					
        <div class="img-meta article-content">
            <span>
                 Zadnja izmjena: listopad 11, 2017            </span>
            <span>
                Goran Stanzl/PIXSELL            </span>
        </div>

		        <div class="article-content">

		            
		            <div class="social-share">


    <div class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=http%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fkako-propada-hrvatski-rukomet%2F&redirect_uri=http%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fkako-propada-hrvatski-rukomet%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="http://telesport.telegram.hr/price/kako-propada-hrvatski-rukomet/"><i class="fa fa-facebook"></i></a>
    </div>

    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fkako-propada-hrvatski-rukomet%2F&text=Kako+propada+hrvatski+rukomet&url=http%3A%2F%2Fwp.me%2Fp840MJ-3rX&via=Telesport_hr" target="_blank" class="tw" data-social-network="Twitter" data-social-target="http://telesport.telegram.hr/price/kako-propada-hrvatski-rukomet/" data-social-action="tweet"><i class="fa fa-twitter"></i></a>
    </div>

    <div class="linkedin">
        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://telesport.telegram.hr/price/kako-propada-hrvatski-rukomet/&title=Kako propada hrvatski rukomet&summary=<p>Nedavno je započeta 25. po redu sezona  domaćeg rukometnog natjecanja. Kada bi površni pratitelji domaćeg sporta bacili pogled na ekipe, sastave i rezultate u uvodnim utakmicama ovosezonskog natjecanja vrlo je lako je moguće da bi donijeli zaključak kako nas čeka mnoštvo zanimljivih utakmica u kojima glavnu riječ vode mladi igrači i igračice potpomognuti iskusnijim snagama, [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
    </div>

    <div class="mail">
        <a href="mailto:?Subject=Pogledaj ovaj članak s Telesporta&body:http://telesport.telegram.hr/price/kako-propada-hrvatski-rukomet/"><i class="fa fa-envelope"></i></a>
    </div>

</div>			        <div class="the-content cf"><p>Nedavno je započeta 25. po redu sezona  domaćeg rukometnog natjecanja.</p>
<p>Kada bi površni pratitelji domaćeg sporta bacili pogled na ekipe, sastave i rezultate u uvodnim utakmicama ovosezonskog natjecanja vrlo je lako je moguće da bi donijeli zaključak kako nas čeka mnoštvo zanimljivih utakmica u kojima glavnu riječ vode mladi igrači i igračice potpomognuti iskusnijim snagama, te da je domaća liga odličan poligon za razvijanje brojnih talenata, jer njih  u hrvatskom rukometu već godinama ne manjka. Zapitali bi se vjerojatno tko će biti najbolji pojedinci u muškoj i ženskoj ligi pošto više kandidata za tu titulu sigurno ima. Zanimalo bi ih sigurno mogu li se koji novi igrač ili igračica izboriti za dres reprezentacije kroz igre u domaćoj ligi jer ipak nas na zimu čeka Europsko prvenstvo kojem smo upravo mi domaćini i trebali bismo sloviti za jedne od favorita. Na kraju bi zaključili da također vjerojatno postoji i dovoljan broj školovanih i dokazanih trenera  koji su spremni pokazati se na višim razinama klupskog i reprezentativnog natjecanja.</p>
					<div class="banner-intext">
								<!-- start slave -->
		<div id="adoceanrsmfmhmkrgww"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrsmfmhmkrgww', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
						</div>
					
<p>Nažalost, ovim pitanjima i zaključcima, koji sami po sebi spadaju u sferu normalnih i uobičajenih  razmišljanja na početku nove sezone, odavno se bave samo oni nedovoljno upućeni u zbivanja u hrvatskom ligaškom rukometu. Oni koji aktivno sudjeluju u radu klubova, ali i ljudi koji pozorno prate situaciju, znaju da klubovi i igrači sa svakom novom sezonom imaju sve manje razloga za optimizam.</p>
<p>Financije su temelj zdravog funkcioniranja svakog profesionalnog sportskog okruženja. U najvišem razredu hrvatskog muškog rukometa, Premijer ligi, prosječna mjesečna plaća iznosi par tisuća kuna i to pod uvjetom da je redovita, a u mnogim sredinama to je luksuz koji ne poznaju. Ako se izuzmu <strong>RK PPD Zagreb</strong> i <strong>RK Nexe</strong> (ovisan isključivo o privatnom kapitalu), koji tijekom dvije trećine sezone sudjeluju u regionalnoj SEHA ligi i koji su dva financijski najstabilnija hrvatska kluba, skoro svi naši rukometni klubovi imaju velikih problema u zatvaranju godišnje financijske konstrukcije.</p>
<p><strong>Bacanje u vatru</strong></p>
<p>Kvalitetni mladi igrači koji svoju budućnost vide u rukometnim vodama sve ranije se odlučuju za odlazak u razne inozemne lige, ponekad čak i nižeg ranga, koje im usprkos manjoj kvaliteti same igre nude financijsku stabilnost u vidu višestruko veće plaće koju im Premijer liga ne može garantirati. Kao što je to slučaj u svakom sportu, rani se odlazak može ispostaviti štetnim za mladog igrača kojemu bi često bolja opcija bio ostanak kod kuće, ali u zdravim uvjetima za kvalitetan razvoj.</p>
        <blockquote class="quote cf">
            <div class="decail"></div>
            Ako klubovi ne mogu hraniti svoje igrače, postavlja se pitanje zašto uopće postoje. Odgovor je jednostavan: da bi financirali savez            <div class="decail"></div>
        </blockquote>


<p><img class="alignnone wp-image-13270 size-full" src="http://telesport.telegram.hr/wp-content/uploads/2017/10/rukomet3.jpg" alt="" width="4000" height="2667" srcset="http://telesport.telegram.hr/wp-content/uploads/2017/10/rukomet3.jpg 4000w, http://telesport.telegram.hr/wp-content/uploads/2017/10/rukomet3-300x200.jpg 300w, http://telesport.telegram.hr/wp-content/uploads/2017/10/rukomet3-768x512.jpg 768w, http://telesport.telegram.hr/wp-content/uploads/2017/10/rukomet3-1024x683.jpg 1024w, http://telesport.telegram.hr/wp-content/uploads/2017/10/rukomet3-405x270.jpg 405w" sizes="(max-width: 4000px) 100vw, 4000px" /></p>
<p>Puno igrača i igračica koji se odluče na ostanak kombiniraju igranje s fakultetskim i poslovnim obvezama, što im oduzima puno vremena i često su prisiljeni ranije od očekivanog završavati karijere koje bi se u nekom drugom okruženju možda i vinule do određenih visina.</p>
<p>Ako klubovi ne mogu hraniti svoje igrače, postavlja se pitanje zašto uopće postoje. Odgovor je jednostavan: da bi financirali savez.</p>
<p>Plaćanje službenih osoba na utakmicama iziskuje velike troškove, a onda čak i putni troškovi predstavljaju velik problem za sudionike svih razina natjecanja. Reorganizacija niželigaškog natjecanja imala je svrhu smanjivanja financijskog tereta, ali ljudi iz riječke <strong>MRK Kozale</strong> – kluba koji sudjeluje u drugom razredu natjecanja – izračunali su kako su troškovi u njihovoj 1. HRL Jug zapravo mnogo veći nego u Premijer ligi. To je krajnje nelogično, posebice kada se uzme u obzir nedavno provedena &#8216;korektno planirana&#8217; reorganizacija sustava koju je svojevremeno predstavio predsjednik saveza <strong>Sandi Šola</strong>, par mjeseci prije nego što je protiv njega podignuta USKOK-ova optužnica.</p>
<p>Nedavno je pokrenuta i inicijativa da se, upravo radi ravnomjernije raspodjele putnih troškova, smanji broj klubova u 3. HRL Zapad smanji, a poveća u 2. HRL Zapad. Inicijativa je pokrenuta u skladu  s već postojećim propozicijama i pravilnicima natjecanja, ali iz još nerazjašnjenih razloga nije naišla na odobravanje od strane saveza.</p>
<p>A kad se novac potroši na službene osobe i putovanja, teško je nadograditi momčad ili barem zadržati njenu osnovu.</p>
<p>Konkretni primjer je <strong>Rukometni klub Zamet</strong>, koji samo godinu dana nakon zapaženih rezultata u EHF kupu u novu sezonu ulazi s kompletno novim kadrom čije su glavne uzdanice mladi igrači bez previše iskustva igranja u najvišem rangu, a razlog egzodusa velikog broja igrača je odlaženje trbuhom za kruhom u ostale sredine koje su spremne ponuditi bolje igračke i financijske uvjete za rad. Za igrača u dobi od 15-18 godine redovito igranje u fizički zahtjevnijoj seniorskoj ligi može pomoći pri stjecanju snage i iskustva, ali također i naštetiti samopouzdanju te povećati izloženost ozljedama uslijed drastično povećanih fizičkih napora, što može utjecati na daljnji igrački razvoj. Bacanje u vatru, kao i sve drugo u životu, treba raditi s mjerom; ne silom prilika.</p>
<p><strong>Svi putevi vode u Zagreb</strong></p>
<p>Na vrhu piramide problema razvoja mladih igrača je<a href="http://telesport.telegram.hr/kolumne/topnicki-dnevnici/rukometna-mjeseceva-sonata/" target="_blank" rel="noopener"> centralizacija talenta</a>.</p>
<p><img class="alignnone wp-image-11374 size-full" src="http://telesport.telegram.hr/wp-content/uploads/2017/08/zovko5.jpg" alt="" width="4000" height="2669" srcset="http://telesport.telegram.hr/wp-content/uploads/2017/08/zovko5.jpg 4000w, http://telesport.telegram.hr/wp-content/uploads/2017/08/zovko5-300x200.jpg 300w, http://telesport.telegram.hr/wp-content/uploads/2017/08/zovko5-768x512.jpg 768w, http://telesport.telegram.hr/wp-content/uploads/2017/08/zovko5-1024x683.jpg 1024w, http://telesport.telegram.hr/wp-content/uploads/2017/08/zovko5-405x270.jpg 405w" sizes="(max-width: 4000px) 100vw, 4000px" />Mlade talentirane igrače još se kao osnovnoškolce dovodi u pogon PPD Zagreba, najmoćnijeg hrvatskog kluba. Dolazi se do situacije u kojoj je koncentracija kvalitete u određenom uzrastu jednostavno prevelika, čime se guše talenti. Rukomet u polju igraju samo sedmorica igrača i svakome je jasno da će udvostručavanje kvalitete na određenoj poziciji redovito donositi medalje, ali istovremeno i uvelike kočiti prijeko potrebno rukometno odrastanje.</p>
<p>Igrači koji nedvojbenog talenta imaju tako će možda ključne razvojne godine provesti u sjeni – a sve to u svrhu demonstracije moći koja našem rukometu ne donosi ništa dobro, već samo služi za punjenje Zagrebovih vitrina trofejima koji mažu oči čelnim ljudima tog kluba do te mjere da ne vide kako ostatak lige iz godine u godinu ima velikih financijskih problema.</p>
<p>Našem je savezu potreban razrađeni plan skautiranja talentirane djece, ali istovremeno i poticanja rada manjih rukometnih sredina u kojima bi se ti isti talenti postupno i kvalitetno razvijali do željene razine. Treneri koji većinu svojeg trenerskog školovanja provedu u pogonu PPD Zagreba nemaju težak posao u dodavanju uspjeha u svoj životopis, pošto je osvajanje medalja ondje tek rutina. Problem je što ti treneri zatim nisu dovoljno kompetentni da naprave iskorak na reprezentativnoj sceni s nekom mladom ekipom, a kvalitetni treneri koji svojim entuzijazmom razvijaju mlade igrače u manjim sredinama teško dolaze do priznanja za svoj rad jer nisu posredno ili neposredno povezani s čelnim ljudima najmoćnijeg kluba.</p>
<p>Odlasci mladih igrača u metropolu još u ranim godinama automatski sa sobom nose igračko i financijsko slabljenje manjih rukometnih klubova koji bi tim mladim nadama pružili bolje uvjete napredovanja i to je jasno vidljivo na primjerima nekadašnjih jakih hrvatskih sredina (Metković, Bjelovar) koje danas imaju poteškoća u opstanku na rukometnoj mapi.</p>
<p>Centralizacija rukometa u Zagreb kao dugoročnu posljedicu imat će sredinu koja će na domaćem planu igrati protiv poluamaterskih momčadi lišenih mladog talenta, što će uvelike otežati i europske iskorake. Od 1992., kada je odigrana prva od Hrvatskog rukometnog saveza organizirana sezona u samostalnoj državi, pa do danas, nijedan klub osim Zagreba nije osvojio prvenstvo, a u posljednjih nekoliko godina pobjednik je nerijetko poznat već par kola prije kraja. Već je rečeno, <a href="http://telesport.telegram.hr/analize/zagreb-je-prehladen/" target="_blank" rel="noopener">ako Zagreb kihne</a>, cijeli hrvatski rukomet dobije upalu pluća.</p>
<p><strong>Novac koji pada s neba</strong></p>
<p>Dovoljno je samo baciti pogled na naš ženski rukomet .</p>
<p><img class="alignnone wp-image-13272 size-full" src="http://telesport.telegram.hr/wp-content/uploads/2017/10/rukomet4.jpg" alt="" width="960" height="540" srcset="http://telesport.telegram.hr/wp-content/uploads/2017/10/rukomet4.jpg 960w, http://telesport.telegram.hr/wp-content/uploads/2017/10/rukomet4-300x169.jpg 300w, http://telesport.telegram.hr/wp-content/uploads/2017/10/rukomet4-768x432.jpg 768w, http://telesport.telegram.hr/wp-content/uploads/2017/10/rukomet4-590x332.jpg 590w, http://telesport.telegram.hr/wp-content/uploads/2017/10/rukomet4-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<p>Ženski sport je općenito radi manje gledanosti i popularnosti osuđen na znatno manja financijska sredstva. Loša organizacija financijske raspodjele sredstava unutar saveza i izostanak sponzora, te neminovni pad količine talentiranih igračica (i ženskih rukometašica uopće) doveli su do kompletne centralizacije ženskog rukometa u jedini stabilan profesionalni hrvatski klub, <strong>Podravku</strong> <strong>Vegetu</strong> – koji se ove godine nije uspio plasirati u Ligu prvakinja.</p>
<p>Tračak nade u tami rukometašice su zagrebačke <strong>Lokomotive</strong>, koje su ostvarile veliki uspjeh osvojivši prošlosezonsko izdanje Challenge Cupa, svladavši pritom ekipe poput švedskog <strong>H65 Höörsa</strong>, koje imaju znatno bolje financijske uvjete od njih. Oskudan školovani kadar i klubovi koji nisu u stanju pružiti zainteresiranim igračicama kvalitetan razvoj kao rezultat imaju postupno opadanje rezultata svih ženskih reprezentacija, a u skorije vrijeme može se očekivati drastičnije srozavanje ugleda naših ženskih selekcija na velikim natjecanjima.</p>
<p>Hrvatska ne pruža dovoljno zdravo okruženje za razvoj mladih rukometaša, pa i sportaša općenito. Mogu se naši rukometni čelnici moliti za bogatog investitora poput <strong>Sergeja Samsonjenka</strong> u makedonskom <strong>Vardaru</strong>, ali realnost je takva da novac vjerojatno neće pasti s neba i njegov izostanak ne može se nadoknaditi krajnje neozbiljnim radom čelnih ljudi saveza kojima fali osjećaj za dugoročno planiranje  opstanka u vrhu svjetskog rukometa.</p>
<p>Glavne uloge u domaćem rukometu već godinama nose glumci koje nitko ne želi gledati, a samo je pitanje vremena kada će taj sport i definitivno pasti u sivilo prosječnosti iz kojeg će se teško izvući.</p>

			        </div>
			        <div class="single-share">
    <div class="share-text">
        Podijeli:
    </div>
    <div class="share-buttons">
        <div class="facebook">
            <a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=http%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fkako-propada-hrvatski-rukomet%2F&redirect_uri=http%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fkako-propada-hrvatski-rukomet%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="http://telesport.telegram.hr/price/kako-propada-hrvatski-rukomet/">Facebook</a>
        </div>
        <div class="twitter">
            <a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fkako-propada-hrvatski-rukomet%2F&text=Kako+propada+hrvatski+rukomet&url=http%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fkako-propada-hrvatski-rukomet%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="http://telesport.telegram.hr/price/kako-propada-hrvatski-rukomet/" data-social-action="tweet">Twitter</a>
        </div>
        <div class="mail">
            <a href="mailto:?Subject=Pogledaj ovaj članak s Telesportat&body:http://telesport.telegram.hr/price/kako-propada-hrvatski-rukomet/">E-mail</a>
        </div>
    </div>

    <div class="article-meta cf">
        <span class="author">
                                    <a href="http://telesport.telegram.hr/author/gabrijel-prpic/">Gabrijel Prpić</a>
                            </span>
        <span>10:03</span>
        <span class="rcmnd-no">199 preporuka</span>
        <span><i class="fb-comments-count" data-href="http://telesport.telegram.hr/price/kako-propada-hrvatski-rukomet/"></i> komentara</span>
    </div>
</div>					<div class="banner-intext">
								<!-- start slave -->
		<div id="adoceanrswgkedveqbm"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrswgkedveqbm', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
						</div>
					
        <div class="fb-comments" data-href="http://telesport.telegram.hr/price/kako-propada-hrvatski-rukomet/" data-width="100%" data-numposts="5"></div>

        		        </div>

		    
		</div>

				<div class="clear"></div>

		                <div class="tg-widget single-widget tg-top-vijesti">
                <div class="tg-widget-head big-title">
                    Ne propusti top članke
                </div>
                <div class="tg-widget-body cf">
                    
<article class="article-fourth anim">
    <div class="featured-img">
        <a href="http://telesport.telegram.hr/price/killer-krama/">
            <img width="280" height="230" src="http://telesport.telegram.hr/wp-content/uploads/2017/10/kram2-v3-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" />        </a>
    </div>
    <header>
        <h1 class="title">
            <a href="http://telesport.telegram.hr/price/killer-krama/">
                Killer Krama            </a>
        </h1>

        <div class="article-meta cf">
            <span>0 komentara</span>
            <span class="rcmnd-no">206 preporuka</span>
        </div>
    </header>

</article>
<article class="article-fourth anim">
    <div class="featured-img">
        <a href="http://telesport.telegram.hr/analize/trijumf-improvizacije/">
            <img width="280" height="230" src="http://telesport.telegram.hr/wp-content/uploads/2017/10/ukr1-v2-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" />        </a>
    </div>
    <header>
        <h1 class="title">
            <a href="http://telesport.telegram.hr/analize/trijumf-improvizacije/">
                Trijumf improvizacije            </a>
        </h1>

        <div class="article-meta cf">
            <span>0 komentara</span>
            <span class="rcmnd-no">148 preporuka</span>
        </div>
    </header>

</article>
<article class="article-fourth anim">
    <div class="featured-img">
        <a href="http://telesport.telegram.hr/price/afera-za-jednu-noc/">
            <img width="280" height="230" src="http://telesport.telegram.hr/wp-content/uploads/2017/10/srbic1-v3-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" />        </a>
    </div>
    <header>
        <h1 class="title">
            <a href="http://telesport.telegram.hr/price/afera-za-jednu-noc/">
                Afera za jednu noć            </a>
        </h1>

        <div class="article-meta cf">
            <span>0 komentara</span>
            <span class="rcmnd-no">89 preporuka</span>
        </div>
    </header>

</article>
<article class="article-fourth anim">
    <div class="featured-img">
        <a href="http://telesport.telegram.hr/analize/luka-hoda-sam/">
            <img width="280" height="230" src="http://telesport.telegram.hr/wp-content/uploads/2017/10/luka2-v3-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" />        </a>
    </div>
    <header>
        <h1 class="title">
            <a href="http://telesport.telegram.hr/analize/luka-hoda-sam/">
                Luka hoda sam            </a>
        </h1>

        <div class="article-meta cf">
            <span>0 komentara</span>
            <span class="rcmnd-no">429 preporuka</span>
        </div>
    </header>

</article>                    </div>
                </div>
            
								<div class="wallpaper wallpaper-left">
							<div class="wallpaper-content">
										<!-- start slave -->
		<div id="adoceanrsthrkgsouah"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrsthrkgsouah', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
								</div>
						</div>
											<div class="wallpaper wallpaper-right">
							<div class="wallpaper-content">
										<!-- start slave -->
		<div id="adoceanrsqiirjpijfg"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrsqiirjpijfg', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
								</div>
						</div>
						</div>
        
            </div>
        </div>
    </div>
</div> <!-- End Background-Container -->

<footer>
    <div class="container cf">
        <div class="logo">
            <img src="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo_bw.svg" height="140"/>
        </div>
        <div class="telesport-menu">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="http://telesport.telegram.hr/category/price/">Priče</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://telesport.telegram.hr/category/analize/">Analize</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="http://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="http://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="http://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="http://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11219"><a href="http://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="http://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="http://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="http://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="http://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="http://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
</ul>
</li>
</ul></div>        </div>
        <div class="tmg">
            <img src="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/tmg.svg" height="60"/>
        </div>
    </div>
</footer>
<footer class="thin-footer">
    <div class="container cf">
        <div class="left">
	        <div class="menu-zaglavlje-container"><ul id="menu-zaglavlje" class="menu"><li id="menu-item-373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373"><a href="http://telesport.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="http://telesport.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381"><a href="http://telesport.telegram.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="http://telesport.telegram.hr/kontakt/">Kontakt</a></li>
</ul></div>        </div>
	    	    <a href="http://telesport.telegram.hr/price/kako-propada-hrvatski-rukomet/?ak_action=accept_mobile"><i class="fa fa-mobile"></i> Mobilna verzija</a>
        <div class="right">
            Sva prava pridržana. © Telegram Media Grupa 2017.
        </div>
    </div>
</footer>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201741'></script>
<script type='text/javascript' src='http://telesport.telegram.hr/wp-content/themes/telesport-desktop/js/functions.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://telesport.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
					<div class="banner">
								<!-- start slave -->
		<div id="adoceanrspefrinhscx"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrspefrinhscx', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
						</div>
							<!-- start slave -->
		<div id="adoceanrszfdopxklvr"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrszfdopxklvr', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
	
<div id="overlay-dark"></div>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Objektno predmemoriranje 2196/2233 objekata, koristeći memcached
Predmemoriranje baze podataka 16/25 upita u 0.018 sekundi, koristeći memcached

 Served from: telesport.telegram.hr @ 2017-10-12 11:17:45 by W3 Total Cache -->