<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml" lang="hr">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1">

    <link rel="icon" type="image/gif" href="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/favicon.gif">

    
<meta name="robots" content="noodp,noydir" />
<meta name="description" content="Priča o vrhunskom tenisu u posljednjih deset godina priča je s tri glavna lika. Imala je velika trojka svoje uspone i padove, zapleti su nerijetko bili zanimljivi, ali priča se, gotovo bez iznimke, vrtila oko Rogera Federera, Rafaela Nadala i Novaka Đokovića. Trojac je to koji je od 2006." />
<meta name="keywords" content="novak Đoković, roger federer, rafael nadal, alexander zverev, nick kyrgios, borna Ćorić, taylor fritz, miomir kecmanović" />
<meta property="og:site_name" content="Telesport" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pet igrača koji su budućnost tenisa" />
<meta property="og:url" content="http://telesport.telegram.hr/price/pet-igraca-koji-su-buducnost-tenisa/" />
<meta property="og:description" content="Priča o vrhunskom tenisu u posljednjih deset godina priča je s tri glavna lika. Imala je velika trojka svoje uspone i padove, zapleti su nerijetko bili zanimljivi, ali priča se, gotovo bez iznimke, vrtila oko Rogera Federera, Rafaela Nadala i Novaka Đokovića. Trojac je to koji je od 2006." />
<meta property="og:locale" content="hr_HR" />
<meta property="og:updated_time" content="2016-12-22T07:13:58+00:00" />
<meta property="og:image" content="http://telesport.telegram.hr/wp-content/uploads/2016/12/tenis2-v.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="899" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://telesport.telegram.hr/wp-content/uploads/2016/12/tenis1.jpg" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="530" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2016-12-22T06:59:29+00:00" />
<meta property="article:modified_time" content="2016-12-22T07:13:58+00:00" />
<meta property="article:author" content="http://telesport.telegram.hr/author/ibrulj/" />
<meta property="article:publisher" content="https://www.facebook.com/Telesport.hr/" />
<meta property="article:section" content="Priče" />
<meta property="article:tag" content="novak Đoković" />
<meta property="article:tag" content="roger federer" />
<meta property="article:tag" content="rafael nadal" />
<meta property="article:tag" content="alexander zverev" />
<meta property="article:tag" content="nick kyrgios" />
<meta property="article:tag" content="borna Ćorić" />
<meta property="article:tag" content="taylor fritz" />
<meta property="article:tag" content="miomir kecmanović" />

<title>Pet igrača koji su budućnost tenisa &#8211; Telesport</title>
		<script type="text/javascript">
		var ajaxurl = 'http://telesport.telegram.hr/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal" href="http://telesport.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal komentara" href="http://telesport.telegram.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/telesport.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='telesport-style-css'  href='http://telesport.telegram.hr/wp-content/themes/telesport-desktop/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://telesport.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://telesport.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://telesport.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://telesport.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://telesport.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://telesport.telegram.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kako Kek stvara prvake' href='http://telesport.telegram.hr/hnl-statistika/kako-kek-stvara-prvake/' />
<link rel='next' title='Bayern über alles: zašto je utrka za naslov u Bundesligi ipak samo iluzija' href='http://telesport.telegram.hr/price/bayern-uber-alles-zasto-je-utrka-za-naslov-u-bundesligi-samo-iluzija/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://telesport.telegram.hr/price/pet-igraca-koji-su-buducnost-tenisa/" />
<link rel='shortlink' href='http://wp.me/p840MJ-EV' />
<link rel="alternate" type="application/json+oembed" href="http://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fpet-igraca-koji-su-buducnost-tenisa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fpet-igraca-koji-su-buducnost-tenisa%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Telesport -->
<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B8XgG2MQNzkC5a15ZKoh4pSrP4LixSLK76Amysxk39v.S7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>
<script type="text/javascript" >
	/* <![CDATA[ */
	(function() {
		var d=document,
			h=d.getElementsByTagName('head')[0],
			s=d.createElement('script');
		s.type='text/javascript';
		s.async=true;
		s.src='http://test-script.dotmetrics.net/door.js?id=1175';
		h.appendChild(s);
	}());
	/* ]]> */
</script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-60611577-1', 'auto');
			ga('send', 'pageview');

		</script><meta property="fb:app_id" content="1686748541639058" /><script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2016 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
	</script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2016, MASTER: NET.HR.Telegram.hr.Telegram.hr.Telesport */
		ado.master({id: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7', server: 'rs.adocean.pl' });
	</script>
<link rel="icon" href="http://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-270x270.png" />
</head>
<body class="single single-post postid-2537 single-format-standard telesport format-fullwidth">
<div id="fb-root"></div>
		<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.8&appId=1686748541639058";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
<div class="global-search">

    <div class="close">
        <div class="line line-1"></div>
        <div class="line line-2"></div>
    </div>

    <div class="search container">

        <div class="input-cnt">
            <form id="searchform" role="search" method="get" action="http://telesport.telegram.hr/">
                <input id="search-feild" type="text" value=""
                       name="s" autofocus placeholder="Pretražite Telesport...">
            </form>
        </div>

        <div class="loader">
            <div class="bar"></div>
        </div>

        <div class="search-claim">
            <h2>Upišite pojam koji želite pretraživati</h2>
            <p>Najčešće su to pojmovi poput "Nogomet", "Liga prvaka", "Dinamo" i slično...</p>
        </div>

    </div>
</div>

<script>

    jQuery(document).ready( function() {

        jQuery('#search-action').click( function() {
            jQuery('.global-search').fadeIn(100);
        });

        jQuery('.close').click( function() {
            jQuery('.global-search').fadeOut(100);
        });

        jQuery(document).keyup(function(e) {
            if (e.keyCode == 27) { // escape key maps to keycode `27`
                jQuery('.global-search').fadeOut(100);
            }
        });

    });



    // Show results AFTER loading bar has loaded
    var feild = jQuery('#search-feild');

    feild.on("change paste keyup", function() {
        function loopBar() {
            jQuery('.loader .bar').animate({left: '100%'}, 2000).animate({left: '-100%'}, 0, loopBar);
        }
        loopBar();
    });


    /*
     * TODO: For Marko
     * GLROIOUS AJAX SCRIPT THAT MARKO WILL DO
     * TO MAKE THIS SEARCH FASTER THAN A SPEEDING BULLET,
     * MORE POWERFUL THAN A LOCOMOTIVE
     * AND IS ABLE TO LEAP TALL QUERIES IN A SINGLE BOUND!
     * Marko - Just do it!
     */
</script><nav class="telesport-navbar">
    <div class="container cf">

        <div class="logo">
            <a href="http://telesport.telegram.hr">
                <img src="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo.svg" height="120"/>
            </a>
        </div>

        <div class="telesport-menu">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="http://telesport.telegram.hr/category/price/">Priče</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://telesport.telegram.hr/category/analize/">Analize</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="http://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="http://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-31"><a href="http://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="http://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="http://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="http://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="http://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
</ul>
</li>
</ul></div>
            <li class="kanali menu-item-has-children">
                <a href="#">Kanali</a>
                <ul class="sub-menu">
                    <li>
                        <a href="http://telegram.hr/" target="_blank">
                            <img src="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telegram.svg" height="35"/>
                        </a>
                    </li>
                    <li>
                        <a href="http://telesport.hr/">
                            <img src="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_naked.svg" height="35"/>
                        </a>
                    </li>
                </ul>
            </li>
        </div>

        <div class="nav-meta">
            <li class="social-navigation">
                <div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341"><a target="_blank" href="https://www.facebook.com/Telesport.hr/"><span>Facebook</span></a></li>
<li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340"><a target="_blank" href="https://twitter.com/Telesport_hr"><span>Twitter</span></a></li>
</ul></div>            </li>
            <li id="search-action">
                <i class="fa fa-search"></i>
            </li>
        </div>

    </div>
</nav>

<!-- Start Content -->
<div class="background-container">	<div class="container content-container">
		<div class="page-container single-page cf">

		    </div>
</div> <!-- End Content Container -->

<div class="single-price">
    
    <article class="article-fullpage">
                <div class="featured-img"
             style="background-image: url(http://telesport.telegram.hr/wp-content/uploads/2016/12/tenis2-v.jpg);">
           <div class="shadow"></div>
        </div>
        <header>
            <h1 class="title">
                Pet igrača koji su budućnost tenisa            </h1>
            <h2 class="subtitle">
                Jedan od njih mogao bi biti svjetski broj 1 za pet ili deset godina            </h2>
            <div class="article-meta cf">
    
        <div class="author cf">
            <div class="author-avatar">
                <img width="150" height="150" src="http://telesport.telegram.hr/wp-content/uploads/2016/10/ibrulj-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://telesport.telegram.hr/wp-content/uploads/2016/10/ibrulj-150x150.jpg 150w, http://telesport.telegram.hr/wp-content/uploads/2016/10/ibrulj-32x32.jpg 32w, http://telesport.telegram.hr/wp-content/uploads/2016/10/ibrulj-50x50.jpg 50w, http://telesport.telegram.hr/wp-content/uploads/2016/10/ibrulj-64x64.jpg 64w, http://telesport.telegram.hr/wp-content/uploads/2016/10/ibrulj-96x96.jpg 96w, http://telesport.telegram.hr/wp-content/uploads/2016/10/ibrulj-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" />            </div>
            <div class="author-name">
                <a href="http://telesport.telegram.hr/author/sasa-ibrulj/">Saša Ibrulj</a>
            </div>
        </div>
            <span class="rcmnd-no">14 preporuka</span>
    <span><i class="fb-comments-count" data-href="http://telesport.telegram.hr/price/pet-igraca-koji-su-buducnost-tenisa/"></i> komentara</span>
</div>        </header>
        
</article></div>

<div class="container content-container">
    <div class="single-page single-price">

    						<div class="billboard">
							<div class="billboard-content">
										<!-- start slave -->
		<div id="adoceanrssdokfqnnhc"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrssdokfqnnhc', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
								</div>
						</div>
					
		        <div class="article-content">

		            
		            <div class="social-share">


    <div class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=http%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fpet-igraca-koji-su-buducnost-tenisa%2F&redirect_uri=http%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fpet-igraca-koji-su-buducnost-tenisa%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="http://telesport.telegram.hr/price/pet-igraca-koji-su-buducnost-tenisa/"><i class="fa fa-facebook"></i></a>
    </div>

    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fpet-igraca-koji-su-buducnost-tenisa%2F&text=Pet+igra%C4%8Da+koji+su+budu%C4%87nost+tenisa&url=http%3A%2F%2Fwp.me%2Fp840MJ-EV&via=Telesport_hr" target="_blank" class="tw" data-social-network="Twitter" data-social-target="http://telesport.telegram.hr/price/pet-igraca-koji-su-buducnost-tenisa/" data-social-action="tweet"><i class="fa fa-twitter"></i></a>
    </div>

    <div class="linkedin">
        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://telesport.telegram.hr/price/pet-igraca-koji-su-buducnost-tenisa/&title=Pet igrača koji su budućnost tenisa&summary=<p>Priča o vrhunskom tenisu u posljednjih deset godina priča je s tri glavna lika. Imala je velika trojka svoje uspone i padove, zapleti su nerijetko bili zanimljivi, ali priča se, gotovo bez iznimke, vrtila oko Rogera Federera, Rafaela Nadala i Novaka Đokovića. Trojac je to koji je od 2006. međusobno raspodijelio 36 od 44 Grand [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
    </div>

    <div class="mail">
        <a href="mailto:?Subject=Pogledaj ovaj članak s Telesporta&body:http://telesport.telegram.hr/price/pet-igraca-koji-su-buducnost-tenisa/"><i class="fa fa-envelope"></i></a>
    </div>

</div>			        <div class="the-content cf"><p>Priča o vrhunskom tenisu u posljednjih deset godina priča je s tri glavna lika.</p>
<p>Imala je velika trojka svoje uspone i padove, zapleti su nerijetko bili zanimljivi, ali priča se, gotovo bez iznimke, vrtila oko <strong>Rogera Federera, Rafaela Nadala </strong>i<strong> Novaka Đokovića</strong>. Trojac je to koji je od 2006. međusobno raspodijelio 36 od 44 Grand Slam titule i koji je od veljače 2004., kada je Federer prvi put preuzeo broj jedan, na vrhu ATP liste provela ukupno – recimo da je to igrom slučaja &#8211; 666 tjedana.</p>
					<div class="banner-intext">
								<!-- start slave -->
		<div id="adoceanrsmfmhmkrgww"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrsmfmhmkrgww', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
						</div>
					
<p><strong>Andyju Murrayu</strong> kockice se jesu posložile bolje nego ostatku potjere i jedini je koji bar donekle uspio izaći iz sjene i svoj bljedunjavi ten izložiti suncu, ali – na nekakvoj svevremenskoj ljestvici – nije to dovoljno da bi ga se stavilo u istu ravan sa savršenom trojkom. I njegova je uloga, s tek tri Grand Slama, koliko ima i <strong>Stan Wawrinka</strong>, te konstantnim gledanjem u leđa trojici boljih, većim dijelom ovog puta bila sporedna.</p>
<p>Britanac je na kraju prošle sezone napravio nešto što prije samo šest mjeseci nitko nije mogao očekivati i dohvatio broj jedan. No, činjenica je i to da je on je sa 29 godina i 175 dana postao drugi najstariji igrač koji je preuzeo vrh. Za usporedbu, kada je 2001. <strong>Goran Ivanišević</strong> zabio pobjednički poen protiv <strong>Patricka Raftera</strong> i na kraju svoje karijere osvojio Wimbledon, imao je 29 godina i 299 dana. Đoković u svibnju puni 30, Rafa je skoro godinu stariji, a Federer je već prešao 35.</p>
<p>Tenisom danas vladaju 30-godišnjaci. Na kraju 1996. je među prvih 20 igrača svijeta samo <strong>Stefan Edberg</strong> proslavio 30. rođendan, a još su tek tri igrača (<strong>Thomas Muster, Boris Becker </strong>i<strong> Magnus Gustafsson)</strong> imali preko 29. Dva desetljeća kasnije tu je čak 11 igrača sa 29 godina i više; devetorica ih je prešla tridesetu. 1995. najbolje rangiran 33-godišnjak je bio 124. na svijetu, a samo ih je osam bilo među 500. Danas ih je 16 među 100 najboljih.</p>
<p>Što bi u praksi trebalo značiti da je sve bliži odlazak te vrhunske generacije sa scene.</p>
<p>Nije tenis, kako bi se lako dalo zaključiti, naglo postao sport za starce. Logičnije objašnjenje bilo bi da je velika trojka konstantno dizala ljestvicu više za svoju generaciju. <strong>David Ferrer, Jo-Wilfried Tsonga, Tomaš Berdych </strong>i<strong> Gael Monfils</strong> stvorili su &#8216;malu četvorku&#8217;, fantastičnu skupinu tenisača koja je (do sada) bez GS titule, Wawrinka je korak držao isključivo na Grand Slamovima, a Del Potra su mučile ozljede; uspjeh <strong>Marina Čilića</strong> iz 2014. u ovakvoj je konkurenciji, da se ne lažemo, bio ravan čudu iz njegovog rodnog mjesta.</p>
<p><img class="alignnone wp-image-2539 size-full" src="http://telesport.telegram.hr/wp-content/uploads/2016/12/tenis1.jpg" alt="Marin Cilic from Coatia wins the 2014 Men's US Open Tennis Championship over Japanese player Kei Nishikori in a straight sets victory for his first ca" width="840" height="530" srcset="http://telesport.telegram.hr/wp-content/uploads/2016/12/tenis1.jpg 840w, http://telesport.telegram.hr/wp-content/uploads/2016/12/tenis1-300x189.jpg 300w, http://telesport.telegram.hr/wp-content/uploads/2016/12/tenis1-768x485.jpg 768w" sizes="(max-width: 840px) 100vw, 840px" /></p>
<p>Pratilo ih je još imena, da sada ne nabrajamo sve koji su se vrtili oko top 10, ali mlađi su teško držali korak i probijali se u elitu, a kamoli držali konstantu. Među 10 najboljih su trenutno <strong>Dominik Thiem</strong> (23), <strong>Miloš Raonic</strong> (25) i <strong>Kei Nishikori</strong> (26), ali samo je Japanac više od jedne sezone konstantno unutra. Blizu su i <strong>Nick Kyrgios</strong> (21 godina – 13. mjesto) i <strong>Lucas Pouille</strong> (22 – 15. mjesto), Britanac <strong>Kyle Edmund</strong> (21) je u top 50, a Rus <strong>Karen Hačanov</strong> (20) na pragu tog društva (53. mjesto), ali za primjer najveća je španjolska nada, ako se to tako može nazvati, <strong>Jaume Munar</strong> (19), koji je 292.</p>
<p>Do 2009. godine 14 je igrača osvajalo Grand Slam prije svog 21. rođendana (<strong>Andy Roddick</strong> bi bio 15. da se finale igralo 10 dana ranije). Na kraju 2016. u top 20 nemamo niti jednog jedinog igrača ispod te granice; štoviše, samo petorica imaju 25 godina ili manje.</p>
<p>Tko je onda budućnost svjetskog tenisa? Tko će biti broj jedan za pet ili šest godina – kada, izuzmemo li njih par, ono što smatramo najboljim mladim igračima današnjice već pređu tridesetu i budu na zalasku karijere?</p>
<p>Podvukli smo crtu i izvukli pet imena.</p>
<p><strong>Nick Kyrgios (21 godina, 13. mjesto na ATP ljestvici)</strong></p>
<p>Mladi Australac sasvim je sigurno jedan od najtalentiranijih tenisača današnjice, ali njegovu dosadašnju karijeru lijepo je sumirao <strong>John McEnroe</strong> koji mu je nakon predaje u trećem kolu US Opena poručio da &#8220;ako mu se ne igra tenis, jednostavno počne raditi nešto drugo&#8221;.</p>
<p>Kada želi, kada je glavom unutra, Kyrgios je užitak za gledanje; ima odličan servis, sjajan i izuzetno moćan forehand, agresivan je bez obzira na protivnika, solidan na mreži&#8230; No, problem je što mu se često ne da. Ne jednom su ga optuživali da je &#8220;predavao&#8221; mečeve skraćujući ih katastrofalnim reakcijama u igri, a u listopadu je popio kaznu nakon što je u Šangaju upitao suca može li prekinuti meč kako bi mogao ići kući. Poručio je onda navijačima da ako im se to ne sviđa i ne trebaju dolaziti; ATP ga je suspendirao na osam tjedana. Nije mu to bila prva kazna – godinu ranije je na poprilično niskoj razini <a href="https://www.youtube.com/watch?v=KyDh65sGOzk" target="_blank">izvrijeđao Wawrinku za vrijeme meča</a>.</p>
<p>Najveći potencijal na Touru – već ima četvrtfinale Wimbledona i Melbournea, a ove sezone osvojio je Tokio, Atlantu i Marseille &#8211; ali s ogromnim upitnikom; pitanje je je li u stanju uozbiljiti se i čiste glave posvetiti tenisu.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/UAgLHWune5U?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><strong>Alexander Zverev (19, 24.)</strong></p>
<p>Saša dijeli ime i prezime sa ocem, koji je sredinom osamdesetih igrao prvo kolo Melbournea i Wimbledona, a najveći ranking bio mu je 175. mjesto sredinom 1980-ih. Stariji sin <strong>Miša</strong> danas je 51. igrač svijeta.</p>
<p>Najmlađi Zverev, koji nastupa pod zastavom Njemačke, već je prešišao oba starija člana obitelji; 2014. je kao najbolji junior svijeta prešao u profesionalce, a u rujnu ove godine u finalu St. Petersburga svladao je Stana Wawrinku i osvojio svoj prvi ATP turnir. Igrao je i finala Nice i Hallea, a dva puta je svladao i Marina Čilića.</p>
<p>Visok je gotovo dva metra i naravno da mu je najjače oružje servis, ali za razliku od velike većine ostalih igrača, mnogo riskira i kod drugog servisa – u Indian Wellsu je protiv Nadala imao prosjek od 167 kilometara na sat u drugom. Nadal ga je nakon tog meča proglasio &#8220;budućim brojem jedan&#8221;, kazavši da dečko &#8220;ima sve poteze&#8221;.</p>
<blockquote class="twitter-tweet" data-width="500"><p lang="de" dir="ltr">Top 10 ATP players for GIFs in 2016<br />3. Alexander Zverev <a href="https://t.co/2rV5UVdLfJ">pic.twitter.com/2rV5UVdLfJ</a></p>
<p>&mdash; doublefault28 (@doublefault28) <a href="https://twitter.com/doublefault28/status/810214089528057857">December 17, 2016</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>Borna Ćorić (20, 48.)</strong></p>
<p>&#8220;Najgore je u životu biti običan&#8221; slobodan je prijevod tetovaže koja krasi ruku Borne Ćorića. Ovaj 20-godišnji Zagrepčanin najveća je nada hrvatskog tenisa. Trenutno je 48. na svijetu; odličan je na osnovnoj liniji, forsira duge i za protivnika iscrpljujuće poene, odlično se kreće, ima dobar dvoručni backhand.</p>
<p>Bio je najbolji junior svijeta, osvojio juniorski US Open, a do osamnaeste je godine već imao skalpove Andyja Murraya i Rafe Nadala, kojega je svladao dva puta. Ove sezone igrao je i izgubio dva finala; jedan na tvrdoj podlozi Chennaija (Wawrinka), drugi na zemlji Marrakesha (<strong>Federico Delbonis</strong>).</p>
<p>Ozljeda je došla u najgorem mogućem trenutku, na terenu ga nije bilo od rujna. I dalje je razočaran odlukom <strong>Željka Krajana</strong> da ga izostavi iz finala Davis kupa s Argentincima, no čini se da je spreman za sezonu koja bi mogla i trebala biti prijelomna u karijeri. U svakom slučaju, Borna je sve samo ne običan.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/IkriSRx81tE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><strong>Taylor Fritz (19, 76.)</strong></p>
<p>Amerikanci imaju nekoliko odličnih mladih igrača: <strong>Francis Tafoe</strong> (108.) i <strong>Stefan Kozlov</strong> (116.) najbolji su 18-godišnjaci na svijetu, zanimljiv je igrač i <strong>Jared Donaldson</strong>, no najveći napredak do sada je napravio Taylor Fritz.</p>
<p>I on dolazi iz teniske obitelji. Otac <strong>Brian Teacher</strong> i majka <strong>Katy May</strong> bili su u top 10. S 193 centimetra i on je jedan od divova na Touru, a takvima je, naravno, servis glavni adut. Kao junior – bio je, kao i ostali na ovoj listi, svjetski broj jedan – osvojio je US Open i igrao finale Roland Garrosa, a nakon što je u rujnu 2015. postao profesionalac, već je do listopada osvojio dva Challengera.</p>
<p>Ove sezone privukao je pažnju američke javnosti nakon što je s wild cardom došao do finala Memphisa; tamo je izgubio od Nishikorija, ali je zato postao najmlađi Amerikanac u polufinalu jednog ATP turnira još od 1989. i <strong>Michaela Changa</strong>.</p>
<blockquote class="twitter-tweet" data-width="500"><p lang="en" dir="ltr">2016 was quite a year for <a href="https://twitter.com/Taylor_Fritz97">@Taylor_Fritz97</a>  with a wedding, career-high ranking of 53 &amp; topping off with <a href="https://twitter.com/ATPWorldTour">@ATPWorldTour</a> Star of Tomorrow Award <a href="https://t.co/2Mkq45nGK5">pic.twitter.com/2Mkq45nGK5</a></p>
<p>&mdash; USTA Player Dev. (@USTA_PD) <a href="https://twitter.com/USTA_PD/status/804422724844212225">December 1, 2016</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>Miomir Kecmanović (17, 798.)</strong></p>
<p>Nemojte da vas njegova trenutna pozicija na ATP ljestvici zavara – Kecmanović je vrhunski talent. Za razliku od ostalih s ove liste, on je još uvijek fokusiran na juniorski tenis i tamo je broj jedan. Bio je finalist US Opena, osvojio Orange Bowl i Eddie Herr, a ove sezone odigrao je ukupno 60 mečeva u juniorskoj konkurenciji i dobio njih 51.</p>
<p>Kecmanović je rodni Beograd s 14 godina zamijenio IMG-ovom akademijom na Floridi i iduće bi sezone trebao preći u profesionalne vode. Plan je jednostavan: na početku će se posvetiti Futuresima, s ciljem da uhvati mjesto među 300 najboljih, a tek nakon toga pokušati naći mjesto na Challengerima. Vremena su, već smo rekli, drugačija – <strong>Mats Wilander</strong>, Boris Becker i Michael Chang u Kecmanovićevim godinama već su osvojili svoj prvi Grand Slam. Danas je najbolje plasirani 17-godišnjak Norvežanin <strong>Casper Ruud</strong>, i to sa 229. mjesta. Kecmanović, koji još nije zakoračio u ozbiljan profesionalni tenis, iako tek 798. igrač svijeta, četvrti je najbolje plasirani igrač rođen 1999.</p>
<blockquote class="twitter-tweet" data-width="500"><p lang="en" dir="ltr">Miomir Kecmanovic, Serbian 17-Year Old, Becomes Third Player Ever to Win Back-to-Back Boys’ 18s Singles Titles at Orange Bowl</p>
<p>Photo: USTA <a href="https://t.co/EAy1iEA2Wq">pic.twitter.com/EAy1iEA2Wq</a></p>
<p>&mdash; TennisNow (@Tennis_Now) <a href="https://twitter.com/Tennis_Now/status/808138273608507392">December 12, 2016</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>

			        </div>
			        <div class="single-share">
    <div class="share-text">
        Podijeli:
    </div>
    <div class="share-buttons">
        <div class="facebook">
            <a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=http%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fpet-igraca-koji-su-buducnost-tenisa%2F&redirect_uri=http%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fpet-igraca-koji-su-buducnost-tenisa%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="http://telesport.telegram.hr/price/pet-igraca-koji-su-buducnost-tenisa/">Facebook</a>
        </div>
        <div class="twitter">
            <a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fpet-igraca-koji-su-buducnost-tenisa%2F&text=Pet+igra%C4%8Da+koji+su+budu%C4%87nost+tenisa&url=http%3A%2F%2Fwp.me%2Fp840MJ-EV&via=Telesport_hr" target="_blank" class="tw" data-social-network="Twitter" data-social-target="http://telesport.telegram.hr/price/pet-igraca-koji-su-buducnost-tenisa/" data-social-action="tweet">Twitter</a>
        </div>
        <div class="mail">
            <a href="mailto:?Subject=Pogledaj ovaj članak s Telesportat&body:http://telesport.telegram.hr/price/pet-igraca-koji-su-buducnost-tenisa/">E-mail</a>
        </div>
    </div>

    <div class="article-meta cf">
        <span class="author">
                                    <a href="http://telesport.telegram.hr/author/sasa-ibrulj/">Saša Ibrulj</a>
                            </span>
        <span>06:59</span>
        <span class="rcmnd-no">14 preporuka</span>
        <span><i class="fb-comments-count" data-href="http://telesport.telegram.hr/price/pet-igraca-koji-su-buducnost-tenisa/"></i> komentara</span>
    </div>
</div>					<div class="banner-intext">
								<!-- start slave -->
		<div id="adoceanrswgkedveqbm"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrswgkedveqbm', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
						</div>
					
        <div class="fb-comments" data-href="http://telesport.telegram.hr/price/pet-igraca-koji-su-buducnost-tenisa/" data-width="100%" data-numposts="5"></div>

        		        </div>

		    
		</div>

				<div class="clear"></div>

		                <div class="tg-widget single-widget tg-top-vijesti">
                <div class="tg-widget-head big-title">
                    Ne propusti top članke
                </div>
                <div class="tg-widget-body cf">
                    
<article class="article-fourth anim">
    <div class="featured-img">
        <a href="http://telesport.telegram.hr/price/bayern-uber-alles-zasto-je-utrka-za-naslov-u-bundesligi-samo-iluzija/">
            <img width="280" height="230" src="http://telesport.telegram.hr/wp-content/uploads/2016/12/bayern1-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" />        </a>
    </div>
    <header>
        <h1 class="title">
            <a href="http://telesport.telegram.hr/price/bayern-uber-alles-zasto-je-utrka-za-naslov-u-bundesligi-samo-iluzija/">
                Bayern über alles: zašto je utrka za naslov u Bundesligi ipak samo iluzija            </a>
        </h1>

        <div class="article-meta cf">
            <span>0 komentara</span>
            <span class="rcmnd-no">19 preporuka</span>
        </div>
    </header>

</article>
<article class="article-fourth anim">
    <div class="featured-img">
        <a href="http://telesport.telegram.hr/hnl-statistika/kako-kek-stvara-prvake/">
            <img width="280" height="230" src="http://telesport.telegram.hr/wp-content/uploads/2016/12/kek1-v1-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" />        </a>
    </div>
    <header>
        <h1 class="title">
            <a href="http://telesport.telegram.hr/hnl-statistika/kako-kek-stvara-prvake/">
                Kako Kek stvara prvake            </a>
        </h1>

        <div class="article-meta cf">
            <span>0 komentara</span>
            <span class="rcmnd-no">37 preporuka</span>
        </div>
    </header>

</article>
<article class="article-fourth anim">
    <div class="featured-img">
        <a href="http://telesport.telegram.hr/hnl-statistika/jesen-u-hnl-u-zakljucak/">
            <img width="280" height="230" src="http://telesport.telegram.hr/wp-content/uploads/2016/12/momcad_jeseni-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" />        </a>
    </div>
    <header>
        <h1 class="title">
            <a href="http://telesport.telegram.hr/hnl-statistika/jesen-u-hnl-u-zakljucak/">
                Jesen u HNL-u: zaključak            </a>
        </h1>

        <div class="article-meta cf">
            <span>0 komentara</span>
            <span class="rcmnd-no">19 preporuka</span>
        </div>
    </header>

</article>
<article class="article-fourth anim">
    <div class="featured-img">
        <a href="http://telesport.telegram.hr/hnl-statistika/hnl-momcad-kola-dinamova-dominacija-za-kraj-jesenskog-dijela-prvenstva/">
            <img width="280" height="230" src="http://telesport.telegram.hr/wp-content/uploads/2016/10/momcad_kola_single2-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" />        </a>
    </div>
    <header>
        <h1 class="title">
            <a href="http://telesport.telegram.hr/hnl-statistika/hnl-momcad-kola-dinamova-dominacija-za-kraj-jesenskog-dijela-prvenstva/">
                HNL Momčad kola: Dinamova dominacija za kraj jesenskog dijela prvenstva            </a>
        </h1>

        <div class="article-meta cf">
            <span>0 komentara</span>
            <span class="rcmnd-no">3 preporuka</span>
        </div>
    </header>

</article>                    </div>
                </div>
            
								<div class="wallpaper wallpaper-left">
							<div class="wallpaper-content">
										<!-- start slave -->
		<div id="adoceanrsthrkgsouah"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrsthrkgsouah', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
								</div>
						</div>
											<div class="wallpaper wallpaper-right">
							<div class="wallpaper-content">
										<!-- start slave -->
		<div id="adoceanrsqiirjpijfg"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrsqiirjpijfg', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
								</div>
						</div>
						</div>
        
            </div>
        </div>
    </div>
</div> <!-- End Background-Container -->

<footer>
    <div class="container cf">
        <div class="logo">
            <img src="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo_bw.svg" height="140"/>
        </div>
        <div class="telesport-menu">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="http://telesport.telegram.hr/category/price/">Priče</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://telesport.telegram.hr/category/analize/">Analize</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="http://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="http://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-31"><a href="http://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="http://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="http://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="http://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="http://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
</ul>
</li>
</ul></div>        </div>
        <div class="tmg">
            <img src="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/tmg.svg" height="60"/>
        </div>
    </div>
</footer>
<footer class="thin-footer">
    <div class="container cf">
        <div class="left">
	        <div class="menu-zaglavlje-container"><ul id="menu-zaglavlje" class="menu"><li id="menu-item-373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373"><a href="http://telesport.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="http://telesport.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381"><a href="http://telesport.telegram.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="http://telesport.telegram.hr/kontakt/">Kontakt</a></li>
</ul></div>        </div>
	    	    <a href="http://telesport.telegram.hr/price/pet-igraca-koji-su-buducnost-tenisa/?ak_action=accept_mobile"><i class="fa fa-mobile"></i> Mobilna verzija</a>
        <div class="right">
            Sva prava pridržana. © Telegram Media Grupa 2016.
        </div>
    </div>
</footer>




<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://telesport.telegram.hr/wp-content/themes/telesport-desktop/js/functions.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://telesport.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
					<div class="banner">
								<!-- start slave -->
		<div id="adoceanrspefrinhscx"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrspefrinhscx', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
						</div>
							<!-- start slave -->
		<div id="adoceanrszfdopxklvr"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrszfdopxklvr', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
	
<div id="overlay-dark"></div>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1955/1997 objects using memcached
Database Caching 23/25 queries in 0.011 seconds using memcached

 Served from: telesport.telegram.hr @ 2016-12-22 16:25:57 by W3 Total Cache -->