<!DOCTYPE html>
<html lang="hr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1">
<link rel="icon" type="image/gif" href="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/favicon.gif">
<title>Kako je Zadar izgubio od Cibone i još jednom skresao euforiju svojih navijača &#8211; Telesport</title>
<script type="text/javascript">
		var ajaxurl = 'https://telesport.telegram.hr/wp-admin/admin-ajax.php';
		</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal" href="https://telesport.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal komentara" href="https://telesport.telegram.hr/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telesport.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='telesport-style-css' href='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/style.css?ver=20171011' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://telesport.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8' type='text/css' media='all' />
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://telesport.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://telesport.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://telesport.telegram.hr/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Patnjom do Viktorije' href='https://telesport.telegram.hr/analize/patnjom-do-viktorije/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="https://telesport.telegram.hr/analize/kako-je-zadar-izgubio-od-cibone-i-jos-jednom-skresao-euforiju-svojih-navijaca/" />
<link rel='shortlink' href='https://wp.me/p840MJ-82P' />
<link rel="alternate" type="application/json+oembed" href="https://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fkako-je-zadar-izgubio-od-cibone-i-jos-jednom-skresao-euforiju-svojih-navijaca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fkako-je-zadar-izgubio-od-cibone-i-jos-jednom-skresao-euforiju-svojih-navijaca%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />

<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B8XgG2MQNzkC5a15ZKoh4pSrP4LixSLK76Amysxk39v.S7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>

<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]};
        window.dm.AjaxEvent=function(et,d,ssid,ad){
            dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
            window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
        };
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1175';
        h.appendChild(s);
    }());
    /* ]]> */
</script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-60611577-1', 'auto');
			ga('send', 'pageview');

		</script><meta property="fb:app_id" content="1686748541639058" /><meta name="description" content="Konačno je došlo doba sezone kada se dijele prvi trofeji. Iako su završnice kupa samo zagrijavanje za ono nas očekuje na proljeće, ipak je riječ o natjecanju koje zbog uzbudljivog turnirskog sustava p..."><script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() {
            var tg_sizes = {"middle":[[[0,0],[300,250]],[[360,0],[320,250]]]};
            var tg_mappings_object = ["middle"];
            var tg_mappings = {};
            for (var i in tg_mappings_object ) {
                var size = tg_mappings_object[i];
                var mapping = googletag.sizeMapping();
                for (var j in tg_sizes[size]) {
                    mapping.addSize(tg_sizes[size][j][0], tg_sizes[size][j][1]);
                }
                tg_mappings[size] = mapping.build();
            }
            var mf_setup = {
                a: "Orange",
                b: "f",
                c: 1.4
            };

            var mf_views_array = [{"a":0,"b":15,"c":"\/1092744\/telesport\/telesport_desktop_billboard_v1","e":[[1200,500],[970,500],[1200,250],[970,250]],"g":"telesport_desktop_billboard_v1","h":"","j":0,"k":0}];

            for (var i in mf_views_array) {
                if (mf_views_array[i].h) {
                    mf_views_array[i].h = tg_mappings[mf_views_array[i].h];
                }
            }

            function mf_init(e){for(i=0;i<e.length;i++){var t=googletag.defineSlot(e[i].c,e[i].e,e[i].g);if(void 0!==e[i].h&&0<e[i].h.length&&t.defineSizeMapping(e[i].h),t.addService(googletag.pubads()),e[i].b.constructor===Array)if(e[i].b.length<2)e[i].b=e[i].b[0];else{var g=Math.floor(Math.random()*e[i].b.length);e[i].b=e[i].b[g],e[i].i=e[i].b,t.setTargeting("split",e[i].i)}t.setTargeting(mf_setup.a,mf_setup.b+Math.round(e[i].b)),1==e[i].k&&(t.setTargeting("no_show",1),e[i].b=e[i].b+mf_setup.c,e[i].a=e[i].a+1)}}function mf_loop(e,t){googletag.pubads().addEventListener("slotRenderEnded",function(o){var n=o.slot[Object.keys(o.slot)[0]];for(i=0;i<e.length;i++)if(o.isEmpty&&n===e[i].c&&document.getElementById(o.slot.getSlotElementId())&&e[i].a>0){e[i].a=e[i].a-1,e[i].b=e[i].b-t.c,e[i].g=e[i].g+Math.round(e[i].b),document.getElementById(o.slot.getSlotElementId()).innerHTML="",document.getElementById(o.slot.getSlotElementId()).removeAttribute("data-google-query-id"),document.getElementById(o.slot.getSlotElementId()).removeAttribute("style"),g=document.createElement("div"),g.setAttribute("id",e[i].g),document.getElementById(o.slot.getSlotElementId()).appendChild(g);var a=googletag.defineSlot(e[i].c,e[i].e,e[i].g);void 0!==e[i].h&&0<e[i].h.length&&a.defineSizeMapping(e[i].h),a.addService(googletag.pubads()),a.setTargeting(t.a,t.b+Math.round(e[i].b)),void 0!==e[i].i&&a.setTargeting("split",e[i].i),0===e[i].a&&1===e[i].j&&a.setTargeting("bf",1),googletag.display(e[i].g)}})}mf_setup.ver="v_7.3",mf_init(mf_views_array),mf_loop(mf_views_array,mf_setup);

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
			            googletag.pubads().setTargeting('wp_post_type', ['single', 'post']);
            googletag.pubads().setTargeting('post_slug', ['kako-je-zadar-izgubio-od-cibone-i-jos-jednom-skresao-euforiju-svojih-navijaca']);
            googletag.pubads().setTargeting('post_tag', []);
            googletag.pubads().setTargeting('telesport_category', ['analize']);
			            googletag.enableServices();

        });
    </script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Kako je Zadar izgubio od Cibone i još jednom skresao euforiju svojih navijača" />
<meta property="og:url" content="https://telesport.telegram.hr/analize/kako-je-zadar-izgubio-od-cibone-i-jos-jednom-skresao-euforiju-svojih-navijaca/" />
<meta property="og:description" content="Konačno je došlo doba sezone kada se dijele prvi trofeji. Iako su završnice kupa samo zagrijavanje za ono nas očekuje na proljeće, ipak je riječ o natjecanju koje zbog uzbudljivog turnirskog sustav…" />
<meta property="article:published_time" content="2019-02-15T10:00:33+00:00" />
<meta property="article:modified_time" content="2019-02-15T10:00:33+00:00" />
<meta property="og:site_name" content="Telesport" />
<meta property="og:image" content="https://telesport.telegram.hr/wp-content/uploads/2019/02/zadcib2.jpg" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="530" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Kako je Zadar izgubio od Cibone i još jednom skresao euforiju svojih navijača" />
<meta name="twitter:image" content="https://telesport.telegram.hr/wp-content/uploads/2019/02/zadcib2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1686748541639058" />
<meta property="fb:pages" content="1051985898253332" />
<meta property="article:publisher" content="https://www.facebook.com/Telesport.hr/" />
<meta property="article:author" content="https://www.facebook.com/Telesport.hr/" />

<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-30927 single-format-standard telesport format-default tmg-no-cookie">
<div id="fb-root"></div>
<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.10&appId=1686748541639058";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>

<script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window,document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');

            fbq('init', '1132408460152629');
            fbq('track', 'PageView');
        </script>
<noscript>
            <img height="1" width="1"
                 src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView
&noscript=1"/>
        </noscript>

<div class="global-search">
<div class="close">
<div class="line line-1"></div>
<div class="line line-2"></div>
</div>
<div class="search container">
<div class="input-cnt">
<form id="searchform" role="search" method="get" action="https://telesport.telegram.hr/">
<input id="search-feild" type="text" value="" name="s" autofocus placeholder="Pretražite Telesport...">
</form>
</div>
<div class="loader">
<div class="bar"></div>
</div>
<div class="search-claim">
<h2>Upišite pojam koji želite pretraživati</h2>
<p>Najčešće su to pojmovi poput "Nogomet", "Liga prvaka", "Dinamo" i slično...</p>
</div>
</div>
</div>
<script>

    jQuery(document).ready( function() {

        jQuery('#search-action').click( function() {
            jQuery('.global-search').fadeIn(100);
        });

        jQuery('.close').click( function() {
            jQuery('.global-search').fadeOut(100);
        });

        jQuery(document).keyup(function(e) {
            if (e.keyCode == 27) { // escape key maps to keycode `27`
                jQuery('.global-search').fadeOut(100);
            }
        });

    });



    // Show results AFTER loading bar has loaded
    var feild = jQuery('#search-feild');

    feild.on("change paste keyup", function() {
        function loopBar() {
            jQuery('.loader .bar').animate({left: '100%'}, 2000).animate({left: '-100%'}, 0, loopBar);
        }
        loopBar();
    });


    /*
     * TODO: For Marko
     * GLROIOUS AJAX SCRIPT THAT MARKO WILL DO
     * TO MAKE THIS SEARCH FASTER THAN A SPEEDING BULLET,
     * MORE POWERFUL THAN A LOCOMOTIVE
     * AND IS ABLE TO LEAP TALL QUERIES IN A SINGLE BOUND!
     * Marko - Just do it!
     */
</script><nav class="telesport-navbar test">
<div class="container cf">
<div class="logo">
<a href="https://telesport.telegram.hr">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo.svg" height="120" />
</a>
</div>
<div class="telesport-menu">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
<li id="menu-item-4353" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
<li id="menu-item-11219" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11219"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
<li id="menu-item-8433" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
<li id="menu-item-11211" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
<li id="menu-item-15506" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-15506"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
</ul>
</li>
</ul></div>
<li class="kanali menu-item-has-children">
<a href="#">Kanali</a>
<ul class="sub-menu">
<li>
<a href="https://telegram.hr/" target="_blank">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telegram.svg" height="35" />
</a>
</li>
<li>
<a href="https://telesport.hr/">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_naked.svg" height="35" />
</a>
</li>
</ul>
</li>
</div>
<div class="nav-meta">
<li class="social-navigation">
<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341"><a target="_blank" href="https://www.facebook.com/Telesport.hr/"><span>Facebook</span></a></li>
<li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340"><a target="_blank" href="https://twitter.com/Telesport_hr"><span>Twitter</span></a></li>
</ul></div> </li>
<li id="search-action">
<i class="fa fa-search"></i>
</li>
</div>
</div>
</nav>

<div class="background-container">
<div class="disclaimer">
<div class="container">
<i class="fa fa-empire"></i>
<div class="disclaimer-text">
<div class="disclaimer-title">
Pravilnik upotrebi kolačića
</div>
Portal Telesport.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://telesport.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://telesport.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
</div>
<div class="disclaimer-btn">
<a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
</div>
</div>
<style>
            .disclaimer {
                display: none;
                background: black;
                color: white;
                padding: 80px 0;
                font-family: sans-serif;
                font-size: 18px;
            }

            .disclaimer a:not(.dsc-btn) {
                text-decoration: underline;
            }

            .disclaimer .container {
                display: flex;
                flex-wrap: nowrap;
                position: relative;
            }

            .disclaimer i {
                position: absolute;
                top: 5px;
                font-size: 72px;
                left: -80px;
                color: #333;
            }

            .disclaimer-title {
                font-family: "Fjalla One CRO", Impact, sans-serif;
                font-size: 28px;
                font-weight: bold;
                margin-bottom: 5px;
            }

            .disclaimer-text {
                padding-right: 20px;
            }

            .disclaimer-btn {
                text-align: center;
                display: flex;
                flex-direction: column;
                justify-content: center;
                border-left: 1px solid #333;
                padding-left: 20px;
            }

            .dsc-btn {
                display: inline-block;
                text-transform: uppercase;
                font-family: "Fjalla One CRO", Impact, sans-serif;
                font-size: 18px;
                font-weight: bold;
                background: #813f9d;
                padding: 6px 0;
                width: 150px;
            }

            .dsc-btn:hover {
                background: #5d356e;
            }

            .tmg-no-cookie .disclaimer {
                display: block;
            }
        </style>
<script>
            function tmg_hide_disclaimer() {
                document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
                return false;
            }
            if (document.cookie.indexOf("tmg_visited=") >= 0) {
                tmg_hide_disclaimer();
            }
            else {
                // set a new cookie
                expiry = new Date();
                expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

                // Date()'s toGMTSting() method will format the date correctly for a cookie
                document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
            }
        </script>
</div>
<div class="billboard">
<div class="billboard-content">

<div id='telesport_desktop_billboard_v1'>
<script>
                googletag.cmd.push(function() { googletag.display('telesport_desktop_billboard_v1'); });
            </script>
</div>
</div>
</div>
<div class="container content-container">
<div class="page-container single-page cf">
<header class="single-header">
<h3 class="overtitle">
<ul class="post-categories">
<li><a href="https://telesport.telegram.hr/category/analize/" rel="category tag">Analize</a></li></ul> </h3>
<h1 class="title">
Kako je Zadar izgubio od Cibone i još jednom skresao euforiju svojih navijača </h1>
<h2 class="subtitle">
Kup (ni)je naš </h2>
</header>
<div class="page-content">
<div class="featured-img">
<img width="840" height="530" src="https://telesport.telegram.hr/wp-content/uploads/2019/02/zadcib2.jpg" class="attachment-single-v1 size-single-v1 wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/2019/02/zadcib2.jpg 840w, https://telesport.telegram.hr/wp-content/uploads/2019/02/zadcib2-300x189.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/2019/02/zadcib2-768x485.jpg 768w" sizes="(max-width: 840px) 100vw, 840px" /> <div class="img-meta">
<span>
Zadnja izmjena: 15. veljače 2019. </span>
<span>
Miranda Cikotic/PIXSELL </span>
</div>
</div>
<div class="article-content">
<div class="article-meta cf">
<span class="author">
<a href="https://telesport.telegram.hr/author/luka-marin-vuco/">Luka Marin Vuco</a>
</span>
<span>11:00</span>
<span class="rcmnd-no">29 preporuka</span>
<span>0 komentara</span>
</div>
<div class="social-share">
<div class="facebook">
<a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fkako-je-zadar-izgubio-od-cibone-i-jos-jednom-skresao-euforiju-svojih-navijaca%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fkako-je-zadar-izgubio-od-cibone-i-jos-jednom-skresao-euforiju-svojih-navijaca%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/analize/kako-je-zadar-izgubio-od-cibone-i-jos-jednom-skresao-euforiju-svojih-navijaca/"><i class="fa fa-facebook"></i></a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fkako-je-zadar-izgubio-od-cibone-i-jos-jednom-skresao-euforiju-svojih-navijaca%2F&text=Kako+je+Zadar+izgubio+od+Cibone+i+jo%C5%A1+jednom+skresao+euforiju+svojih+navija%C4%8Da&url=https%3A%2F%2Fwp.me%2Fp840MJ-82P&via=Telesport_hr" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/analize/kako-je-zadar-izgubio-od-cibone-i-jos-jednom-skresao-euforiju-svojih-navijaca/" data-social-action="tweet"><i class="fa fa-twitter"></i></a>
</div>
<div class="linkedin">
<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telesport.telegram.hr/analize/kako-je-zadar-izgubio-od-cibone-i-jos-jednom-skresao-euforiju-svojih-navijaca/&title=Kako je Zadar izgubio od Cibone i još jednom skresao euforiju svojih navijača&summary=<p>Konačno je došlo doba sezone kada se dijele prvi trofeji. Iako su završnice kupa samo zagrijavanje za ono nas očekuje na proljeće, ipak je riječ o natjecanju koje zbog uzbudljivog turnirskog sustava pobuđuje velik interes ljubitelja košarke. Međutim, premda se u zraku već osjeća miris ranog proljeća, za Zadrove se navijače nastavlja ciča zima koja, [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
</div>
<div class="mail">
<a href="mailto:?Subject=Pogledaj ovaj članak s Telesporta&body:https://telesport.telegram.hr/analize/kako-je-zadar-izgubio-od-cibone-i-jos-jednom-skresao-euforiju-svojih-navijaca/"><i class="fa fa-envelope"></i></a>
</div>
</div> <div class="the-content cf"><p>Konačno je došlo doba sezone kada se dijele prvi trofeji. Iako su završnice kupa samo zagrijavanje za ono nas očekuje na proljeće, ipak je riječ o natjecanju koje zbog uzbudljivog turnirskog sustava pobuđuje velik interes ljubitelja košarke. Međutim, premda se u zraku već osjeća miris ranog proljeća, za <strong>Zadrove</strong> se navijače nastavlja ciča zima koja, poput onih iz <em>Igre prijestolja</em>, traje već 11. godinu. Toliko će se u lipnju navršiti od posljednjeg osvojenog trofeja.</p>
<p>Navijače nekako najviše boli što se doima kako je svake godine Zadar sve udaljeniji od neke ozbiljne šanse da se potuče za trofej. Način na koji je Zadar pred <em>de facto</em> domaćim tribinama u Splitu izgubio od <strong>Cibone,</strong> momčadi koju je već dvaput ranije u sezoni pobijedio, ostavlja u zraku mnoge upitnike. Kako je moguće pobijediti nekoga 30 razlike na gostujućem terenu i potom ovako izgubiti u polufinalu kupa?</p>
<p>Kada se sagledaju najvažnije činjenice, to uopće nije toliko neočekivano.</p>
<p>Za početak, istina je da <strong>Ante Nazor</strong> na raspolaganju ima nešto kvalitetniji kadar od svog kolege <strong>Ivana Velića</strong>, ali problem predstavlja velika neravnoteža u raspodjeli te kvalitete na terenu — Zadar je na pozicijama od 3 do 5 izrazito jak, dok je na bekovskim pozicijama kritično tanak, ponajviše zbog <strong>Mislava Brzoje </strong>i <strong>Petra Marića</strong> koji su šuterski potpuno podbacili. S druge strane, Cibonina koncentracija kvalitete tek je blago na strani vanjskih pozicija — ekipa je mnogo ujednačenija, a posljedično je i igra protočnija nego kod Zadra.</p>
<p>U utakmici prije tri mjeseca Zadar je igrao na posve drugačiji način — momčad je bila posve podređena <strong>Luki Božiću</strong>. Njegove su vještine najviše dolazile do izražaja kada su u reketu bili upareni <strong>Domagoj Vuković </strong>i<strong> Kristijan Krajina</strong>. Unatoč svim svojim limitima, ovaj dvojac je odlično otvarao reket za Božićeve prodore te bi se uglavnom našao na pravom mjestu da mu se podvali lopta u slučaju udvajanja.</p>
<p>Nakon <a href="https://telesport.telegram.hr/price/neobicni-slucaj-vladimira-dasica-kako-se-propali-talent-vratio-kosarci-i-poveo-zadar/" target="_blank" rel="noopener">dolaska</a> <strong>Vladimira Dašića</strong> i <strong>Luke Žorića</strong>, Božić se naprosto ‘ugušio’. Zbog slabe kondicije veteranskog dvojca, više nije bilo prilike za njegove neumorne kontranapade nakon skoka u obrani na račun kojih je Zadar postizao mnogo poena. Na postavljenoj obrani i zagušivanjem reketa njegove vještine izgubile su na značaju, dok je u prvi plan je izbila njegova najveća mana: skoro pa nepostojeći vanjski šut. Naizgled jedino rješenje bilo je da ga trener počne ubacivati s klupe kada prva postava ide na predah, ali Nazor nije imao srca dojučerašnjeg glavnog igrača izbaciti iz prve petorke.</p>
<p><img class="alignnone wp-image-30933 size-full" src="https://telesport.telegram.hr/wp-content/uploads/2019/02/zadcib3.jpg" alt="" width="840" height="530" srcset="https://telesport.telegram.hr/wp-content/uploads/2019/02/zadcib3.jpg 840w, https://telesport.telegram.hr/wp-content/uploads/2019/02/zadcib3-300x189.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/2019/02/zadcib3-768x485.jpg 768w" sizes="(max-width: 840px) 100vw, 840px" /></p>
<p><strong>Dok je Nazor razmišljao…</strong></p>
<p>Dakle, nova je Nazorova strategija bila dobiti Cibonu na snagu, kao što je to napravio prošle subote u okviru ABA lige. Kada su na terenu zajedno <strong>Kwame Vaughn, Mario Little</strong>, Božić, Dašić i Žorić, svaki je fizički jači od svog čuvara. No, nije baš idealno kada gotovo svatko u petorci ima želju odigrati leđima, a nema kome baciti povratni pas na šut. Usprkos takvoj nagužvanosti Zadar je izvukao pobjedu prvenstveno zato što je uspio šuterski parirati, pa i nadmašiti Cibonu.</p>
<p>Zabrinut zbog iskustva iz te utakmice, Velić se u Splitu u početku odlučio prilagoditi suparniku gurnuvši u početnu petorku <strong>Krešimira Ljubičića</strong>, svog jedinog pravog centra. Izgubivši povjerenje u igru s lažnim peticama (<strong>Damir Markota </strong>i<strong> Filip Bundović</strong>), Velić je odlučio odustati od načelno dobrog plana da bi bar donekle zauzdao Zadrove veterane u reketu.</p>
<p>Međutim, nakon što je u prvoj četvrtini osjetio da su njegovi puleni konačno šuterski raspoloženi, odmah se vratio staroj taktici i povukao Ljubičića na klupu do kraja susreta. Velićeva glavna napadačka premisa bila je iskoristiti prednost u brzini — Cibonini bekovi neumorno su probijali prvu liniju obrane, a potom u slučaju zatvaranja reketa bacali povratne pasove, pri čemu bi zbog teretne postave Zadrana u velikoj većini slučajeva netko dobio dovoljno prostora za neometan šut. Za razliku od subotnjeg ogleda, sada su ih Vukovi počeli pogađati, a prednjačio je <strong>Josip Bilinovac</strong> koji se iz obrambenog specijalca pretvorio u šuterskog za ovu noć.</p>
<p>Kada su stvari krenule po zlu, Nazor se našao u dvojbi: ustrajati u svojoj prvotnoj strategiji nadajući se da će suparnika uskoro stati šut, ili promijeniti plan i prilagoditi se okolnostima spuštanjem petorke. Dok je on razmišljao, tu je dvojbu presjekao Žorić zaradivši isključenje zbog napucavanja lopte.</p>
<p>Nakon neuspjelog pokušaja da ga se odmijeni sa <strong>Šimom Špraljom</strong>, konačno je postavio Dašića na peticu, Božića na četvorku i Littlea na tricu. Nakon početnih poteškoća i potonuća na -20, vjerojatno zato što takva postava nije bila ni uigravana, uskoro su stvari počele sjedati na pravo mjesto. U obrani su se počeli pokrivati prostori za šutove, u napadu se Božić oslobodio i krenuo igrati svoju igru, dok je Little svoje inače štetne solo-epizode pogađao u iznenađujuće visokom postotku. K tome još Zadar nije izgubio prednost u skoku; dapače, posve je dominirao pod obručem.</p>
<p><img class="alignnone wp-image-30934 size-full" src="https://telesport.telegram.hr/wp-content/uploads/2019/02/zadcib4.jpg" alt="" width="840" height="558" srcset="https://telesport.telegram.hr/wp-content/uploads/2019/02/zadcib4.jpg 840w, https://telesport.telegram.hr/wp-content/uploads/2019/02/zadcib4-300x199.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/2019/02/zadcib4-768x510.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/2019/02/zadcib4-405x270.jpg 405w" sizes="(max-width: 840px) 100vw, 840px" /></p>
<p><strong>Kritična masa iz drugog plana</strong></p>
<p>Cibona je uspijevala odbijati žestoke nalete i nakon što joj je oduzet šut zahvaljujući vižljastom <strong>Marku Ljubičiću</strong> koji je prodorima koristio novonastali prostor u reketu. No, nakon što je ispao iz igre zbog pete osobne, činilo se da će uslijediti potpuni preokret. Bez prvog razigravača igra Vukova postala je potpuno bezidejna.</p>
<p>I onda, kada je trebalo zadati konačni udarac ošamućenom suparniku, Nazor radi presudnu pogrešku.</p>
<p>U završnici je na parket vratio <strong>Lovru Bašića</strong>, koji je zbog Vaughnove ozljede bio jedini plej na raspolaganju. Međutim, najbolje minute Zadar je odigrao kada na parketu nije bilo pravog razigravača, već su prijenos obavljali Brzoja i Little, stoga je nejasno zašto se u posljednju akciju kod -1 išlo na Bašića. Još je manje jasno zašto je Bašić krenuo srljati u reket, premda je poznato da su mu prodori najslabija točka. <strong>Marin Rozić</strong> mu je znalački oteo loptu, odjurio u kontru i to je bilo to, iako će se povlačiti pitanje jesu li suci na samom kraju opravdano osujetili Littleov pokušaj namjernog promašaja bacanja.</p>
<p>Zadar je izgubio usprkos tome što je imao 12 skokova viška (ukupno čak 14 skokova u napadu), izgubio je unatoč tome što je Little igrao mnogo nadahnutije nego inače i što je Božić iznenađujuće obogatio svoj repertoar tricama. Zadar je izgubio jer je Nazor ustrajao na <em>démodé</em> stilu zagušenog reketa, ne računajući da bi Vukovi ovog puta mogli pogađati brojne otvorene šutove (13/28, odnosno 48 posto trica naspram subotnjih 12/36, tj. 33 posto i mizernih 3/28 u studenom). Kada se to počelo događati, ispoljila se velika nervoza kakva se i mogla očekivati zato što je Zadar ove sezone pogubio gotovo sve važne domaće utakmice.</p>
<p>S druge strane, Vukovi su imali daleko manji pritisak na plećima te su zasluženo iskoristili slabosti Zadrana. Velić je na vrijeme shvatio da je usprkos subotnjem porazu igra s lažnom peticom najbolja opcija za pobjedu nad individualno kvalitetnijim suparnikom. To vjerojatno ne bi bilo dovoljno da kritična masa igrača iz drugog plana (Bilinovac, Rozić i <strong>Ivan Novačić</strong>) nije odigrala mnogo bolje nego u proteklim međusobnim okršajima.</p>
<p>I tako, Cibonu čeka finale u kojem se nada da će uhvatiti <strong>Cedevitu</strong> na krivoj nozi, dok su Zadrani po tko zna koji put naglo skresali euforiju svojih brojnih navijača.</p>
</div>
<div class="single-share">
<div class="share-text">
Podijeli:
</div>
<div class="share-buttons">
<div class="facebook">
<a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fkako-je-zadar-izgubio-od-cibone-i-jos-jednom-skresao-euforiju-svojih-navijaca%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fkako-je-zadar-izgubio-od-cibone-i-jos-jednom-skresao-euforiju-svojih-navijaca%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/analize/kako-je-zadar-izgubio-od-cibone-i-jos-jednom-skresao-euforiju-svojih-navijaca/">Facebook</a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fkako-je-zadar-izgubio-od-cibone-i-jos-jednom-skresao-euforiju-svojih-navijaca%2F&text=Kako+je+Zadar+izgubio+od+Cibone+i+jo%C5%A1+jednom+skresao+euforiju+svojih+navija%C4%8Da&url=https%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fkako-je-zadar-izgubio-od-cibone-i-jos-jednom-skresao-euforiju-svojih-navijaca%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/analize/kako-je-zadar-izgubio-od-cibone-i-jos-jednom-skresao-euforiju-svojih-navijaca/" data-social-action="tweet">Twitter</a>
</div>
<div class="mail">
<a href="mailto:?Subject=Pogledaj ovaj članak s Telesportat&body:https://telesport.telegram.hr/analize/kako-je-zadar-izgubio-od-cibone-i-jos-jednom-skresao-euforiju-svojih-navijaca/">E-mail</a>
</div>
</div>
<div class="article-meta cf">
<span class="author"> 
<a href="https://telesport.telegram.hr/author/luka-marin-vuco/">Luka Marin Vuco</a>
</span>
<span>11:00</span>
<span class="rcmnd-no">29 preporuka</span>
<span>0 komentara</span>
</div>
</div>
<div class="fb-comments" data-href="https://telesport.telegram.hr/analize/kako-je-zadar-izgubio-od-cibone-i-jos-jednom-skresao-euforiju-svojih-navijaca/" data-width="100%" data-numposts="5"></div>
</div>
</div>
<div class="sidebar">
<div class="tg-widget trending-widget">
<div class="tg-widget-head">
<h1>Najčitanije</h1>
</div>
<div class="tg-widget-body">
<article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/kako-je-fultz-trazio-istinu/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/2019/02/FULTZ-ilustracija-V2-320x180.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/2019/02/FULTZ-ilustracija-V2-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/2019/02/FULTZ-ilustracija-V2-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/2019/02/FULTZ-ilustracija-V2-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/2019/02/FULTZ-ilustracija-V2-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/2019/02/FULTZ-ilustracija-V2-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/2019/02/FULTZ-ilustracija-V2-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/2019/02/FULTZ-ilustracija-V2.jpg 1600w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/kako-je-fultz-trazio-istinu/">
Kako je Fultz tražio istinu </a>
</h1>
<div class="article-meta cf">
<span class="date">12:07</span>
<span class="rcmnd-no">135 preporuka</span>
<span>2 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/price/seksa-nece-biti/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/2019/02/SEX-SPORT-LA-LINEA-1-320x180.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/2019/02/SEX-SPORT-LA-LINEA-1-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/2019/02/SEX-SPORT-LA-LINEA-1-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/2019/02/SEX-SPORT-LA-LINEA-1-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/2019/02/SEX-SPORT-LA-LINEA-1-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/2019/02/SEX-SPORT-LA-LINEA-1-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/2019/02/SEX-SPORT-LA-LINEA-1-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/2019/02/SEX-SPORT-LA-LINEA-1.jpg 1600w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/price/seksa-nece-biti/">
“Seksa neće biti!” </a>
</h1>
<div class="article-meta cf">
<span class="date">13:01</span>
<span class="rcmnd-no">199 preporuka</span>
<span>0 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/analize/unitedov-reality-check/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/2019/02/utdpsg1-1-320x180.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/2019/02/utdpsg1-1-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/2019/02/utdpsg1-1-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/2019/02/utdpsg1-1-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/2019/02/utdpsg1-1-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/2019/02/utdpsg1-1-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/2019/02/utdpsg1-1-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/2019/02/utdpsg1-1.jpg 1600w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/analize/unitedov-reality-check/">
Unitedov reality check </a>
</h1>
<div class="article-meta cf">
<span class="date">10:46</span>
<span class="rcmnd-no">398 preporuka</span>
<span>5 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/nade-slobodnog-svijeta/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/2019/02/ajax3-320x180.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/2019/02/ajax3-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/2019/02/ajax3-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/2019/02/ajax3-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/2019/02/ajax3-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/2019/02/ajax3-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/2019/02/ajax3-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/2019/02/ajax3.jpg 1600w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/nade-slobodnog-svijeta/">
Nade slobodnog svijeta </a>
</h1>
<div class="article-meta cf">
<span class="date">14:40</span>
<span class="rcmnd-no">523 preporuka</span>
<span>4 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/analize/pochettinove-lekcije/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/2019/02/spursbvb2-320x180.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/2019/02/spursbvb2-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/2019/02/spursbvb2-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/2019/02/spursbvb2-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/2019/02/spursbvb2-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/2019/02/spursbvb2-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/2019/02/spursbvb2-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/2019/02/spursbvb2.jpg 1600w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/analize/pochettinove-lekcije/">
Pochettinove lekcije </a>
</h1>
<div class="article-meta cf">
<span class="date">11:52</span>
<span class="rcmnd-no">146 preporuka</span>
<span>2 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/kolumne/punchlines/ufc-234-opet-srnje/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/2019/02/otvorna-320x180.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/2019/02/otvorna-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/2019/02/otvorna-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/2019/02/otvorna-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/2019/02/otvorna-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/2019/02/otvorna-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/2019/02/otvorna-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/2019/02/otvorna.jpg 1600w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/kolumne/punchlines/ufc-234-opet-srnje/">
UFC 234: Opet sr*nje </a>
</h1>
<div class="article-meta cf">
<span class="date">10:07</span>
<span class="rcmnd-no">67 preporuka</span>
<span>2 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/hnl-statistika/igrac-kola-jakov-puljic/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/2019/02/puljic1-320x180.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/2019/02/puljic1-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/2019/02/puljic1-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/2019/02/puljic1-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/2019/02/puljic1-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/2019/02/puljic1-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/2019/02/puljic1-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/2019/02/puljic1.jpg 1600w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/hnl-statistika/igrac-kola-jakov-puljic/">
Igrač kola: Jakov Puljić </a>
</h1>
<div class="article-meta cf">
<span class="date">16:59</span>
<span class="rcmnd-no">29 preporuka</span>
<span>0 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/price/arhitekt-modernog-porta/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/2019/02/pedroto3-320x180.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/2019/02/pedroto3-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/2019/02/pedroto3-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/2019/02/pedroto3-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/2019/02/pedroto3-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/2019/02/pedroto3-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/2019/02/pedroto3-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/2019/02/pedroto3.jpg 1600w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/price/arhitekt-modernog-porta/">
Arhitekt modernog Porta </a>
</h1>
<div class="article-meta cf">
 <span class="date">15:02</span>
<span class="rcmnd-no">81 preporuka</span>
<span>3 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/kolumne/na-posudbi/mcenroe-protiv-svijeta/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/2019/02/McENROE2-ilustracija-320x180.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/2019/02/McENROE2-ilustracija-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/2019/02/McENROE2-ilustracija-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/2019/02/McENROE2-ilustracija-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/2019/02/McENROE2-ilustracija-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/2019/02/McENROE2-ilustracija-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/2019/02/McENROE2-ilustracija-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/2019/02/McENROE2-ilustracija.jpg 1600w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/kolumne/na-posudbi/mcenroe-protiv-svijeta/">
McEnroe protiv svijeta </a>
</h1>
<div class="article-meta cf">
<span class="date">17:18</span>
<span class="rcmnd-no">49 preporuka</span>
<span>0 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/price/vraca-se-alfa/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/2019/02/alfa1-320x180.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/2019/02/alfa1-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/2019/02/alfa1-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/2019/02/alfa1-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/2019/02/alfa1-1024x576.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/2019/02/alfa1-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/2019/02/alfa1.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/2019/02/alfa1-1366x768.jpg 1366w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/price/vraca-se-alfa/">
Vraća se Alfa </a>
</h1>
<div class="article-meta cf">
<span class="date">17:48</span>
<span class="rcmnd-no">294 preporuka</span>
<span>3 komentara</span>
</div>
</header>
</article> </div> 
</div>
</div>
<div class="clear"></div>
<div class="tg-widget single-widget tg-top-vijesti">
<div class="tg-widget-head big-title">
Ne propusti top članke
</div>
<div class="tg-widget-body cf">
<article class="article-fourth anim">
<div class="featured-img">
<a href="https://telesport.telegram.hr/analize/patnjom-do-viktorije/">
<img width="280" height="230" src="https://telesport.telegram.hr/wp-content/uploads/2019/02/plzen4-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/analize/patnjom-do-viktorije/">
Patnjom do Viktorije </a>
</h1>
<div class="article-meta cf">
<span>4 komentara</span>
<span class="rcmnd-no">51 preporuka</span>
</div>
</header>
</article>
<article class="article-fourth anim">
<div class="featured-img">
<a href="https://telesport.telegram.hr/analize/pochettinove-lekcije/">
<img width="280" height="230" src="https://telesport.telegram.hr/wp-content/uploads/2019/02/spursbvb2-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/analize/pochettinove-lekcije/">
Pochettinove lekcije </a>
</h1>
<div class="article-meta cf">
<span>2 komentara</span>
<span class="rcmnd-no">146 preporuka</span>
</div>
</header>
</article>
<article class="article-fourth anim">
<div class="featured-img">
<a href="https://telesport.telegram.hr/price/seksa-nece-biti/">
<img width="280" height="230" src="https://telesport.telegram.hr/wp-content/uploads/2019/02/SEX-SPORT-LA-LINEA-1-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/price/seksa-nece-biti/">
“Seksa neće biti!” </a>
</h1>
<div class="article-meta cf">
<span>0 komentara</span>
<span class="rcmnd-no">199 preporuka</span>
</div>
</header>
</article>
<article class="article-fourth anim">
<div class="featured-img">
<a href="https://telesport.telegram.hr/analize/unitedov-reality-check/">
<img width="280" height="230" src="https://telesport.telegram.hr/wp-content/uploads/2019/02/utdpsg1-1-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/analize/unitedov-reality-check/">
Unitedov reality check </a>
</h1>
<div class="article-meta cf">
<span>5 komentara</span>
<span class="rcmnd-no">398 preporuka</span>
</div>
</header>
</article> </div>
</div>
</div>
</div>
</div>
</div>
</div> 
<footer>
<div class="container cf">
<div class="logo">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo_bw.svg" height="140" />
</div>
<div class="telesport-menu">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11219"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-15506"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
</ul>
</li>
</ul></div> </div>
<div class="tmg">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/tmg.svg" height="60" />
</div>
</div>
</footer>
<footer class="thin-footer">
<div class="container cf">
<div class="left">
<div class="menu-zaglavlje-container"><ul id="menu-zaglavlje" class="menu"><li id="menu-item-373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373"><a href="https://telesport.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="https://telesport.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381"><a href="https://telesport.telegram.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="https://telesport.telegram.hr/kontakt/">Kontakt</a></li>
</ul></div> </div>
<a href="https://telesport.telegram.hr/analize/kako-je-zadar-izgubio-od-cibone-i-jos-jednom-skresao-euforiju-svojih-navijaca/?ak_action=accept_mobile"><i class="fa fa-mobile"></i> Mobilna verzija</a>
<div class="right">
Sva prava pridržana. © Telegram Media Grupa 2019.
</div>
</div>
</footer>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201907'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/js/functions.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<div id="overlay-dark"></div>
</body>
</html>