<!DOCTYPE html>
<html lang="hr">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1">

    <link rel="icon" type="image/gif" href="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/favicon.gif">

    <title>U iščekivanju seksi nogometa &#8211; Telesport</title>
		<script type="text/javascript">
		var ajaxurl = 'https://telesport.telegram.hr/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//subs.vingd.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal" href="https://telesport.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal komentara" href="https://telesport.telegram.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telesport.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://telesport.telegram.hr/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='telesport-style-css'  href='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/style.css?ver=20171011' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://telesport.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://telesport.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://telesport.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://telesport.telegram.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pravda za Modrića' href='https://telesport.telegram.hr/analize/pravda-za-modrica/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://telesport.telegram.hr/analize/u-iscekivanju-seksi-nogometa/" />
<link rel='shortlink' href='https://wp.me/p840MJ-68v' />
<link rel="alternate" type="application/json+oembed" href="https://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fu-iscekivanju-seksi-nogometa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fu-iscekivanju-seksi-nogometa%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Telesport -->
<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B8XgG2MQNzkC5a15ZKoh4pSrP4LixSLK76Amysxk39v.S7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>
<script type="text/javascript" >
	/* <![CDATA[ */
	(function() {
		var d=document,
			h=d.getElementsByTagName('head')[0],
			s=d.createElement('script');
		s.type='text/javascript';
		s.async=true;
		s.src='https://test-script.dotmetrics.net/door.js?id=1175';
		h.appendChild(s);
	}());
	/* ]]> */
</script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-60611577-1', 'auto');
			ga('send', 'pageview');

		</script><meta property="fb:app_id" content="1686748541639058" /><meta name="description" content="Finale ako pobijediš, prijateljska utakmica ako izgubiš. Vječna debata koja polarizira fanove oko engleskog Community Shielda ne mijenja osjećaj da su izleti na Wembley najljepši dio otočkog nogometa..."><script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() {
            var tg_sizes = {"middle":[[[0,0],[300,250]],[[360,0],[320,250]]]};
            var tg_mappings_object = ["middle"];
            var tg_mappings = {};
            for (var i in tg_mappings_object ) {
                var size = tg_mappings_object[i];
                var mapping = googletag.sizeMapping();
                for (var j in tg_sizes[size]) {
                    mapping.addSize(tg_sizes[size][j][0], tg_sizes[size][j][1]);
                }
                tg_mappings[size] = mapping.build();
            }
            var mf_setup = {
                a: "Orange",
                b: "f",
                c: 1.4
            };

            var mf_views_array = [{"a":1,"b":8,"c":"\/1092744\/telesport\/telesport_desktop_300x250_v1","e":[[300,600],[300,250]],"g":"telesport_desktop_300x250_v1","h":"","j":0,"k":0},{"a":0,"b":15,"c":"\/1092744\/telesport\/telesport_desktop_billboard_v1","e":[[1200,500],[970,500],[1200,250],[970,250]],"g":"telesport_desktop_billboard_v1","h":"","j":0,"k":0},{"a":1,"b":8,"c":"\/1092744\/telesport\/telesport_intext_v1","e":[[660,350],[300,250],[300,170]],"g":"telesport_intext_v1","h":"","j":0,"k":0},{"a":1,"b":8,"c":"\/1092744\/telesport\/telesport_intext_v2","e":[[660,350],[300,250],[300,170]],"g":"telesport_intext_v2","h":"","j":0,"k":0},{"a":1,"b":8,"c":"\/1092744\/telesport\/telesport_intext_v3","e":[[660,350],[300,250],[300,170]],"g":"telesport_intext_v3","h":"","j":0,"k":0},{"a":1,"b":8,"c":"\/1092744\/telesport\/telesport_intext_v4","e":[[660,350],[300,250],[300,170]],"g":"telesport_intext_v4","h":"","j":0,"k":0},{"a":0,"b":15,"c":"\/1092744\/telesport\/telesport_desktop_wallpaper_left","e":[[200,900],[300,1050],[340,1050],[300,900]],"g":"telesport_desktop_wallpaper_left","h":"","j":0,"k":0},{"a":0,"b":15,"c":"\/1092744\/telesport\/telesport_desktop_wallpaper_right","e":[[201,901],[301,1051],[341,1051],[301,901]],"g":"telesport_desktop_wallpaper_right","h":"","j":0,"k":0}];

            for (var i in mf_views_array) {
                if (mf_views_array[i].h) {
                    mf_views_array[i].h = tg_mappings[mf_views_array[i].h];
                }
            }

            function mf_init(e){for(i=0;i<e.length;i++){var t=googletag.defineSlot(e[i].c,e[i].e,e[i].g);if(void 0!==e[i].h&&0<e[i].h.length&&t.defineSizeMapping(e[i].h),t.addService(googletag.pubads()),e[i].b.constructor===Array)if(e[i].b.length<2)e[i].b=e[i].b[0];else{var g=Math.floor(Math.random()*e[i].b.length);e[i].b=e[i].b[g],e[i].i=e[i].b,t.setTargeting("split",e[i].i)}t.setTargeting(mf_setup.a,mf_setup.b+Math.round(e[i].b)),1==e[i].k&&(t.setTargeting("no_show",1),e[i].b=e[i].b+mf_setup.c,e[i].a=e[i].a+1)}}function mf_loop(e,t){googletag.pubads().addEventListener("slotRenderEnded",function(o){var n=o.slot[Object.keys(o.slot)[0]];for(i=0;i<e.length;i++)if(o.isEmpty&&n===e[i].c&&document.getElementById(o.slot.getSlotElementId())&&e[i].a>0){e[i].a=e[i].a-1,e[i].b=e[i].b-t.c,e[i].g=e[i].g+Math.round(e[i].b),document.getElementById(o.slot.getSlotElementId()).innerHTML="",document.getElementById(o.slot.getSlotElementId()).removeAttribute("data-google-query-id"),document.getElementById(o.slot.getSlotElementId()).removeAttribute("style"),g=document.createElement("div"),g.setAttribute("id",e[i].g),document.getElementById(o.slot.getSlotElementId()).appendChild(g);var a=googletag.defineSlot(e[i].c,e[i].e,e[i].g);void 0!==e[i].h&&0<e[i].h.length&&a.defineSizeMapping(e[i].h),a.addService(googletag.pubads()),a.setTargeting(t.a,t.b+Math.round(e[i].b)),void 0!==e[i].i&&a.setTargeting("split",e[i].i),0===e[i].a&&1===e[i].j&&a.setTargeting("bf",1),googletag.display(e[i].g)}})}mf_setup.ver="v_7.3",mf_init(mf_views_array),mf_loop(mf_views_array,mf_setup);

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
			            googletag.pubads().setTargeting('wp_post_type', ['single', 'post']);
            googletag.pubads().setTargeting('post_slug', ['u-iscekivanju-seksi-nogometa']);
            googletag.pubads().setTargeting('post_tag', []);
            googletag.pubads().setTargeting('telesport_category', ['analize']);
			            googletag.enableServices();

        });
    </script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="U iščekivanju seksi nogometa" />
<meta property="og:url" content="https://telesport.telegram.hr/analize/u-iscekivanju-seksi-nogometa/" />
<meta property="og:description" content="Finale ako pobijediš, prijateljska utakmica ako izgubiš. Vječna debata koja polarizira fanove oko engleskog Community Shielda ne mijenja osjećaj da su izleti na Wembley najljepši dio otočkog nogome…" />
<meta property="article:published_time" content="2018-08-06T10:05:26+00:00" />
<meta property="article:modified_time" content="2018-08-06T10:47:42+00:00" />
<meta property="og:site_name" content="Telesport" />
<meta property="og:image" content="https://telesport.telegram.hr/wp-content/uploads/2018/08/cs8.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="899" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="U iščekivanju seksi nogometa" />
<meta name="twitter:image" content="https://telesport.telegram.hr/wp-content/uploads/2018/08/cs8.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1686748541639058" />
<meta property="fb:pages" content="1051985898253332" />
<meta property="article:publisher" content="https://www.facebook.com/Telesport.hr/" />
<meta property="article:author" content="https://www.facebook.com/Telesport.hr/" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-23591 single-format-standard telesport format-fullwidth tmg-no-cookie">
<div id="fb-root"></div>
		<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.10&appId=1686748541639058";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
<div class="global-search">

    <div class="close">
        <div class="line line-1"></div>
        <div class="line line-2"></div>
    </div>

    <div class="search container">

        <div class="input-cnt">
            <form id="searchform" role="search" method="get" action="https://telesport.telegram.hr/">
                <input id="search-feild" type="text" value=""
                       name="s" autofocus placeholder="Pretražite Telesport...">
            </form>
        </div>

        <div class="loader">
            <div class="bar"></div>
        </div>

        <div class="search-claim">
            <h2>Upišite pojam koji želite pretraživati</h2>
            <p>Najčešće su to pojmovi poput "Nogomet", "Liga prvaka", "Dinamo" i slično...</p>
        </div>

    </div>
</div>

<script>

    jQuery(document).ready( function() {

        jQuery('#search-action').click( function() {
            jQuery('.global-search').fadeIn(100);
        });

        jQuery('.close').click( function() {
            jQuery('.global-search').fadeOut(100);
        });

        jQuery(document).keyup(function(e) {
            if (e.keyCode == 27) { // escape key maps to keycode `27`
                jQuery('.global-search').fadeOut(100);
            }
        });

    });



    // Show results AFTER loading bar has loaded
    var feild = jQuery('#search-feild');

    feild.on("change paste keyup", function() {
        function loopBar() {
            jQuery('.loader .bar').animate({left: '100%'}, 2000).animate({left: '-100%'}, 0, loopBar);
        }
        loopBar();
    });


    /*
     * TODO: For Marko
     * GLROIOUS AJAX SCRIPT THAT MARKO WILL DO
     * TO MAKE THIS SEARCH FASTER THAN A SPEEDING BULLET,
     * MORE POWERFUL THAN A LOCOMOTIVE
     * AND IS ABLE TO LEAP TALL QUERIES IN A SINGLE BOUND!
     * Marko - Just do it!
     */
</script><nav class="telesport-navbar">
    <div class="container cf">

        <div class="logo">
            <a href="https://telesport.telegram.hr">
                <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo.svg" height="120"/>
            </a>
        </div>

        <div class="telesport-menu">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
	<li id="menu-item-4353" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
	<li id="menu-item-11219" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11219"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
	<li id="menu-item-8433" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
	<li id="menu-item-11211" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
	<li id="menu-item-15506" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-15506"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
</ul>
</li>
</ul></div>
            <li class="kanali menu-item-has-children">
                <a href="#">Kanali</a>
                <ul class="sub-menu">
                    <li>
                        <a href="https://telegram.hr/" target="_blank">
                            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telegram.svg" height="35"/>
                        </a>
                    </li>
                    <li>
                        <a href="https://telesport.hr/">
                            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_naked.svg" height="35"/>
                        </a>
                    </li>
                </ul>
            </li>
        </div>

        <div class="nav-meta">
            <li class="social-navigation">
                <div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341"><a target="_blank" href="https://www.facebook.com/Telesport.hr/"><span>Facebook</span></a></li>
<li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340"><a target="_blank" href="https://twitter.com/Telesport_hr"><span>Twitter</span></a></li>
</ul></div>            </li>
            <li id="search-action">
                <i class="fa fa-search"></i>
            </li>
        </div>

        <img src="https://telesport.telegram.hr/wp-content/uploads/2018/06/adias_logo.png" style="position: absolute;/* display: none; */top: 17px;right: 140px;width: 75px;height: auto;" scale="0">

    </div>
</nav>

<!-- Start Content -->
<div class="background-container">
    <div class="disclaimer">
        <div class="container">
            <i class="fa fa-empire"></i>
            <div class="disclaimer-text">
                <div class="disclaimer-title">
                    Pravilnik upotrebi kolačića
                </div>
                Portal Telesport.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://telesport.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://telesport.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
            </div>
            <div class="disclaimer-btn">
                <a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
            </div>

        </div>
        <style>
            .disclaimer {
                display: none;
                background: black;
                color: white;
                padding: 80px 0;
                font-family: sans-serif;
                font-size: 18px;
            }

            .disclaimer a:not(.dsc-btn) {
                text-decoration: underline;
            }

            .disclaimer .container {
                display: flex;
                flex-wrap: nowrap;
                position: relative;
            }

            .disclaimer i {
                position: absolute;
                top: 5px;
                font-size: 72px;
                left: -80px;
                color: #333;
            }

            .disclaimer-title {
                font-family: "Fjalla One CRO", Impact, sans-serif;
                font-size: 28px;
                font-weight: bold;
                margin-bottom: 5px;
            }

            .disclaimer-text {
                padding-right: 20px;
            }

            .disclaimer-btn {
                text-align: center;
                display: flex;
                flex-direction: column;
                justify-content: center;
                border-left: 1px solid #333;
                padding-left: 20px;
            }

            .dsc-btn {
                display: inline-block;
                text-transform: uppercase;
                font-family: "Fjalla One CRO", Impact, sans-serif;
                font-size: 18px;
                font-weight: bold;
                background: #813f9d;
                padding: 6px 0;
                width: 150px;
            }

            .dsc-btn:hover {
                background: #5d356e;
            }

            .tmg-no-cookie .disclaimer {
                display: block;
            }
        </style>
        <script>
            function tmg_hide_disclaimer() {
                document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
                return false;
            }
            if (document.cookie.indexOf("tmg_visited=") >= 0) {
                tmg_hide_disclaimer();
            }
            else {
                // set a new cookie
                expiry = new Date();
                expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

                // Date()'s toGMTSting() method will format the date correctly for a cookie
                document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
            }
        </script>
    </div>	<div class="container content-container">
		<div class="page-container single-page cf">

		    </div>
</div> <!-- End Content Container -->

<div class="single-price">
    
    <article class="article-fullpage">
                <div class="featured-img"
             style="background-image: url(https://telesport.telegram.hr/wp-content/uploads/2018/08/cs8.jpg);">
           <div class="shadow"></div>
        </div>
        <header>
            <h1 class="title">
                U iščekivanju seksi nogometa            </h1>
            <h2 class="subtitle">
                Dojmovi nakon ogleda Cityja i Chelseaja u Community Shieldu            </h2>
            <div class="article-meta cf">
    
        <div class="author cf">
            <div class="author-avatar">
                <img width="150" height="150" src="https://telesport.telegram.hr/wp-content/uploads/2017/03/begic-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/2017/03/begic-150x150.jpg 150w, https://telesport.telegram.hr/wp-content/uploads/2017/03/begic-460x460.jpg 460w, https://telesport.telegram.hr/wp-content/uploads/2017/03/begic-32x32.jpg 32w, https://telesport.telegram.hr/wp-content/uploads/2017/03/begic-50x50.jpg 50w, https://telesport.telegram.hr/wp-content/uploads/2017/03/begic-64x64.jpg 64w, https://telesport.telegram.hr/wp-content/uploads/2017/03/begic-96x96.jpg 96w, https://telesport.telegram.hr/wp-content/uploads/2017/03/begic-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" />            </div>
            <div class="author-name">
                <a href="https://telesport.telegram.hr/author/dino-begic/">Dino Begić</a>
            </div>
        </div>
            <span class="rcmnd-no">22 preporuka</span>
    <span>1 komentara</span>
</div>        </header>
        
</article></div>

<div class="container content-container">
    <div class="single-page single-price">

    						<div class="billboard">
							<div class="billboard-content">
								        <!-- /1092744/telesport -->
        <div id='telesport_desktop_billboard_v1'>
            <script>
                googletag.cmd.push(function() { googletag.display('telesport_desktop_billboard_v1'); });
            </script>
        </div>
									</div>
						</div>
					
        <div class="img-meta article-content">
            <span>
                 Zadnja izmjena: kolovoz 6, 2018            </span>
            <span>
                Profimedia            </span>
        </div>

		        <div class="article-content">

		            
		            <div class="social-share">


    <div class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fu-iscekivanju-seksi-nogometa%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fu-iscekivanju-seksi-nogometa%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/analize/u-iscekivanju-seksi-nogometa/"><i class="fa fa-facebook"></i></a>
    </div>

    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fu-iscekivanju-seksi-nogometa%2F&text=U+i%C5%A1%C4%8Dekivanju+seksi+nogometa&url=https%3A%2F%2Fwp.me%2Fp840MJ-68v&via=Telesport_hr" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/analize/u-iscekivanju-seksi-nogometa/" data-social-action="tweet"><i class="fa fa-twitter"></i></a>
    </div>

    <div class="linkedin">
        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telesport.telegram.hr/analize/u-iscekivanju-seksi-nogometa/&title=U iščekivanju seksi nogometa&summary=<p>Finale ako pobijediš, prijateljska utakmica ako izgubiš. Vječna debata koja polarizira fanove oko engleskog Community Shielda ne mijenja osjećaj da su izleti na Wembley najljepši dio otočkog nogometa. Pogotovo kad dolaze nakon ljetne pauze, koja je ove godine zahvaljujući Svjetskom prvenstvu trajala svega tri tjedna, i nude uvid u nova pojačanja. Ustupanje najveće nogometne pozornice [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
    </div>

    <div class="mail">
        <a href="/cdn-cgi/l/email-protection#251a7650474f40465118754a42494041444f054a53444f05e1a849444b444e0556057140494056554a57514403474a415c1f4d515155561f0a0a5140494056554a57510b51404940425744480b4d570a444b44494c5f400a50084c5646404e4c53444b4f500856404e564c084b4a424a484051440a"><i class="fa fa-envelope"></i></a>
    </div>

</div>			        <div class="the-content cf"><p>Finale ako pobijediš, prijateljska utakmica ako izgubiš. Vječna debata koja polarizira fanove oko engleskog Community Shielda ne mijenja osjećaj da su izleti na Wembley najljepši dio otočkog nogometa. Pogotovo kad dolaze nakon ljetne pauze, koja je ove godine zahvaljujući Svjetskom prvenstvu trajala svega tri tjedna, i nude uvid u nova pojačanja.</p>
<p>Ustupanje najveće nogometne pozornice za dan u kojem se ispisuju stranice povijesti je priznanje klubovima da je njihov trud u proteklom periodu prepoznat. Zbog toga navijači nijednu posjetu hramu nogometa ne uzimaju zdravo za gotovo. To je dan kada uživaju u trenutku, znajući kako ne postoji garancija da će se uskoro ponoviti uprkos apsolutnoj nužnosti osvajanja trofeja koju iz godine u godinu nameću vlasnici klubova svojim trenerima i igračima. Konkurencija u Premier ligi je nemilosrdna.</p>
<p>Utakmicom između <strong>Chelseaja</strong> i <strong>Manchester Cityja</strong> dignuta je zavjesa nad premierligaškom pozornicom. U najavi nove sezone koja počinje za vikend aktualni je prvak potvrdio da prošlosezonski uspjeh nije plod slučajnosti i da je favorit za obranu naslova. Osam godina to nikome nije pošlo za rukom, ali ova je ekipa pokazala da nije bilo kakav prvak.</p>
<p>Bez <strong>Kevina de Bruynea</strong> i <strong>Davida Silve</strong> u ekipi, svoju priliku u veznom redu su dobili <strong>Phil Foden </strong>i<strong> Bernardo Silva</strong>. U njihovim predstavama mogao se vidjeti razlog zbog čega <strong>Pep Guardiola</strong> ne žuri sa pojačanjima na sredini terena. Foden je nakon godinu dana provedenih sa prvotimcima spreman za ozbiljniju minutažu, dok Bernardo izgleda kao dugoročna zamjena za svog prezimenjaka.</p>
					<div class="banner-intext">
						        <!-- /1092744/telesport -->
        <div id='telesport_intext_v1'>
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() { googletag.display('telesport_intext_v1'); });
            </script>
        </div>
							</div>
					
<p>“U ovom trenutku je Bernardo i ostalih deset momaka”, izjavio je Guardiola, ne skrivajući oduševljenje Portugalcem nakon utakmice. Njegova i Fodenova asistencija omogućile su <strong>Sergiju Agüeru</strong> postizanje 200. i 201. gola u dresu Manchester Cityja i simbol su dominacije kojom je momčad pokazala da susret ne smatra prijateljskim. Bio je to način da igrači uvjere svog menadžera kako su još uvijek gladni uspjeha. Trijumfom su mu donijeli 24. trofej u posljednjem desetljeću. U tom razdoblju ima ih skoro duplo više od najbližeg pratitelja.</p>
<p><strong>Debi velikih pojačanja</strong></p>
<p>Bila je to i idealna prilika za službeni debi <strong>Riyada Mahreza</strong>. Krilni igrač plaćen preko 60 milijuna funti jedino je ovoljetno pojačanje tima s Etihada. Za 68 minuta provedenih na terenu dobio je priliku zaigrati na oba krila, otkrivajući način na koji ga Guardiola namjerava koristiti. S Mahrezom Manchester City ima nedvojbeno najkvalitetniju i najraznovrsniju napadačku liniju u ligi, spremnu za probijanje svakog oblika suparničke obrane koja se nađe na suprotnoj strani.</p>
<p><img class="alignnone wp-image-23597 size-full" src="https://telesport.telegram.hr/wp-content/uploads/2018/08/cs2.jpg" alt="" width="1600" height="1067" srcset="https://telesport.telegram.hr/wp-content/uploads/2018/08/cs2.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/2018/08/cs2-300x200.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/2018/08/cs2-768x512.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/2018/08/cs2-1024x683.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/2018/08/cs2-405x270.jpg 405w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
<p>Podršku na tom zadatku će dobiti i od oporavljenog <strong>Benjamina Mendyja</strong> koji Guardioli otvara brojne nove mogućnosti, što je pokazao i predstavom protiv Chelseaja. Španjolski stručnjak već je najavio da povratak na teren lijevog beka za City znači i moguću promjenu formacije. Iako vise upitnici nad <strong>Fernandinhovim</strong> sposobnostima da iznese još jednu sezonu bez kvalitetne alternative, prvaci usprkos skraćenim pripremama izgledaju više nego spremni za izazove koji su pred njima.</p>
					<div class="banner-intext">
						        <!-- /1092744/telesport -->
        <div id='telesport_intext_v2'>
            <script>
                googletag.cmd.push(function() { googletag.display('telesport_intext_v2'); });
            </script>
        </div>
							</div>
					
        <blockquote class="quote cf">
            <div class="decail"></div>
            Siguran u svoj način rada, Sarri traži mir i vjeru u proces koji je pred momčadi            <div class="decail"></div>
        </blockquote>


<p>A to je nešto što se ne može reći za njihova jučerašnjeg suparnika, koji je novu eru u izrazito zahtjevnom okruženju počeo mnogim neodgovorenim pitanjima. Za razliku od Guardiole koji je ostvarenje svoje trenerske vizije na terenu pomogao izdvajanjem gotovo pola milijarde funti za nove igrače, <strong>Maurizio Sarri</strong> je veliki protivnik traženja rješenja na tržištu. Odbio je dovesti novog napadača, iako postaje sve jasnije da <strong>Alvaro Morata</strong> nije igrač koji će svojim golovima donijeti titulu prvaka na Stamford Bridge. Sarri je spreman čekati njegovu najbolju verziju. U najavi utakmice priznao je da će prošlosezonski zaostatak od 30 bodova u odnosu na Manchester City biti teško nadoknaditi, ali da će to pokušati uraditi na njemu jedini poznati način – napornim radom.</p>
<p>U Italiji mu je to polazilo za rukom. Njegov <strong>Napoli</strong> nije uspio osvojiti trofej, ali je iz sezone u sezonu obarao klupske rekorde. Bodovni učinak iz posljednje sezone je treći najbolji u Serie A svih vremena. Nažalost, ni to nije bilo dovoljno da njegova momčad izađe kao pobjednik iz utrke s <strong>Juventusom</strong>. Cijelim putem dizao je kvalitetu i cijenu svojim igračima, a jednog od njih, onog koji je simbolizirao njegov stil igre, poveo je sa sobom u London. Na Wembleyu se Chelseajevo novo pojačanje našlo u centru pažnje. Za <strong>Jorginha</strong> je <strong>Roman Abramovič</strong> izdvojio svotu koja navodno doseže 57 milijuna funti i koja je bila dio pogodbe o Sarrijevu dolasku. Jasno je da će se novi Chelsea, zamišljen da oduševi nogometni svijet, graditi oko njega.</p>
<p><strong>Sarrijeva vjera i nada</strong></p>
					<div class="banner-intext">
						        <!-- /1092744/telesport -->
        <div id='telesport_intext_v3'>
            <script>
                googletag.cmd.push(function() { googletag.display('telesport_intext_v3'); });
            </script>
        </div>
							</div>
					
<p>No, prije nego što se u potpunosti posveti tom zadatku, Sarri mora riješiti preostala kadrovska pitanja unutar svoje ekipe. Budućnost trojice ključnih igrača u osvajanju dvaju posljednjih naslova prvaka je neizvjesna. Posljednje informacije govore da je <strong>Eden Hazard</strong> najbliži potpisivanju novog ugovora. Želja <strong>Thibauta Courtoisa</strong> da se pridruži obitelji u Madridu stavlja ga bliže izlaznim vratima, dok je situacija oko Williana najmanje jasna. Kašnjenje pri povratku s odmora pravdano je problemima sa vizom, ali izvori bliski Brazilcu govore da se nada ponovnoj suradnji s <strong>Joseom Mourinhom</strong>. Istovremeno iz Chelseaja stižu optimistične poruke koje uvjeravaju navijače da će u novu sezonu ući bez većih promjena u ekipi.</p>
<p>Talijanski stručnjak raširenih će ruku dočekati povratak Hazarda i <strong>N&#8217;Gola Kantea</strong> u ekipu. Može se naslutiti da je belgijskom reprezentativcu namijenio kreativnu ulogu na lijevoj strani napada u formaciji 4-3-3 ,u kojoj je na pripremama oduševio još uvijek maloljetni <strong>Callum Hudson-Odoi</strong>. Svojim partijama uvjerio je novog menadžera da može računati na njega u novoj sezoni. Jučer je na Wembleyu bio najbolji pojedinac londonskog tima.</p>
<p>Dvojba postoji gdje smjestiti drugog najboljeg igrača ekipe. Pod prijetnjom da će se <a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/chelseajeva-pohvala-ludosti/" target="_blank" rel="noopener">radije vratiti u banku</a> nego gledati svoju momčad kako se brani, bivši bankar i sadašnji Chelseajev menadžer nagovijestio je da će Kante imati drugačiju ulogu u odnosu na onu kod <strong>Antonija Contea</strong> i izbornika francuske reprezentacije <strong>Didiera Deschampsa</strong>. Za igrača koji je u <strong>Leicesteru</strong>, prema riječima tadašnjeg menadžera <strong>Claudija Ranijerija,</strong> igrao za dvojicu, neće biti problem svoje vještine prilagoditi potrebama visokog presinga.</p>
<p><img class="alignnone wp-image-23598 size-full" src="https://telesport.telegram.hr/wp-content/uploads/2018/08/cs5.jpg" alt="" width="1600" height="1083" srcset="https://telesport.telegram.hr/wp-content/uploads/2018/08/cs5.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/2018/08/cs5-300x203.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/2018/08/cs5-768x520.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/2018/08/cs5-1024x693.jpg 1024w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
					<div class="banner-intext">
						        <!-- /1092744/telesport -->
        <div id='telesport_intext_v4'>
            <script>
                googletag.cmd.push(function() { googletag.display('telesport_intext_v4'); });
            </script>
        </div>
							</div>
					
<p>Kanteov povratak će sa oduševljenjem dočekati i Jorginho, koji je u 90 minuta protiv Cityja osjetio svu silinu engleskog nogometa. Nigdje na svijetu se ne igra brže. Talijanske pridošlice će morati učiti brzo i izvlačiti pouke iz napravljenih pogrešaka. Sarri je nakon poraza priznao da vezni red sa <strong>Cescom Fabregasom </strong>i<strong> Rossom Barkleyem</strong> ispred Jorginha nema budućnost. Njegovom registi treba bolja zaštita. Jedan od te dvojice će kompletirati vezni red, za koji još konkurira <strong>Ruben Loftus-Cheek</strong>.</p>
<p>Sarri ne skriva da bi radije na raspolaganju imao nešto drugačije profile veznih igrača, ali što je tu je… Chelseaju na toj poziciji treba igrač koji može osvajati teren na više načina, pasom i driblingom, sposoban ulaziti u zadnju trećinu terena i završavati akcije. U suprotnom prijeti posjed koji je svrha samom sebi. Sarrijeva vjera u ispravljanje nedostataka i usavršavanje napornim radom na treninzima ga je dovela tu gdje jest. Trenutno ona daje nadu da će ondje pronaći sastojke potrebne za stvaranje kompetitivne ekipe.</p>
<p>Njegov romantičarski pogled na nogomet predstavlja osvježenje za Premier ligu. Siguran u svoj način rada, traži mir i vjeru u proces koji je pred njegovom momčadi. Upravo je na tom ispitu u prošlosti Abramovič redovito padao. U situaciji kada je pred Chelseajem izglednija borba za povratak u Ligu prvaka nego za trofej, ne preostaje mu ništa drugo nego pokazati da je okrenuo novu stranicu. Zauzvrat bi mogao dobiti ono što je priželjkivao otkako je kupio klub.</p>
<p>Chelsea bi konačno mogao zaigrati seksi nogomet.</p>

			        </div>
			        <div class="single-share">
    <div class="share-text">
        Podijeli:
    </div>
    <div class="share-buttons">
        <div class="facebook">
            <a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fu-iscekivanju-seksi-nogometa%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fu-iscekivanju-seksi-nogometa%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/analize/u-iscekivanju-seksi-nogometa/">Facebook</a>
        </div>
        <div class="twitter">
            <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fu-iscekivanju-seksi-nogometa%2F&text=U+i%C5%A1%C4%8Dekivanju+seksi+nogometa&url=https%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fu-iscekivanju-seksi-nogometa%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/analize/u-iscekivanju-seksi-nogometa/" data-social-action="tweet">Twitter</a>
        </div>
        <div class="mail">
            <a href="/cdn-cgi/l/email-protection#251a7650474f40465118754a42494041444f054a53444f05e1a849444b444e0556057140494056554a5751445103474a415c1f4d515155561f0a0a5140494056554a57510b51404940425744480b4d570a444b44494c5f400a50084c5646404e4c53444b4f500856404e564c084b4a424a484051440a">E-mail</a>
        </div>
    </div>

    <div class="article-meta cf">
        <span class="author">
                                    <a href="https://telesport.telegram.hr/author/dino-begic/">Dino Begić</a>
                            </span>
        <span>12:05</span>
        <span class="rcmnd-no">22 preporuka</span>
        <span>1 komentara</span>
    </div>
</div>
        <div class="fb-comments" data-href="https://telesport.telegram.hr/analize/u-iscekivanju-seksi-nogometa/" data-width="100%" data-numposts="5"></div>

        		        </div>

		    
		</div>

				<div class="clear"></div>

		                <div class="tg-widget single-widget tg-top-vijesti">
                <div class="tg-widget-head big-title">
                    Ne propusti top članke
                </div>
                <div class="tg-widget-body cf">
                    
<article class="article-fourth anim">
    <div class="featured-img">
        <a href="https://telesport.telegram.hr/analize/pravda-za-modrica/">
            <img width="280" height="230" src="https://telesport.telegram.hr/wp-content/uploads/2018/08/lm4-2-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" />        </a>
    </div>
    <header>
        <h1 class="title">
            <a href="https://telesport.telegram.hr/analize/pravda-za-modrica/">
                Pravda za Modrića            </a>
        </h1>

        <div class="article-meta cf">
            <span>2 komentara</span>
            <span class="rcmnd-no">346 preporuka</span>
        </div>
    </header>

</article>
<article class="article-fourth anim">
    <div class="featured-img">
        <a href="https://telesport.telegram.hr/price/najgore-od-nogometa/">
            <img width="280" height="230" src="https://telesport.telegram.hr/wp-content/uploads/2018/08/icc1-2-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" />        </a>
    </div>
    <header>
        <h1 class="title">
            <a href="https://telesport.telegram.hr/price/najgore-od-nogometa/">
                Najgore od nogometa            </a>
        </h1>

        <div class="article-meta cf">
            <span>1 komentara</span>
            <span class="rcmnd-no">152 preporuka</span>
        </div>
    </header>

</article>
<article class="article-fourth anim">
    <div class="featured-img">
        <a href="https://telesport.telegram.hr/price/velicanstveni-seppi-zasto-sam-opsjednut-fotografijom-od-prije-gotovo-pola-stoljeca/">
            <img width="280" height="230" src="https://telesport.telegram.hr/wp-content/uploads/2018/08/siffert2-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" />        </a>
    </div>
    <header>
        <h1 class="title">
            <a href="https://telesport.telegram.hr/price/velicanstveni-seppi-zasto-sam-opsjednut-fotografijom-od-prije-gotovo-pola-stoljeca/">
                Veličanstveni Seppi: Zašto sam opsjednut fotografijom od prije gotovo pola stoljeća            </a>
        </h1>

        <div class="article-meta cf">
            <span>2 komentara</span>
            <span class="rcmnd-no">21 preporuka</span>
        </div>
    </header>

</article>
<article class="article-fourth anim">
    <div class="featured-img">
        <a href="https://telesport.telegram.hr/price/neopjevani-heroj/">
            <img width="280" height="230" src="https://telesport.telegram.hr/wp-content/uploads/2018/08/TUCKER-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" />        </a>
    </div>
    <header>
        <h1 class="title">
            <a href="https://telesport.telegram.hr/price/neopjevani-heroj/">
                Neopjevani heroj            </a>
        </h1>

        <div class="article-meta cf">
            <span>1 komentara</span>
            <span class="rcmnd-no">130 preporuka</span>
        </div>
    </header>

</article>                    </div>
                </div>
            
								<div class="wallpaper wallpaper-left">
							<div class="wallpaper-content">
								        <!-- /1092744/telesport -->
        <div id='telesport_desktop_wallpaper_left'>
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() { googletag.display('telesport_desktop_wallpaper_left'); });
            </script>
        </div>
									</div>
						</div>
											<div class="wallpaper wallpaper-right">
							<div class="wallpaper-content">
								        <!-- /1092744/telesport -->
        <div id='telesport_desktop_wallpaper_right'>
            <script>
                googletag.cmd.push(function() { googletag.display('telesport_desktop_wallpaper_right'); });
            </script>
        </div>
									</div>
						</div>
						</div>
        
            </div>
        </div>
    </div>
</div> <!-- End Background-Container -->

<footer>
    <div class="container cf">
        <div class="logo">
            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo_bw.svg" height="140"/>
        </div>
        <div class="telesport-menu">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11219"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-15506"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
</ul>
</li>
</ul></div>        </div>
        <div class="tmg">
            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/tmg.svg" height="60"/>
        </div>
    </div>
</footer>
<footer class="thin-footer">
    <div class="container cf">
        <div class="left">
	        <div class="menu-zaglavlje-container"><ul id="menu-zaglavlje" class="menu"><li id="menu-item-373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373"><a href="https://telesport.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="https://telesport.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381"><a href="https://telesport.telegram.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="https://telesport.telegram.hr/kontakt/">Kontakt</a></li>
</ul></div>        </div>
	    	    <a href="https://telesport.telegram.hr/analize/u-iscekivanju-seksi-nogometa/?ak_action=accept_mobile"><i class="fa fa-mobile"></i> Mobilna verzija</a>
        <div class="right">
            Sva prava pridržana. © Telegram Media Grupa 2018.
        </div>
    </div>
</footer>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201832'></script>
<script type='text/javascript' src='https://subs.vingd.com/client/subs.js?pubid=telegram_hr'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/js/functions.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<div id="overlay-dark"></div>

</body>
</html>