<!DOCTYPE html>
<html lang="hr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1">
<link rel="icon" type="image/gif" href="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/favicon.gif">
<title>Ustanak iz mrtvih &#8211; Telesport</title>
<script type="text/javascript">
		var ajaxurl = 'https://telesport.telegram.hr/wp-admin/admin-ajax.php';
		</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal" href="https://telesport.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal komentara" href="https://telesport.telegram.hr/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telesport.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300%7CKhand%3A400%7CLora%3A400%2C700&#038;subset=latin-ext&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='telesport-style-css' href='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/style.css?ver=45567.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://telesport.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8' type='text/css' media='all' />
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://telesport.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://telesport.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://telesport.telegram.hr/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='HNL Inventura: Momčad sezone' href='https://telesport.telegram.hr/hnl-statistika/hnl-inventura-momcad-sezone-2/' />
<link rel='next' title='Kup je naš!' href='https://telesport.telegram.hr/price/kup-je-nas/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="https://telesport.telegram.hr/analize/ustanak-iz-mrtvih/" />
<link rel='shortlink' href='https://wp.me/p840MJ-9XI' />
<link rel="alternate" type="application/json+oembed" href="https://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fustanak-iz-mrtvih%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fustanak-iz-mrtvih%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />

<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B8XgG2MQNzkC5a15ZKoh4pSrP4LixSLK76Amysxk39v.S7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>

<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]};
        window.dm.AjaxEvent=function(et,d,ssid,ad){
            dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
            window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
        };
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1175';
        h.appendChild(s);
    }());
    /* ]]> */
</script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-60611577-1', 'auto');
			ga('send', 'pageview');

		</script><meta property="fb:app_id" content="1686748541639058" /><meta name="description" content="Nije bila majstorica, ni blizu. Ali dojam je bio kao da se igrao sedmi susret.U jednoj od najboljih utakmica u povijesti domaćeg prvenstva, Cedevita je imala momentum protiv Cibone: nakon kriminalno..."><script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() {
            var tg_sizes = {"middle":[[[0,0],[300,250]],[[360,0],[320,250]]]};
            var tg_mappings_object = ["middle"];
            var tg_mappings = {};
            for (var i in tg_mappings_object ) {
                var size = tg_mappings_object[i];
                var mapping = googletag.sizeMapping();
                for (var j in tg_sizes[size]) {
                    mapping.addSize(tg_sizes[size][j][0], tg_sizes[size][j][1]);
                }
                tg_mappings[size] = mapping.build();
            }
            var mf_setup = {
                a: "Orange",
                b: "f",
                c: 1.4
            };

            var mf_views_array = [{"a":0,"b":15,"c":"\/1092744\/telesport\/telesport_desktop_billboard_v1","e":[[1200,500],[970,500],[1200,250],[970,250]],"g":"telesport_desktop_billboard_v1","h":"","j":0,"k":0}];

            for (var i in mf_views_array) {
                if (mf_views_array[i].h) {
                    mf_views_array[i].h = tg_mappings[mf_views_array[i].h];
                }
            }

            function mf_init(e){for(i=0;i<e.length;i++){var t=googletag.defineSlot(e[i].c,e[i].e,e[i].g);if(void 0!==e[i].h&&0<e[i].h.length&&t.defineSizeMapping(e[i].h),t.addService(googletag.pubads()),e[i].b.constructor===Array)if(e[i].b.length<2)e[i].b=e[i].b[0];else{var g=Math.floor(Math.random()*e[i].b.length);e[i].b=e[i].b[g],e[i].i=e[i].b,t.setTargeting("split",e[i].i)}t.setTargeting(mf_setup.a,mf_setup.b+Math.round(e[i].b)),1==e[i].k&&(t.setTargeting("no_show",1),e[i].b=e[i].b+mf_setup.c,e[i].a=e[i].a+1)}}function mf_loop(e,t){googletag.pubads().addEventListener("slotRenderEnded",function(o){var n=o.slot[Object.keys(o.slot)[0]];for(i=0;i<e.length;i++)if(o.isEmpty&&n===e[i].c&&document.getElementById(o.slot.getSlotElementId())&&e[i].a>0){e[i].a=e[i].a-1,e[i].b=e[i].b-t.c,e[i].g=e[i].g+Math.round(e[i].b),document.getElementById(o.slot.getSlotElementId()).innerHTML="",document.getElementById(o.slot.getSlotElementId()).removeAttribute("data-google-query-id"),document.getElementById(o.slot.getSlotElementId()).removeAttribute("style"),g=document.createElement("div"),g.setAttribute("id",e[i].g),document.getElementById(o.slot.getSlotElementId()).appendChild(g);var a=googletag.defineSlot(e[i].c,e[i].e,e[i].g);void 0!==e[i].h&&0<e[i].h.length&&a.defineSizeMapping(e[i].h),a.addService(googletag.pubads()),a.setTargeting(t.a,t.b+Math.round(e[i].b)),void 0!==e[i].i&&a.setTargeting("split",e[i].i),0===e[i].a&&1===e[i].j&&a.setTargeting("bf",1),googletag.display(e[i].g)}})}mf_setup.ver="v_7.3",mf_init(mf_views_array),mf_loop(mf_views_array,mf_setup);

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
			            googletag.pubads().setTargeting('wp_post_type', ['single', 'post']);
            googletag.pubads().setTargeting('post_slug', ['ustanak-iz-mrtvih']);
            googletag.pubads().setTargeting('post_tag', []);
            googletag.pubads().setTargeting('telesport_category', ['analize']);
			            googletag.enableServices();

        });
    </script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Ustanak iz mrtvih" />
<meta property="og:url" content="https://telesport.telegram.hr/analize/ustanak-iz-mrtvih/" />
<meta property="og:description" content="Nije bila majstorica, ni blizu. Ali dojam je bio kao da se igrao sedmi susret. U jednoj od najboljih utakmica u povijesti domaćeg prvenstva, Cedevita je imala momentum protiv Cibone: nakon kriminal…" />
<meta property="article:published_time" content="2019-05-31T07:59:22+00:00" />
<meta property="article:modified_time" content="2019-05-31T09:35:07+00:00" />
<meta property="og:site_name" content="Telesport" />
<meta property="og:image" content="https://telesport.telegram.hr/wp-content/uploads/2019/05/cib4.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="899" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Ustanak iz mrtvih" />
<meta name="twitter:image" content="https://telesport.telegram.hr/wp-content/uploads/2019/05/cib4.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1686748541639058" />
<meta property="fb:pages" content="1051985898253332" />
<meta property="article:publisher" content="https://www.facebook.com/Telesport.hr/" />
<meta property="article:author" content="https://www.facebook.com/Telesport.hr/" />

<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-38298 single-format-standard telesport format-fullwidth tmg-no-cookie">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.3&appId=1686748541639058&autoLogAppEvents=1"></script>

<script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/hr_HR/fbevents.js');
            fbq('init', '1132408460152629');
            fbq('track', 'PageView');
        </script>
<noscript>
            <img height="1" width="1" style="display:none"
                 src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView&noscript=1"/>
        </noscript>


<img height="1" width="1" style="display:none" src="https://cdn.midas-network.com/MidasPixel/IndexAsync/17d0033e-5183-496d-a041-d04d1faf0552" />


<div class="global-search">
<div class="close">
<div class="line line-1"></div>
<div class="line line-2"></div>
</div>
<div class="search container">
<div class="input-cnt">
<form id="searchform" role="search" method="get" action="https://telesport.telegram.hr/">
<input id="search-feild" type="text" value="" name="s" autofocus placeholder="Pretražite Telesport...">
</form>
</div>
<div class="loader">
<div class="bar"></div>
</div>
<div class="search-claim">
<h2>Upišite pojam koji želite pretraživati</h2>
<p>Najčešće su to pojmovi poput "Nogomet", "Liga prvaka", "Dinamo" i slično...</p>
</div>
</div>
</div>
<script>

    jQuery(document).ready( function() {

        jQuery('#search-action').click( function() {
            jQuery('.global-search').fadeIn(100);
        });

        jQuery('.close').click( function() {
            jQuery('.global-search').fadeOut(100);
        });

        jQuery(document).keyup(function(e) {
            if (e.keyCode == 27) { // escape key maps to keycode `27`
                jQuery('.global-search').fadeOut(100);
            }
        });

    });



    // Show results AFTER loading bar has loaded
    var feild = jQuery('#search-feild');

    feild.on("change paste keyup", function() {
        function loopBar() {
            jQuery('.loader .bar').animate({left: '100%'}, 2000).animate({left: '-100%'}, 0, loopBar);
        }
        loopBar();
    });


    /*
     * TODO: For Marko
     * GLROIOUS AJAX SCRIPT THAT MARKO WILL DO
     * TO MAKE THIS SEARCH FASTER THAN A SPEEDING BULLET,
     * MORE POWERFUL THAN A LOCOMOTIVE
     * AND IS ABLE TO LEAP TALL QUERIES IN A SINGLE BOUND!
     * Marko - Just do it!
     */
</script><nav class="telesport-navbar test">
<div class="container cf">
<div class="logo">
<a href="https://telesport.telegram.hr">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo.svg" height="120" />
</a>
</div>
<div class="telesport-menu">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-35214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35214"><a href="https://telesport.telegram.hr/na-prvu">Na prvu</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
<li id="menu-item-4353" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
<li id="menu-item-11219" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11219"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
<li id="menu-item-8433" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
<li id="menu-item-11211" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
<li id="menu-item-15506" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-15506"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
<li id="menu-item-32635" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32635"><a href="https://telesport.telegram.hr/kolumne/off-topic/">Off Topic</a></li>
</ul>
</li>
</ul></div>
<li class="kanali menu-item-has-children">
<a href="#">Kanali</a>
<ul class="sub-menu">
<li>
<a href="https://telegram.hr/" target="_blank">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telegram.svg" height="35" />
 </a>
</li>
<li>
<a href="https://telesport.hr/">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_naked.svg" height="35" />
</a>
</li>
</ul>
</li>
</div>
<div class="nav-meta">
<li class="social-navigation">
<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341"><a target="_blank" href="https://www.facebook.com/Telesport.hr/"><span>Facebook</span></a></li>
<li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340"><a target="_blank" href="https://twitter.com/Telesport_hr"><span>Twitter</span></a></li>
</ul></div> </li>
<li id="search-action">
<i class="fa fa-search"></i>
</li>
</div>
</div>
</nav>

<div class="background-container">
<div class="disclaimer">
<div class="container">
<i class="fa fa-empire"></i>
<div class="disclaimer-text">
<div class="disclaimer-title">
Pravilnik upotrebi kolačića
</div>
Portal Telesport.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://telesport.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://telesport.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
</div>
<div class="disclaimer-btn">
<a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
</div>
</div>
<style>
            .disclaimer {
                display: none;
                background: black;
                color: white;
                padding: 80px 0;
                font-family: sans-serif;
                font-size: 18px;
            }

            .disclaimer a:not(.dsc-btn) {
                text-decoration: underline;
            }

            .disclaimer .container {
                display: flex;
                flex-wrap: nowrap;
                position: relative;
            }

            .disclaimer i {
                position: absolute;
                top: 5px;
                font-size: 72px;
                left: -80px;
                color: #333;
            }

            .disclaimer-title {
                font-family: "Fjalla One CRO", Impact, sans-serif;
                font-size: 28px;
                font-weight: bold;
                margin-bottom: 5px;
            }

            .disclaimer-text {
                padding-right: 20px;
            }

            .disclaimer-btn {
                text-align: center;
                display: flex;
                flex-direction: column;
                justify-content: center;
                border-left: 1px solid #333;
                padding-left: 20px;
            }

            .dsc-btn {
                display: inline-block;
                text-transform: uppercase;
                font-family: "Fjalla One CRO", Impact, sans-serif;
                font-size: 18px;
                font-weight: bold;
                background: #813f9d;
                padding: 6px 0;
                width: 150px;
            }

            .dsc-btn:hover {
                background: #5d356e;
            }

            .tmg-no-cookie .disclaimer {
                display: block;
            }
        </style>
<script>
            function tmg_hide_disclaimer() {
                document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
                return false;
            }
            if (document.cookie.indexOf("tmg_visited=") >= 0) {
                tmg_hide_disclaimer();
            }
            else {
                // set a new cookie
                expiry = new Date();
                expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

                // Date()'s toGMTSting() method will format the date correctly for a cookie
                document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
            }
        </script>
</div>
<div class="container content-container">
<div class="page-container single-page cf">
</div>
</div> 
<div class="single-price">
<article class="article-fullpage">
<div class="featured-img" style="background-image: url(https://telesport.telegram.hr/wp-content/uploads/2019/05/cib4.jpg);">
<div class="shadow"></div>
</div>
<header>
<h1 class="title">
Ustanak iz mrtvih </h1>
<h2 class="subtitle">
Kako je to, zaboga, Cibona pomela Cedevitu? </h2>
<div class="article-meta cf">
<span class="author">
<a href="https://telesport.telegram.hr/author/luka-marin-vuco/">
Luka Marin Vuco </a>
</span>
<span class="rcmnd-no">75 preporuka</span>
</div> </header>
</article></div>
<div class="container content-container">
<div class="single-page single-price">
<div class="billboard">
<div class="billboard-content">

<div id='telesport_desktop_billboard_v1'>
<script>
                googletag.cmd.push(function() { googletag.display('telesport_desktop_billboard_v1'); });
            </script>
</div>
</div>
</div>
<div class="img-meta article-content">
<span>
Zadnja izmjena: 31. svibnja 2019. </span>
<span>
Luka Stanzl/PIXSELL </span>
</div>
<div class="article-content">
<div class="social-share">
<div class="facebook">
<a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fustanak-iz-mrtvih%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fustanak-iz-mrtvih%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/analize/ustanak-iz-mrtvih/"><i class="fa fa-facebook"></i></a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fustanak-iz-mrtvih%2F&text=Ustanak+iz+mrtvih&url=https%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fustanak-iz-mrtvih%2F&via=Telesport_hr" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/analize/ustanak-iz-mrtvih/" data-social-action="tweet"><i class="fa fa-twitter"></i></a>
</div>
<div class="linkedin">
<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telesport.telegram.hr/analize/ustanak-iz-mrtvih/&title=Ustanak iz mrtvih&summary=<p>Nije bila majstorica, ni blizu. Ali dojam je bio kao da se igrao sedmi susret. U jednoj od najboljih utakmica u povijesti domaćeg prvenstva, Cedevita je imala momentum protiv Cibone: nakon kriminalno odrađene obrane na poluvremenu (45:54), uspjela se izvući iz knockdowna i projuriti trećom četvrtinom (33:14) te u istom tempu nastaviti početkom četvrte. Prvi [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
</div>
<div class="mail">
<a href="mailto:?Subject=Pogledaj ovaj članak s Telesporta&body:https://telesport.telegram.hr/analize/ustanak-iz-mrtvih/"><i class="fa fa-envelope"></i></a>
</div>
</div> <div class="the-content cf"><p>Nije bila majstorica, ni blizu. Ali dojam je bio kao da se igrao sedmi susret.</p>
<p>U jednoj od najboljih utakmica u povijesti domaćeg prvenstva, <strong>Cedevita</strong> je imala momentum protiv <strong>Cibone:</strong> nakon kriminalno odrađene obrane na poluvremenu (45:54), uspjela se izvući iz <em>knockdowna</em> i projuriti trećom četvrtinom (33:14) te u istom tempu nastaviti početkom četvrte. Prvi put nakon druge polufinalne utakmice sa <strong>Zadrom,</strong> Vitamini su konačno izgledali kao opasna momčad, ona momčad koja je nizala pobjede u ABA ligi i ozbiljno se potukla s euroligašem <strong>Budućnosti</strong> za finale.</p>
<p>I onda se dogodila ključna situacija.</p>
<p>U 99 posto slučajeva to bi bila točka na “i”, trenutak koji bi prelomio utakmicu: sedam i  pol minuta prije kraja <strong>Elgin Cook</strong> zabio se u reket, <strong>Ivan Novačić</strong> ga je faulirao, a potom je uslijedilo koškanje nakon kojeg je <strong>Roko Rogić</strong> zaradio drugu tehničku, odnosno isključenje. Poslije toga suci pregledavaju snimku i dosuđuju nesportsku Novačiću. Epilog svega: Vitamini vežu tri bacanja i odlaze na 17 razlike uz napad, a Vukovi nastavljaju igrati bez pravog razigravača — ni <strong>Marko Ljubičić</strong> više se nije vraćao na parket.</p>
<blockquote class="quote cf">
<div class="decail"></div>
Ivan Velić složio je momčad u kojoj se baš svatko osjeća kao njezin bitan dio <div class="decail"></div>
</blockquote>
<p>E sad, znate kako to obično ide u dugim serijama. Kada postane jasno da sve odlazi k vragu, bez previše stresa krene se taktizirati s čuvanjem snage za preostale okršaje, pogotovo ako je momčad ukupno u velikom vodstvu. Međutim, ovdje to nije bio slučaj. Ovo nije NBA gdje se već desetljećima pokazuje da je 3:0 nemoguće okrenuti. Preko bare je nezamislivo da individualno znatno kvalitetnija momčad u doigravanje uđe s pola gasa očekujući da se suparnik sam od sebe pobijedi.</p>
<p>Vukovi su znali kako je lako moguće da se serija u potpunosti preokrene nakon što su na početku nastavka propustili dokrajčiti grogirane ‘domaćine’. Zbog toga su preostalo vrijeme shvatili kao eliminacijske minute, čak i više nego Vitamini, za koje je ta sintagma doista vrijedila. I zato smo imali dojam kao da gledamo majstoricu, ogorčenu borbu na sve ili ništa.</p>
<p><strong>Slomili ih psihički</strong></p>
<p>Nakon što je Rogića zamijenio Fran Pilepić, Cibonin trener <strong>Ivan Velić d</strong>o kraja susreta nije napravio niti jednu jedinu zamjenu. Na parketu su još bili <strong>Josip Bilinovac, Dominic Gilbert, </strong>Novačić<strong> i Filip Bundović</strong> — dakle, većinom momci iz drugog plana. Rogić je isključen, kapetan<strong> Marin Rozić</strong> se ozlijedio, MVP doigravanja <strong>Damir Markota</strong> u nastavku se ugasio&#8230;</p>
<p>Usprkos svemu tome, tribine obojene u plavo su poludjele, zahtijevajući ustanak iz mrtvih. Cibonini navijači titulu su iščekivali punih pet godina, stoga nisu imali strpljenja dalje čekati ni pišljiva tri dana, koliko je bilo do sljedeće utakmice.</p>
<p><img class="alignnone wp-image-38307 size-full" src="https://telesport.telegram.hr/wp-content/uploads/2019/05/cib6.jpg" alt="" width="1600" height="1066" srcset="https://telesport.telegram.hr/wp-content/uploads/2019/05/cib6.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/2019/05/cib6-300x200.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/2019/05/cib6-768x512.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/2019/05/cib6-1024x682.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/2019/05/cib6-405x270.jpg 405w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
<p>Što su tražili, to su i dobili.</p>
<p>Nošeni hukom s tribina, Cibosi nisu počeli grickati prednost Vitamina; ne, počeli su je proždirati vučjim ugrizima. U obrani su sve preuzimali, u napadu uzimali brze šutove, pa i one iz dotrčavanja. Cedevitin trener <strong>Slaven Rimac</strong> stalno je miksao pokušavajući pronaći petorku koja će zaustaviti strahoviti nalet Vukova, ali problem je bio u tome što na raspolaganju nije imao ljude koji barem približno žele pobjedu kao suparnici.</p>
<p>Cibosi su većinu serije taktički lomili Vitamine, ali u posljednjih sedam minuta su ih do kraja slomili psihički. I onda je došao taj posljednji napad, izolacija Pilepića nakon čijeg promašaja njegovi suigrači dvaput skaču u napadu, dvaput u takvom trenutku! I primaju stoti koš&#8230; Ali zašto se tomu čuditi kada je skok trebao zagraditi čovjek koji je <a href="https://sport023.hr/2018/11/14/marko-banic-najvise-mi-je-zao-sto-sam-ovom-odlukom-pogodio-one-istinske-navijace-zadra/" target="_blank" rel="noopener">izjavio</a> da je nakon potpisa za Cedevitu pao u depresiju.</p>
<p>Nije <strong>Marko Banić</strong> jedini igrač Cedevite kojem nije previše stalo do svog kluba; ondje je previše igrača koji su zadovoljni, ali nisu sretni, ispunjeni. Oni relativno pošteno odrađuju svoj posao, ali ne pružaju svoj istinski maksimum. To se najbolje vidi po partijama koje negdašnji Vitamini  (Markota, Pilepić, <strong>Luka Žorić</strong>&#8230;) odigraju protiv bivšeg kluba. Cedeviti ostaju njeni problemi i tko zna, možda ih doista <a href="http://sportklub.hr/Kosarka/Hrvatska/a86104-EKSKLUZIVNO-Tedeschi-seli-Cedevitu-iz-Zagreba.html" target="_blank" rel="noopener">ponese sa sobom</a> u Ljubljanu ili Sarajevo.</p>
<p><strong>Pravi junak je Velić</strong></p>
<p>A Ciboni ostaje titula, njena 19. Za razliku od svih prethodnih, ovu je osvojila kao veliki autsajder, zato je i proslava bila raspojasanija.</p>
<p>U doba kada je interes za domaću košarku ozbiljno ugrožen, prekid Cedevitine hegemonije je sjajna vijest. Istina, Cibona nema ni približno toliko strastvene navijače kao klubovi s juga zemlje, ali nedvojbeno je da je Zagrepčanima prirasla srcu u mjeri kojoj se Cedevita nikada neće moći približiti, bez obzira koga potpisala i što osvojila.</p>
<p><img class="alignnone wp-image-38305 size-full" src="https://telesport.telegram.hr/wp-content/uploads/2019/05/cib5.jpg" alt="" width="1386" height="917" srcset="https://telesport.telegram.hr/wp-content/uploads/2019/05/cib5.jpg 1386w, https://telesport.telegram.hr/wp-content/uploads/2019/05/cib5-300x198.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/2019/05/cib5-768x508.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/2019/05/cib5-1024x677.jpg 1024w" sizes="(max-width: 1386px) 100vw, 1386px" /></p>
<p>Šveđo Markota je proglašen MVP-jem, Pilepić je sipao šutove kao u najboljim danima, ali tribine su skandirale ime Dominica Gilberta. Australac hrvatskih korijena tricom je započeo Cibonin povratak iz ponora, a završio ga je tip-inom dvije sekunde prije sirene. Za samo 12 minuta na parketu imao je savršen šuterski učinak (2/2 za dva, 2/2 za tri, 1/1 bacanja), sve u posljednjoj četvrtini, senzacionalno za čovjeka koji nije navikao na naslovne uloge.</p>
<p>Međutim, Ivan Velić složio je momčad u kojoj se baš svatko osjeća kao njezin bitan dio. Ne sjećam se jesam li kod ijednog trenera teže predviđao zamjene nego kod Velića. Uistinu je teško dokučiti logiku kojom Velić vuče zamjene — nerijetko igrača koji je vrlo vruć dosta dugo ostavi zaboravljenog na klupi, kao što je bilo s Ljubičićem u drugom susretu. Sada je bez pardona u nastavku zamrznuo Markotu, koji je nosio Vukove u tri i pol finalne utakmice. Za razliku od Rimca, Velić ne dijeli svoje igrače na one s dozvolom za rešetanje i one s ograničenom slobodom u napadu. Cibonini igrači znali su da i u malenom broju minuta koje dobiju na raspolaganje mogu biti u naslovnim ulogama, zato su svi igrali s velikim samopouzdanjem, bez karakterističnog osjećaja kivnosti prema privilegiranim suigračima kakav se mogao nanjušiti na suprotnoj strani.</p>
<p>Ovog se puta ispostavilo da je heroj mladi Australac, inače igrač poznat po zadivljujućoj radnoj etici. Ali pravi junak je ipak Velić, koji je proljetos potpisao za Cibonu, a par dana potom <a href="https://www.bljesak.info/vijesti/crna-kronika/u-sudaru-kod-mostara-nastradao-cibonin-trener-ivan-velic/239531" target="_blank" rel="noopener">umalo poginuo</a> u sudaru s kamionom.</p>
<p>Zbog rehabilitacije nije mogao povesti momčad na početak priprema, a sada ju je doveo do titule i to s jeftinim kadrom sastavljenim bez ambicija osim one da se izgura sezona bez većih briga oko ostanka u ABA ligi. Velić je tijekom godine vukao neke prave poteze — kao kada se odlučio riješiti dvojice prosječnih Amerikanaca i radije afirmirati 16-godišnjeg <strong>Roka Prkačina</strong>, koji je također sudjelovao u ovoj seriji. Činilo se da će više-manje na tome i ostati što se tiče konkretnih postignuća, a onda je sve zasladio potpuno neočekivanom titulom održavši lekciju znatno skupljem suparnikom.</p>
<p>I to kakvu lekciju, znam da se činilo gusto, ali bila je to jebena metla, ljudi moji — potpuno zasluženo Vukovi su se vratili na hrvatski tron.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/ejxAGuZSZNg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
<div class="single-share">
<div class="share-text">
Podijeli:
</div>
<div class="share-buttons">
<div class="facebook">
<a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fustanak-iz-mrtvih%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fustanak-iz-mrtvih%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/analize/ustanak-iz-mrtvih/">Facebook</a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fustanak-iz-mrtvih%2F&text=Ustanak+iz+mrtvih&url=https%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fustanak-iz-mrtvih%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/analize/ustanak-iz-mrtvih/" data-social-action="tweet">Twitter</a>
</div>
<div class="mail">
<a href="mailto:?Subject=Pogledaj ovaj članak s Telesportat&body:https://telesport.telegram.hr/analize/ustanak-iz-mrtvih/">E-mail</a>
</div>
</div>
<div class="article-meta cf">
<span class="author">
<a href="https://telesport.telegram.hr/author/luka-marin-vuco/">Luka Marin Vuco</a>
</span>
<span>09:59</span>
<span class="rcmnd-no">75 preporuka</span>
<span>0 komentara</span>
</div>
</div>
<div class="fb-comments" data-href="https://telesport.telegram.hr/analize/ustanak-iz-mrtvih/" data-width="100%" data-numposts="5"></div>
</div>
</div>
<div class="clear"></div>
<div class="tg-widget single-widget tg-top-vijesti">
<div class="tg-widget-head big-title">
Ne propusti top članke
</div>
<div class="tg-widget-body cf">
<article class="article-fourth anim">
<div class="featured-img">
<a href="https://telesport.telegram.hr/price/kup-je-nas/">
 <img width="280" height="230" src="https://telesport.telegram.hr/wp-content/uploads/2019/05/mladost1-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/price/kup-je-nas/">
Kup je naš! </a>
</h1>
<div class="article-meta cf">
<span>1 komentara</span>
<span class="rcmnd-no">145 preporuka</span>
</div>
</header>
</article><article class="article-fourth anim">
<div class="featured-img">
<a href="https://telesport.telegram.hr/hnl-statistika/hnl-inventura-momcad-sezone-2/">
<img width="280" height="230" src="https://telesport.telegram.hr/wp-content/uploads/2019/05/inventura3-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/hnl-statistika/hnl-inventura-momcad-sezone-2/">
HNL Inventura: Momčad sezone </a>
</h1>
<div class="article-meta cf">
<span>2 komentara</span>
<span class="rcmnd-no">69 preporuka</span>
</div>
</header>
</article><article class="article-fourth anim">
<div class="featured-img">
<a href="https://telesport.telegram.hr/hnl-statistika/hnl-inventura-povratnik-sezone/">
<img width="280" height="230" src="https://telesport.telegram.hr/wp-content/uploads/2019/05/moro1-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/hnl-statistika/hnl-inventura-povratnik-sezone/">
HNL Inventura: Povratnik sezone </a>
</h1>
<div class="article-meta cf">
<span>0 komentara</span>
<span class="rcmnd-no">43 preporuka</span>
</div>
</header>
</article><article class="article-fourth anim">
<div class="featured-img">
<a href="https://telesport.telegram.hr/analize/hazardov-posljednji-ples/">
<img width="280" height="230" src="https://telesport.telegram.hr/wp-content/uploads/2019/05/ehazard1-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/analize/hazardov-posljednji-ples/">
Hazardov posljednji ples </a>
</h1>
<div class="article-meta cf">
<span>2 komentara</span>
<span class="rcmnd-no">169 preporuka</span>
</div>
</header>
</article> </div>
</div>
</div>
</div>
</div>
</div>
</div> 
<footer>
<div class="container cf">
<div class="logo">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo.svg" width="140" />
</div>
<div class="telesport-menu">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35214"><a href="https://telesport.telegram.hr/na-prvu">Na prvu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11219"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-15506"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32635"><a href="https://telesport.telegram.hr/kolumne/off-topic/">Off Topic</a></li>
</ul>
</li>
</ul></div> </div>
<div class="tmg">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/tmg.svg" height="60" />
</div>
</div>
</footer>
<footer class="thin-footer">
<div class="container cf">
<div class="left">
<div class="menu-zaglavlje-container"><ul id="menu-zaglavlje" class="menu"><li id="menu-item-373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373"><a href="https://telesport.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="https://telesport.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381"><a href="https://telesport.telegram.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="https://telesport.telegram.hr/kontakt/">Kontakt</a></li>
</ul></div> </div>
<a href="https://telesport.telegram.hr/analize/ustanak-iz-mrtvih/?ak_action=accept_mobile"><i class="fa fa-mobile"></i> Mobilna verzija</a>
<div class="right">
Sva prava pridržana. © Telegram Media Grupa 2019.
</div>
</div>
</footer>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201922'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/js/functions.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<div id="overlay-dark"></div>
</body>
</html>