<!DOCTYPE html>
<html lang="hr">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1">

    <link rel="icon" type="image/gif" href="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/favicon.gif">

    <title>Lov na zebre &#8211; Telesport</title>
		<script type="text/javascript">
		var ajaxurl = 'https://telesport.telegram.hr/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//subs.vingd.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal" href="https://telesport.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal komentara" href="https://telesport.telegram.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telesport.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='telesport-style-css'  href='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/style.css?ver=20171011' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://telesport.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8' type='text/css' media='all' />
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://telesport.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://telesport.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://telesport.telegram.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nogomet nakon Brexita' href='https://telesport.telegram.hr/kolumne/na-posudbi/nogomet-nakon-brexita/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/lov-na-zebre/" />
<link rel='shortlink' href='https://wp.me/p840MJ-7O6' />
<link rel="alternate" type="application/json+oembed" href="https://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fcovjek-koji-je-buljio-u-ekran%2Flov-na-zebre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fcovjek-koji-je-buljio-u-ekran%2Flov-na-zebre%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Telesport -->
<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B8XgG2MQNzkC5a15ZKoh4pSrP4LixSLK76Amysxk39v.S7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>
<!--    telesport   -->
<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]};
        window.dm.AjaxEvent=function(et,d,ssid,ad){
            dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
            window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
        };
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1175';
        h.appendChild(s);
    }());
    /* ]]> */
</script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-60611577-1', 'auto');
			ga('send', 'pageview');

		</script><meta property="fb:app_id" content="1686748541639058" /><meta name="description" content="Sport je plima i oseka. Sport je evolucija, revolucija i kontrarevolucija. Sport ilustrira, jasno poput slikovnice, koliko su stari Latini bili u pravu kada su pričali o mijeni kao jedinoj konstanti n..."><script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() {
            var tg_sizes = {"middle":[[[0,0],[300,250]],[[360,0],[320,250]]]};
            var tg_mappings_object = ["middle"];
            var tg_mappings = {};
            for (var i in tg_mappings_object ) {
                var size = tg_mappings_object[i];
                var mapping = googletag.sizeMapping();
                for (var j in tg_sizes[size]) {
                    mapping.addSize(tg_sizes[size][j][0], tg_sizes[size][j][1]);
                }
                tg_mappings[size] = mapping.build();
            }
            var mf_setup = {
                a: "Orange",
                b: "f",
                c: 1.4
            };

            var mf_views_array = [{"a":0,"b":15,"c":"\/1092744\/telesport\/telesport_desktop_billboard_v1","e":[[1200,500],[970,500],[1200,250],[970,250]],"g":"telesport_desktop_billboard_v1","h":"","j":0,"k":0}];

            for (var i in mf_views_array) {
                if (mf_views_array[i].h) {
                    mf_views_array[i].h = tg_mappings[mf_views_array[i].h];
                }
            }

            function mf_init(e){for(i=0;i<e.length;i++){var t=googletag.defineSlot(e[i].c,e[i].e,e[i].g);if(void 0!==e[i].h&&0<e[i].h.length&&t.defineSizeMapping(e[i].h),t.addService(googletag.pubads()),e[i].b.constructor===Array)if(e[i].b.length<2)e[i].b=e[i].b[0];else{var g=Math.floor(Math.random()*e[i].b.length);e[i].b=e[i].b[g],e[i].i=e[i].b,t.setTargeting("split",e[i].i)}t.setTargeting(mf_setup.a,mf_setup.b+Math.round(e[i].b)),1==e[i].k&&(t.setTargeting("no_show",1),e[i].b=e[i].b+mf_setup.c,e[i].a=e[i].a+1)}}function mf_loop(e,t){googletag.pubads().addEventListener("slotRenderEnded",function(o){var n=o.slot[Object.keys(o.slot)[0]];for(i=0;i<e.length;i++)if(o.isEmpty&&n===e[i].c&&document.getElementById(o.slot.getSlotElementId())&&e[i].a>0){e[i].a=e[i].a-1,e[i].b=e[i].b-t.c,e[i].g=e[i].g+Math.round(e[i].b),document.getElementById(o.slot.getSlotElementId()).innerHTML="",document.getElementById(o.slot.getSlotElementId()).removeAttribute("data-google-query-id"),document.getElementById(o.slot.getSlotElementId()).removeAttribute("style"),g=document.createElement("div"),g.setAttribute("id",e[i].g),document.getElementById(o.slot.getSlotElementId()).appendChild(g);var a=googletag.defineSlot(e[i].c,e[i].e,e[i].g);void 0!==e[i].h&&0<e[i].h.length&&a.defineSizeMapping(e[i].h),a.addService(googletag.pubads()),a.setTargeting(t.a,t.b+Math.round(e[i].b)),void 0!==e[i].i&&a.setTargeting("split",e[i].i),0===e[i].a&&1===e[i].j&&a.setTargeting("bf",1),googletag.display(e[i].g)}})}mf_setup.ver="v_7.3",mf_init(mf_views_array),mf_loop(mf_views_array,mf_setup);

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
			            googletag.pubads().setTargeting('wp_post_type', ['single', 'kolumne-type']);
            googletag.pubads().setTargeting('post_slug', ['lov-na-zebre']);
            googletag.pubads().setTargeting('post_tag', []);
            googletag.pubads().setTargeting('telesport_category', ['']);
			            googletag.enableServices();

        });
    </script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Lov na zebre" />
<meta property="og:url" content="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/lov-na-zebre/" />
<meta property="og:description" content="Sport je plima i oseka. Sport je evolucija, revolucija i kontrarevolucija. Sport ilustrira, jasno poput slikovnice, koliko su stari Latini bili u pravu kada su pričali o mijeni kao jedinoj konstant…" />
<meta property="article:published_time" content="2019-01-23T13:19:36+00:00" />
<meta property="article:modified_time" content="2019-01-23T13:19:36+00:00" />
<meta property="og:site_name" content="Telesport" />
<meta property="og:image" content="https://telesport.telegram.hr/wp-content/uploads/2019/01/NFL-SUCI-ilustracija-V3.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="899" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Lov na zebre" />
<meta name="twitter:image" content="https://telesport.telegram.hr/wp-content/uploads/2019/01/NFL-SUCI-ilustracija-V3.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1686748541639058" />
<meta property="fb:pages" content="1051985898253332" />
<meta property="article:publisher" content="https://www.facebook.com/Telesport.hr/" />
<meta property="article:author" content="https://www.facebook.com/Telesport.hr/" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-270x270.png" />
</head>
<body class="kolumne-type-template-default single single-kolumne-type postid-30014 telesport tmg-no-cookie">
<div id="fb-root"></div>
		<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.10&appId=1686748541639058";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
        <!-- Facebook Pixel Code -->
        <script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window,document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');

            fbq('init', '1132408460152629');
            fbq('track', 'PageView');
        </script>
        <noscript>
            <img height="1" width="1"
                 src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView
&noscript=1"/>
        </noscript>
        <!-- End Facebook Pixel Code -->
        
<div class="global-search">

    <div class="close">
        <div class="line line-1"></div>
        <div class="line line-2"></div>
    </div>

    <div class="search container">

        <div class="input-cnt">
            <form id="searchform" role="search" method="get" action="https://telesport.telegram.hr/">
                <input id="search-feild" type="text" value=""
                       name="s" autofocus placeholder="Pretražite Telesport...">
            </form>
        </div>

        <div class="loader">
            <div class="bar"></div>
        </div>

        <div class="search-claim">
            <h2>Upišite pojam koji želite pretraživati</h2>
            <p>Najčešće su to pojmovi poput "Nogomet", "Liga prvaka", "Dinamo" i slično...</p>
        </div>

    </div>
</div>

<script>

    jQuery(document).ready( function() {

        jQuery('#search-action').click( function() {
            jQuery('.global-search').fadeIn(100);
        });

        jQuery('.close').click( function() {
            jQuery('.global-search').fadeOut(100);
        });

        jQuery(document).keyup(function(e) {
            if (e.keyCode == 27) { // escape key maps to keycode `27`
                jQuery('.global-search').fadeOut(100);
            }
        });

    });



    // Show results AFTER loading bar has loaded
    var feild = jQuery('#search-feild');

    feild.on("change paste keyup", function() {
        function loopBar() {
            jQuery('.loader .bar').animate({left: '100%'}, 2000).animate({left: '-100%'}, 0, loopBar);
        }
        loopBar();
    });


    /*
     * TODO: For Marko
     * GLROIOUS AJAX SCRIPT THAT MARKO WILL DO
     * TO MAKE THIS SEARCH FASTER THAN A SPEEDING BULLET,
     * MORE POWERFUL THAN A LOCOMOTIVE
     * AND IS ABLE TO LEAP TALL QUERIES IN A SINGLE BOUND!
     * Marko - Just do it!
     */
</script><nav class="telesport-navbar test">
    <div class="container cf">

        <div class="logo">
            <a href="https://telesport.telegram.hr">
                <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo.svg" height="120"/>
            </a>
        </div>

        <div class="telesport-menu">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne current-kolumne-type-ancestor current-menu-parent current-kolumne-type-parent menu-item-30"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
	<li id="menu-item-4353" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
	<li id="menu-item-11219" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11219"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
	<li id="menu-item-8433" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
	<li id="menu-item-11211" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
	<li id="menu-item-15506" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-15506"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
</ul>
</li>
</ul></div>
            <li class="kanali menu-item-has-children">
                <a href="#">Kanali</a>
                <ul class="sub-menu">
                    <li>
                        <a href="https://telegram.hr/" target="_blank">
                            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telegram.svg" height="35"/>
                        </a>
                    </li>
                    <li>
                        <a href="https://telesport.hr/">
                            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_naked.svg" height="35"/>
                        </a>
                    </li>
                </ul>
            </li>
        </div>

        <div class="nav-meta">
            <li class="social-navigation">
                <div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341"><a target="_blank" href="https://www.facebook.com/Telesport.hr/"><span>Facebook</span></a></li>
<li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340"><a target="_blank" href="https://twitter.com/Telesport_hr"><span>Twitter</span></a></li>
</ul></div>            </li>
            <li id="search-action">
                <i class="fa fa-search"></i>
            </li>
        </div>

    </div>
</nav>

<!-- Start Content -->
<div class="background-container">
    <div class="disclaimer">
        <div class="container">
            <i class="fa fa-empire"></i>
            <div class="disclaimer-text">
                <div class="disclaimer-title">
                    Pravilnik upotrebi kolačića
                </div>
                Portal Telesport.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://telesport.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://telesport.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
            </div>
            <div class="disclaimer-btn">
                <a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
            </div>

        </div>
        <style>
            .disclaimer {
                display: none;
                background: black;
                color: white;
                padding: 80px 0;
                font-family: sans-serif;
                font-size: 18px;
            }

            .disclaimer a:not(.dsc-btn) {
                text-decoration: underline;
            }

            .disclaimer .container {
                display: flex;
                flex-wrap: nowrap;
                position: relative;
            }

            .disclaimer i {
                position: absolute;
                top: 5px;
                font-size: 72px;
                left: -80px;
                color: #333;
            }

            .disclaimer-title {
                font-family: "Fjalla One CRO", Impact, sans-serif;
                font-size: 28px;
                font-weight: bold;
                margin-bottom: 5px;
            }

            .disclaimer-text {
                padding-right: 20px;
            }

            .disclaimer-btn {
                text-align: center;
                display: flex;
                flex-direction: column;
                justify-content: center;
                border-left: 1px solid #333;
                padding-left: 20px;
            }

            .dsc-btn {
                display: inline-block;
                text-transform: uppercase;
                font-family: "Fjalla One CRO", Impact, sans-serif;
                font-size: 18px;
                font-weight: bold;
                background: #813f9d;
                padding: 6px 0;
                width: 150px;
            }

            .dsc-btn:hover {
                background: #5d356e;
            }

            .tmg-no-cookie .disclaimer {
                display: block;
            }
        </style>
        <script>
            function tmg_hide_disclaimer() {
                document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
                return false;
            }
            if (document.cookie.indexOf("tmg_visited=") >= 0) {
                tmg_hide_disclaimer();
            }
            else {
                // set a new cookie
                expiry = new Date();
                expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

                // Date()'s toGMTSting() method will format the date correctly for a cookie
                document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
            }
        </script>
    </div>
<div class="container content-container">
	<div class="editorial-head cf">
		<h1 class="big-title">
			Čovjek koji je buljio u ekran		</h1>
	</div>
	<div class="page-container single-page cf">

	</div>
</div>
	    <div class="single-price no-img">
		    <header class="single-header extended">

			    <h1 class="title">
				    Lov na zebre			    </h1>
			    <h2 class="subtitle">
				    O sucima i pravilima koje mijenjaju sport			    </h2>

				<div class="article-meta cf">
					<span>Zadnja izmjena: 23. siječnja 2019.</span>
                <span class="rcmnd-no">61					preporuka</span>
					<span>1 komentara</span>
				</div>

			    				    <div class="author">
					    <div class="avatar">
						    <img width="150" height="150" src="https://telesport.telegram.hr/wp-content/uploads/2016/10/franceski-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/2016/10/franceski-150x150.jpg 150w, https://telesport.telegram.hr/wp-content/uploads/2016/10/franceski-32x32.jpg 32w, https://telesport.telegram.hr/wp-content/uploads/2016/10/franceski-50x50.jpg 50w, https://telesport.telegram.hr/wp-content/uploads/2016/10/franceski-64x64.jpg 64w, https://telesport.telegram.hr/wp-content/uploads/2016/10/franceski-96x96.jpg 96w, https://telesport.telegram.hr/wp-content/uploads/2016/10/franceski-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" />					    </div>
					    <div class="text">
							<a href="https://telesport.telegram.hr/author/hrvoje-franceski/">Hrvoje Frančeski</a>
					    </div>
				    </div>
				    		    </header>
	    </div>

	    <div class="container content-container">
	    <div class="single-page single-price">

        <div class="article-content">

            <div class="social-share">


    <div class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fcovjek-koji-je-buljio-u-ekran%2Flov-na-zebre%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fcovjek-koji-je-buljio-u-ekran%2Flov-na-zebre%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/lov-na-zebre/"><i class="fa fa-facebook"></i></a>
    </div>

    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fcovjek-koji-je-buljio-u-ekran%2Flov-na-zebre%2F&text=Lov+na+zebre&url=https%3A%2F%2Fwp.me%2Fp840MJ-7O6&via=Telesport_hr" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/lov-na-zebre/" data-social-action="tweet"><i class="fa fa-twitter"></i></a>
    </div>

    <div class="linkedin">
        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/lov-na-zebre/&title=Lov na zebre&summary=<p>Sport je plima i oseka. Sport je evolucija, revolucija i kontrarevolucija. Sport ilustrira, jasno poput slikovnice, koliko su stari Latini bili u pravu kada su pričali o mijeni kao jedinoj konstanti na svijetu. U pokušaju da nadmudre i nadjačaju svoje suparnike sportaši su se kroz povijest oslanjali na inovacije u taktikama, tehnikama i strategijama kako [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
    </div>

    <div class="mail">
        <a href="/cdn-cgi/l/email-protection#0b34587e69616e687f365b646c676e6f6a612b647d6a612bcf86676a656a602b782b5f6e676e787b64797f6a2d69646f7231637f7f7b783124247f6e676e787b64797f257f6e676e6c796a66256379246064677e66656e2468647d616e60266064616226616e26697e67616264267e266e60796a652467647d26656a26716e69796e24"><i class="fa fa-envelope"></i></a>
    </div>

</div><div class="the-content cf"><p>Sport je plima i oseka. Sport je evolucija, revolucija i kontrarevolucija. Sport ilustrira, jasno poput slikovnice, koliko su stari Latini bili u pravu kada su pričali o mijeni kao jedinoj konstanti na svijetu. U pokušaju da nadmudre i nadjačaju svoje suparnike sportaši su se kroz povijest oslanjali na inovacije u taktikama, tehnikama i strategijama kako bi povećali svoje šanse za pobjedu što je mijenjalo sam sport.</p>
<p>Izum <em>pick ’n’ rolla</em>, odustajanje od formacije <em>W-M</em>, naglašavanje <em>forward passa</em>, totalni nogomet, <em>triangle</em> napad, <em>Air Coreyell</em> — samo su neki od koncepata koji su mijenjali povijest svojih sportova. Mijenali su je i igrači koji su svojim fizičkim i tehničkim sposobnostima tjerali suparnike na velike prilagodbe, bilo da se radilo o <strong>Wiltu Chamberlainu, Johanu Cruyffu, Ivanu Baliću </strong>ili<strong> Babeu Ruthu</strong>. Čak je i znanost mijenjala sport, u posljednje vrijeme možda i više od bilo kojeg trenera — bilo da se radi o statističkoj revoluciji koja i dalje mijenja način na koji momčadi i igrači pristupaju igri, ili o implementiranju nutricionističkih načela u prehrani sportaša.</p>
<p>Politika je također mijenjala sport, puno više i značajnije nego mnogi misle. Na stranu ove sitne čarke na koje smo navikli u našoj maloj i slatkoj močvari gdje politika diktira gotovo pa sve. Govorim o velikim, kolosalnim stvarima; o načinu na koji je borba za ljudska prava u SAD-u dovela do integracije rasnih manjina u najveće američke lige i tako ih zauvijek promijenila na bolje, ili kako je konsolidacija tržišta rada unutar Europske unije dovela do <strong>Bosmanova</strong> pravila i tako zauvijek promijenila klupski nogomet.</p>
<p>No ništa, ništa, ništa nije tako mijenjalo povijest nekog sporta kao uvođenje novih pravila. Pravila stvaraju okvir za igranje neke igre, ona je omeđuju i definiraju. Uvođenje trice, pasivni ofsajd, forward pass — pravila su drastično mijenjala sportove. Čak i ona sitna, suptilna, mogu znatno promijeniti izgled sporta jednom kada se akumuliraju, kao što su to kroz prošlih 10 godina napravila pravila u NFL-u i drastično otežala igru u obrani.</p>
<p>S obzirom na definirajuću prirodu pravila, ništa ne daje veću prednost nekoj ekipi od toga kada može igrati izvan njihovih okvira. Zamislite da u basketu jedna ekipa ne mora paziti na korake. Znam, znam, KoRAci Se IoNAko NE sUdE u NBa-u, ali maknimo na stranu taj tipično europski sentiment koji često proizlazi iz nepoznavanja činjenice kako koraci s ove i s one strane Atlantika nisu isto definirani. Govorim o slučaju u kojoj jedna od ekipa ne bi uopće trebala driblati. Ili da za jednu koš vrijedi 10, a ne dva poena. U tom slučaju ne možemo govoriti o istom sportu.</p>
<p>Upravo to se događa za vrijeme kolosalnih sudačkih pogrešaka. U tom mikro-trenutku ekipe ne igraju po istim pravilima. Što jednoj od njih daje kolosalnu prednost.</p>
        <blockquote class="quote cf">
            <div class="decail"></div>
            Liga će morati poraditi na tome da football opet učini gledljivim, jer sudački kriterij sve više sliči rukometnom. Dakle, nejasan do bola            <div class="decail"></div>
        </blockquote>


<p>Nažalost, takve su situacije neminovnost. Suditi sve bržim i jačim atletama znači donositi odluke i procjene u minijaturnim vremenskim intervalima. Suci se pri tom oslanjaju na svoje iskustvo, pošto su oni najbolji vidjeli stotine i tisuće takvih situacija, ali oko vara. Um vara. Greške se događaju. Ponekad ta sudačka osobina biva iskorištena za namještanje utakmica te se njome opravdava varanje. No, puno češće ona se ispoljava prirodno, nehotično, unutar okvira ljudskih sposobnosti i ljudske psihologije. Problem je u tome što je sport došao do takve razine važnosti po svom financijskom, estetskom, kulturnom ili emocionalnom kapitalu, da takve pogreške teško tolerira. One se pokušavaju anulirati tehnologijom, ali čak ih ni tehnologija na ovom stupnju razvoja ne uspijeva u potpunosti iskorjeniti. Bijes navijača je neizbježan.</p>
<p>Trenutak u kojem je <strong>Tomylee Lewis</strong>, minijaturni hvatač <strong>New Orleans Saintsa</strong>, pokušao uhvatiti bačenu loptu u finišu finala konferencije NFC samo da bi ostao bez lopte, zraka i tla pod nogama nakon što se u njega zaletio <strong>Nickell Robey-Coleman</strong>, <em>corner</em> <strong>Los Angeles Ramsa</strong>, predstavlja upravo takvu situaciju. Minijaturni djelić utakmice u kojem pravila za jednu ekipu ne vrijede. Bio je to očit <em>pass interference</em>; toliko očit, toliko čist, da slobodno može poslužiti kao naslovnica neke sudačke brošure. Prekršaj je bio toliko naglašen da je sam Robey-Coleman prvih par sekundi proveo osvrćući se oko sebe, čekajući da netko od prugastih majica baci žutu zastavicu te se usudio proslaviti kraj akcije sa suigračima tek nakon što se uvjerio da prekršaja neće biti.</p>
<p><img class="alignnone wp-image-30019 size-full" src="https://telesport.telegram.hr/wp-content/uploads/2019/01/suci2.jpg" alt="" width="1248" height="883" srcset="https://telesport.telegram.hr/wp-content/uploads/2019/01/suci2.jpg 1248w, https://telesport.telegram.hr/wp-content/uploads/2019/01/suci2-300x212.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/2019/01/suci2-768x543.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/2019/01/suci2-1024x725.jpg 1024w" sizes="(max-width: 1248px) 100vw, 1248px" /></p>
<p>Nedosuđeni faul omogućio je Ramsima da se vrate u utakmicu koja je bila već izgubljena. Da je prekršaj dosuđen, Saintsi su komotno mogli skinuti gotovo pa svo vrijeme sa sata, pucati <em>field goal</em> s 20-ak jardi i ostaviti Ramsima 15 sekundi bez time-outa da pokušaju nekakav <em>Hail Mary</em>. Ovako su <a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/flajsmasina/" target="_blank" rel="noopener">puleni <strong>Seana McVaya</strong></a> dobili više od minutu i pol s <em>time-outom</em>, što im je omogućilo da odmarširaju niz teren, pošalju utakmicu u produžetak i na kraju pobijede.</p>
<p><strong>Drew Brees</strong> je ispao iz doigravanja, <a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/dirigent/" target="_blank" rel="noopener">još jednom uskraćen</a> za nastup u Super Bowlu. <strong>Alvin Kamara</strong>, koji je u direktnom okršaju u potpunosti zasjenio <strong>Todda Gurleya</strong>, ostao je bez svog prvog putovanja na najveću utakmicu sezone. Neće ondje biti ni <strong>Michaela Thomasa, Marka Ingrama, Marshona Lattimorea, Camerona Jordana</strong>, a ni trenera <strong>Seana Paytona</strong> koji je zatražio i dobio od uprave lige objašnjenje kako su suci u spornom momentu kolosalno zajebali. Navijači su urlali kako su pokradeni, ali bilo kakve ideje o zavjeri plod su bujne mašte i velike povrijeđenosti. Suci su tijekom utakmice napravili još šest ili sedam pogrešaka, a bar pet ih je išlo na štetu Ramsa. Da su baš htjeli pogurati Los Angeles u Super Bowl, mogli su to učiniti suptilnije. Jednostavno su pogriješili.</p>
<p>Dogodi se. To je jedino moguće opravdanje za takvu pogrešku, ali problem je, kao što sam već rekao, kako se takve stvari ne bi smjele događati. Srećom pa je NFL liga koja burno reagira na propuste, čak i prenaglašeno. Mislite da se zajebavam? Kada je prošle sezone <strong>Aaron Rodgers</strong> zaradio slomljenu ključnu kost nakon što je <em>linebacker</em> <strong>Vikingsa</strong> <strong>Anthony Barr</strong> legao na njega prilikom <em>sacka,</em> ove sezone se bilo kakvo prostiranje po QB-u sudilo kao <em>roughing the passer</em>, što je dovelo do nekih poprilično komičnih i frustrirajućih situacija tijekom prvih osam tjedana dok suci nisu malo prokljuvili kriterij. To što je pravilo ovog puta išlo na štetu samih <strong>Green Bay Packersa</strong>, prvenstveno njihova <em>pass rushera</em> <strong>Claya Matthewsa</strong>, moglo se tumačiti kao kozmička pravda.</p>
<p>Povijest NFL-a puna je ovakvih odluka. Par bitnih igrača zaradi potres mozga, ispadne da liga taji podatke o posljedicama potresa, digne se bura u javnosti, zabrane se udarci kacigom o kacigu. <strong>Tom Brady</strong> zaradi ozljedu koljena u prvom kolu, digne se bura u javnosti, zabrani se udaranje QB-a od koljena naniže. Nimalo ne sumnjam da će i ova situacija uroditi promjenama.</p>
<p>Ona očita je uvođenje pregledavanja apsolutno svih sudačkih odluka. <strong>Bill Belichick</strong> i oštećeni Peyton već godinama traže da se nešto slično onemogući, ali su dosad nailazili na žestok otpor lige i udruženja sudaca. Jasno je i zašto. Svakim gubitkom autonomije suci gube političku moć i napravit će sve da je zadrže, ali bojim se da su ovaj put toliko kolosalno usrali da će morati pognuti glavu. Zapravo ne bojim se, radujem se tome. <em>Challenge Review</em>, taj NFL-ovski pandan VAR-a, toliko je intruzivan da me nije pretjerano briga hoće li treneri potrošiti <em>challenge</em> na pregledavanje mjesta gdje je lopta zaustavljena ili pregledavanje <em>holdinga.</em> Ako liga odluči da se apsolutno sve situacije mogu pregledati, nitko ne bi bio sretniji od mene. Donijeti ispravnu odluku najmanje je bolan čin, makar to značilo kako će utakmice trajati par minuta dulje.</p>
<p>Problem je u tome što mijenjanje pravila o mogućnosti challengea na kraju i ne mijenja stvari iz korijena. A stvari se trebaju promijeniti iz korijena. Suci se, kao što sam rekao, opiru invazivnim rješenjima — a koliko god vam se činili groznima, vidjeli smo tijekom sudačkog štrajka da su njihove zamjene 30 puta užasnije te se sucima ne smije zamjeriti.</p>
<p>No, liga će u jednom trenutku morati drastično promijeniti neke stvari. Bit će to trenutak koji će, još jednom, promijeniti čitav sport.</p>
<p>Prvi dobar korak bio bi potpuno integriranje najnovijih tehnologija u sudački proces. U vrijeme kada momčadi imaju računalne sustave koji prate sve igrače na terenu kako bi mogle lakše analizirati njihovo kretanje, nije mi jasno zašto se nešto slično ne bi moglo uvesti za praćenje lopte i milimetarski precizno odlučivanje gdje je ona završila.</p>
<p><img class="alignnone wp-image-30020 size-full" src="https://telesport.telegram.hr/wp-content/uploads/2019/01/suci3.jpg" alt="" width="1222" height="735" srcset="https://telesport.telegram.hr/wp-content/uploads/2019/01/suci3.jpg 1222w, https://telesport.telegram.hr/wp-content/uploads/2019/01/suci3-300x180.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/2019/01/suci3-768x462.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/2019/01/suci3-1024x616.jpg 1024w" sizes="(max-width: 1222px) 100vw, 1222px" /></p>
<p>Umjesto da postoji računalo koje sucima javlja gdje je završio vršak popularnog jajeta, mi gledamo kako lik u zebra prugama stavlja loptu na teren uz faktor pogreške od 10 do 20 centimetara. Ukoliko je lopta blizu prvog <em>downa,</em> onda moramo čekati da se do sredine terena dogibaju dva debeljuškasta gospodina s lancima, tom gotovo pa srednjovjekovnom napravom za mjerenje distance, pa onda čekamo da suci pokažu trenerima koliko im još fali za prvi down, pa ako treneri bace crvenu zastavicu treba proći još par minuta dok se pregleda snimka i donese odluka gdje se lopta zapravo nalazi. Uvođenjem tehnologije koja bi se dala razviti kroz sezonu ili dvije takve bi stvari bile gotove za sekundu i bile bi praktički nepogrešive. Možda bi koštale brdo para, ali kvragu, NFL je tvornica novca.</p>
<p>Sva geometrija bi se zapravo morala riješiti tehnologijom. Nakon toga sucima preostaje samo donošenje odluka o konkretnim prekršajima, a i tu se stvari mogu i moraju popraviti. Liga će morati vraški poraditi na tome da football opet učini gledljivim. Otišli su u toliku krajnjost s definiranjem što je <em>catch</em> i što nije catch, s tim što je a što nije pass interference (s obe strane lopte), i što je kazna a što sack da su zapravo zakomplicirali čitavu stvar, pa sudački kriterij sve više sliči rukometnom. Dakle, nejasan do bola.</p>
<p>No, nije to jedini problem. Problem je što takvo minuciozno definiranje poništava neke spektakularne akcije, hvatanja, obrane, bilo što. To frustrira gledatelje, a bogme frustrira i igrače koji su zbog tumačenja određenog picajzlastog pravila uskraćeni za nagradu nakon što su napravili nevjerojatan atletski pothvat. Naravno, pravila bi trebala biti striktno definirana kako bi se eliminiralo slobodno sudačko uvjerenje, ali komplicirane definicije očito utječu na sudačke procjene.</p>
<p>Pred nama je dug put. Prostora za poboljšanje ima u hektarima. Ako grozomorna sudačka odluka koja je nepravedno izbacila New Orleans Saintse iz Super Bowla i tako naštetila ostavštinama niza igrača prouzroči niz pozitivnih odluka u regulaciji suđenja, pa&#8230; Neću reći da se isplatila, ali svakako ne bi bila uzaludna. Pravila mijenjaju sport. Nadajmo se da će NFL uvesti pravila koja će ga promijeniti na bolje.</p>
</div><div class="single-share">
    <div class="share-text">
        Podijeli:
    </div>
    <div class="share-buttons">
        <div class="facebook">
            <a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fcovjek-koji-je-buljio-u-ekran%2Flov-na-zebre%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fcovjek-koji-je-buljio-u-ekran%2Flov-na-zebre%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/lov-na-zebre/">Facebook</a>
        </div>
        <div class="twitter">
            <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fcovjek-koji-je-buljio-u-ekran%2Flov-na-zebre%2F&text=Lov+na+zebre&url=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fcovjek-koji-je-buljio-u-ekran%2Flov-na-zebre%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/lov-na-zebre/" data-social-action="tweet">Twitter</a>
        </div>
        <div class="mail">
            <a href="/cdn-cgi/l/email-protection#8cb3dff9eee6e9eff8b1dce3ebe0e9e8ede6ace3faede6ac4801e0ede2ede7acffacd8e9e0e9fffce3fef8edf8aaeee3e8f5b6e4f8f8fcffb6a3a3f8e9e0e9fffce3fef8a2f8e9e0e9ebfeede1a2e4fea3e7e3e0f9e1e2e9a3efe3fae6e9e7a1e7e3e6e5a1e6e9a1eef9e0e6e5e3a1f9a1e9e7feede2a3e0e3faa1e2eda1f6e9eefee9a3">E-mail</a>
        </div>
    </div>

    <div class="article-meta cf">
        <span class="author">
                                    <a href="https://telesport.telegram.hr/author/hrvoje-franceski/">Hrvoje Frančeski</a>
                            </span>
        <span>14:19</span>
        <span class="rcmnd-no">61 preporuka</span>
        <span>1 komentara</span>
    </div>
</div>
        <div class="fb-comments" data-href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/lov-na-zebre/" data-width="100%" data-numposts="5"></div>

                </div>
	    </div>
            
            </div>
        </div>
    </div>
</div> <!-- End Background-Container -->

<footer>
    <div class="container cf">
        <div class="logo">
            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo_bw.svg" height="140"/>
        </div>
        <div class="telesport-menu">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne current-kolumne-type-ancestor current-menu-parent current-kolumne-type-parent menu-item-30"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11219"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-15506"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
</ul>
</li>
</ul></div>        </div>
        <div class="tmg">
            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/tmg.svg" height="60"/>
        </div>
    </div>
</footer>
<footer class="thin-footer">
    <div class="container cf">
        <div class="left">
	        <div class="menu-zaglavlje-container"><ul id="menu-zaglavlje" class="menu"><li id="menu-item-373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373"><a href="https://telesport.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="https://telesport.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381"><a href="https://telesport.telegram.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="https://telesport.telegram.hr/kontakt/">Kontakt</a></li>
</ul></div>        </div>
	    	    <a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/lov-na-zebre/?ak_action=accept_mobile"><i class="fa fa-mobile"></i> Mobilna verzija</a>
        <div class="right">
            Sva prava pridržana. © Telegram Media Grupa 2019.
        </div>
    </div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201904'></script>
<script type='text/javascript' src='https://subs.vingd.com/client/subs.js?pubid=telegram_hr'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/js/functions.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>

<div id="overlay-dark"></div>

</body>
</html>