<!DOCTYPE html>
<html lang="hr">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1">

    <link rel="icon" type="image/gif" href="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/favicon.gif">

    <title>Počelo je. &#8211; Telesport</title>
		<script type="text/javascript">
		var ajaxurl = 'https://telesport.telegram.hr/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//subs.vingd.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal" href="https://telesport.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal komentara" href="https://telesport.telegram.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telesport.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://telesport.telegram.hr/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='telesport-style-css'  href='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/style.css?ver=20171011' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://telesport.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://telesport.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://telesport.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://telesport.telegram.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Veliki tjedan za Bornu i Novaka' href='https://telesport.telegram.hr/kolumne/drop-shot/veliki-tjedan-za-bornu-i-novaka/' />
<link rel='next' title='Najbolji gol u životu' href='https://telesport.telegram.hr/kolumne/na-posudbi/najbolji-gol-u-zivotu/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/pocelo-je/" />
<link rel='shortlink' href='https://wp.me/p840MJ-6PK' />
<link rel="alternate" type="application/json+oembed" href="https://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fcovjek-koji-je-buljio-u-ekran%2Fpocelo-je%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fcovjek-koji-je-buljio-u-ekran%2Fpocelo-je%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Telesport -->
<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B8XgG2MQNzkC5a15ZKoh4pSrP4LixSLK76Amysxk39v.S7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>
<!--    telesport   -->
<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]};
        window.dm.AjaxEvent=function(et,d,ssid,ad){
            dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
            window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
        };
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1175';
        h.appendChild(s);
    }());
    /* ]]> */
</script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-60611577-1', 'auto');
			ga('send', 'pageview');

		</script><meta property="fb:app_id" content="1686748541639058" /><meta name="description" content="Znate li onaj osjećaj kada dođe Božić i vi se spustite u raskošno okićen dnevni boravak gdje pod borom stoje desetine lijepo umotanih poklona? Ja baš i ne znam. Moji starci su krvavo radili da bi  svo..."><script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() {
            var tg_sizes = {"middle":[[[0,0],[300,250]],[[360,0],[320,250]]]};
            var tg_mappings_object = ["middle"];
            var tg_mappings = {};
            for (var i in tg_mappings_object ) {
                var size = tg_mappings_object[i];
                var mapping = googletag.sizeMapping();
                for (var j in tg_sizes[size]) {
                    mapping.addSize(tg_sizes[size][j][0], tg_sizes[size][j][1]);
                }
                tg_mappings[size] = mapping.build();
            }
            var mf_setup = {
                a: "Orange",
                b: "f",
                c: 1.4
            };

            var mf_views_array = [{"a":1,"b":8,"c":"\/1092744\/telesport\/telesport_desktop_300x250_v1","e":[[300,600],[300,250]],"g":"telesport_desktop_300x250_v1","h":"","j":0,"k":0},{"a":0,"b":15,"c":"\/1092744\/telesport\/telesport_desktop_billboard_v1","e":[[1200,500],[970,500],[1200,250],[970,250]],"g":"telesport_desktop_billboard_v1","h":"","j":0,"k":0},{"a":1,"b":8,"c":"\/1092744\/telesport\/telesport_intext_v1","e":[[660,350],[300,250],[300,170]],"g":"telesport_intext_v1","h":"","j":0,"k":0},{"a":1,"b":8,"c":"\/1092744\/telesport\/telesport_intext_v2","e":[[660,350],[300,250],[300,170]],"g":"telesport_intext_v2","h":"","j":0,"k":0},{"a":1,"b":8,"c":"\/1092744\/telesport\/telesport_intext_v3","e":[[660,350],[300,250],[300,170]],"g":"telesport_intext_v3","h":"","j":0,"k":0},{"a":1,"b":8,"c":"\/1092744\/telesport\/telesport_intext_v4","e":[[660,350],[300,250],[300,170]],"g":"telesport_intext_v4","h":"","j":0,"k":0},{"a":0,"b":15,"c":"\/1092744\/telesport\/telesport_desktop_wallpaper_left","e":[[200,900],[300,1050],[340,1050],[300,900]],"g":"telesport_desktop_wallpaper_left","h":"","j":0,"k":0},{"a":0,"b":15,"c":"\/1092744\/telesport\/telesport_desktop_wallpaper_right","e":[[201,901],[301,1051],[341,1051],[301,901]],"g":"telesport_desktop_wallpaper_right","h":"","j":0,"k":0}];

            for (var i in mf_views_array) {
                if (mf_views_array[i].h) {
                    mf_views_array[i].h = tg_mappings[mf_views_array[i].h];
                }
            }

            function mf_init(e){for(i=0;i<e.length;i++){var t=googletag.defineSlot(e[i].c,e[i].e,e[i].g);if(void 0!==e[i].h&&0<e[i].h.length&&t.defineSizeMapping(e[i].h),t.addService(googletag.pubads()),e[i].b.constructor===Array)if(e[i].b.length<2)e[i].b=e[i].b[0];else{var g=Math.floor(Math.random()*e[i].b.length);e[i].b=e[i].b[g],e[i].i=e[i].b,t.setTargeting("split",e[i].i)}t.setTargeting(mf_setup.a,mf_setup.b+Math.round(e[i].b)),1==e[i].k&&(t.setTargeting("no_show",1),e[i].b=e[i].b+mf_setup.c,e[i].a=e[i].a+1)}}function mf_loop(e,t){googletag.pubads().addEventListener("slotRenderEnded",function(o){var n=o.slot[Object.keys(o.slot)[0]];for(i=0;i<e.length;i++)if(o.isEmpty&&n===e[i].c&&document.getElementById(o.slot.getSlotElementId())&&e[i].a>0){e[i].a=e[i].a-1,e[i].b=e[i].b-t.c,e[i].g=e[i].g+Math.round(e[i].b),document.getElementById(o.slot.getSlotElementId()).innerHTML="",document.getElementById(o.slot.getSlotElementId()).removeAttribute("data-google-query-id"),document.getElementById(o.slot.getSlotElementId()).removeAttribute("style"),g=document.createElement("div"),g.setAttribute("id",e[i].g),document.getElementById(o.slot.getSlotElementId()).appendChild(g);var a=googletag.defineSlot(e[i].c,e[i].e,e[i].g);void 0!==e[i].h&&0<e[i].h.length&&a.defineSizeMapping(e[i].h),a.addService(googletag.pubads()),a.setTargeting(t.a,t.b+Math.round(e[i].b)),void 0!==e[i].i&&a.setTargeting("split",e[i].i),0===e[i].a&&1===e[i].j&&a.setTargeting("bf",1),googletag.display(e[i].g)}})}mf_setup.ver="v_7.3",mf_init(mf_views_array),mf_loop(mf_views_array,mf_setup);

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
			            googletag.pubads().setTargeting('wp_post_type', ['single', 'kolumne-type']);
            googletag.pubads().setTargeting('post_slug', ['pocelo-je']);
            googletag.pubads().setTargeting('post_tag', []);
            googletag.pubads().setTargeting('telesport_category', ['']);
			            googletag.enableServices();

        });
    </script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Počelo je." />
<meta property="og:url" content="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/pocelo-je/" />
<meta property="og:description" content="Znate li onaj osjećaj kada dođe Božić i vi se spustite u raskošno okićen dnevni boravak gdje pod borom stoje desetine lijepo umotanih poklona? Ja baš i ne znam. Moji starci su krvavo radili da bi  …" />
<meta property="article:published_time" content="2018-10-17T09:00:13+00:00" />
<meta property="article:modified_time" content="2018-10-17T10:25:23+00:00" />
<meta property="og:site_name" content="Telesport" />
<meta property="og:image" content="https://telesport.telegram.hr/wp-content/uploads/2018/10/nba01.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="899" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Počelo je." />
<meta name="twitter:image" content="https://telesport.telegram.hr/wp-content/uploads/2018/10/nba01.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1686748541639058" />
<meta property="fb:pages" content="1051985898253332" />
<meta property="article:publisher" content="https://www.facebook.com/Telesport.hr/" />
<meta property="article:author" content="https://www.facebook.com/Telesport.hr/" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-270x270.png" />
</head>
<body class="kolumne-type-template-default single single-kolumne-type postid-26272 telesport tmg-no-cookie">
<div id="fb-root"></div>
		<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.10&appId=1686748541639058";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
<div class="global-search">

    <div class="close">
        <div class="line line-1"></div>
        <div class="line line-2"></div>
    </div>

    <div class="search container">

        <div class="input-cnt">
            <form id="searchform" role="search" method="get" action="https://telesport.telegram.hr/">
                <input id="search-feild" type="text" value=""
                       name="s" autofocus placeholder="Pretražite Telesport...">
            </form>
        </div>

        <div class="loader">
            <div class="bar"></div>
        </div>

        <div class="search-claim">
            <h2>Upišite pojam koji želite pretraživati</h2>
            <p>Najčešće su to pojmovi poput "Nogomet", "Liga prvaka", "Dinamo" i slično...</p>
        </div>

    </div>
</div>

<script>

    jQuery(document).ready( function() {

        jQuery('#search-action').click( function() {
            jQuery('.global-search').fadeIn(100);
        });

        jQuery('.close').click( function() {
            jQuery('.global-search').fadeOut(100);
        });

        jQuery(document).keyup(function(e) {
            if (e.keyCode == 27) { // escape key maps to keycode `27`
                jQuery('.global-search').fadeOut(100);
            }
        });

    });



    // Show results AFTER loading bar has loaded
    var feild = jQuery('#search-feild');

    feild.on("change paste keyup", function() {
        function loopBar() {
            jQuery('.loader .bar').animate({left: '100%'}, 2000).animate({left: '-100%'}, 0, loopBar);
        }
        loopBar();
    });


    /*
     * TODO: For Marko
     * GLROIOUS AJAX SCRIPT THAT MARKO WILL DO
     * TO MAKE THIS SEARCH FASTER THAN A SPEEDING BULLET,
     * MORE POWERFUL THAN A LOCOMOTIVE
     * AND IS ABLE TO LEAP TALL QUERIES IN A SINGLE BOUND!
     * Marko - Just do it!
     */
</script><nav class="telesport-navbar">
    <div class="container cf">

        <div class="logo">
            <a href="https://telesport.telegram.hr">
                <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo.svg" height="120"/>
            </a>
        </div>

        <div class="telesport-menu">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne current-kolumne-type-ancestor current-menu-parent current-kolumne-type-parent menu-item-30"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
	<li id="menu-item-4353" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
	<li id="menu-item-11219" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11219"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
	<li id="menu-item-8433" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
	<li id="menu-item-11211" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
	<li id="menu-item-15506" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-15506"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
</ul>
</li>
</ul></div>
            <li class="kanali menu-item-has-children">
                <a href="#">Kanali</a>
                <ul class="sub-menu">
                    <li>
                        <a href="https://telegram.hr/" target="_blank">
                            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telegram.svg" height="35"/>
                        </a>
                    </li>
                    <li>
                        <a href="https://telesport.hr/">
                            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_naked.svg" height="35"/>
                        </a>
                    </li>
                </ul>
            </li>
        </div>

        <div class="nav-meta">
            <li class="social-navigation">
                <div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341"><a target="_blank" href="https://www.facebook.com/Telesport.hr/"><span>Facebook</span></a></li>
<li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340"><a target="_blank" href="https://twitter.com/Telesport_hr"><span>Twitter</span></a></li>
</ul></div>            </li>
            <li id="search-action">
                <i class="fa fa-search"></i>
            </li>
        </div>

    </div>
</nav>

<!-- Start Content -->
<div class="background-container">
    <div class="disclaimer">
        <div class="container">
            <i class="fa fa-empire"></i>
            <div class="disclaimer-text">
                <div class="disclaimer-title">
                    Pravilnik upotrebi kolačića
                </div>
                Portal Telesport.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://telesport.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://telesport.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
            </div>
            <div class="disclaimer-btn">
                <a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
            </div>

        </div>
        <style>
            .disclaimer {
                display: none;
                background: black;
                color: white;
                padding: 80px 0;
                font-family: sans-serif;
                font-size: 18px;
            }

            .disclaimer a:not(.dsc-btn) {
                text-decoration: underline;
            }

            .disclaimer .container {
                display: flex;
                flex-wrap: nowrap;
                position: relative;
            }

            .disclaimer i {
                position: absolute;
                top: 5px;
                font-size: 72px;
                left: -80px;
                color: #333;
            }

            .disclaimer-title {
                font-family: "Fjalla One CRO", Impact, sans-serif;
                font-size: 28px;
                font-weight: bold;
                margin-bottom: 5px;
            }

            .disclaimer-text {
                padding-right: 20px;
            }

            .disclaimer-btn {
                text-align: center;
                display: flex;
                flex-direction: column;
                justify-content: center;
                border-left: 1px solid #333;
                padding-left: 20px;
            }

            .dsc-btn {
                display: inline-block;
                text-transform: uppercase;
                font-family: "Fjalla One CRO", Impact, sans-serif;
                font-size: 18px;
                font-weight: bold;
                background: #813f9d;
                padding: 6px 0;
                width: 150px;
            }

            .dsc-btn:hover {
                background: #5d356e;
            }

            .tmg-no-cookie .disclaimer {
                display: block;
            }
        </style>
        <script>
            function tmg_hide_disclaimer() {
                document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
                return false;
            }
            if (document.cookie.indexOf("tmg_visited=") >= 0) {
                tmg_hide_disclaimer();
            }
            else {
                // set a new cookie
                expiry = new Date();
                expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

                // Date()'s toGMTSting() method will format the date correctly for a cookie
                document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
            }
        </script>
    </div><div class="container content-container">
	<div class="editorial-head cf">
		<h1 class="big-title">
			Čovjek koji je buljio u ekran		</h1>
	</div>
	<div class="page-container single-page cf">

	</div>
</div>
	    <div class="single-price no-img">
		    <header class="single-header extended">

			    <h1 class="title">
				    Počelo je.			    </h1>
			    <h2 class="subtitle">
				    Sedam šarenih NBA poklona koji čekaju otvaranje			    </h2>

				<div class="article-meta cf">
					<span>Zadnja izmjena: listopad 17, 2018</span>
                <span class="rcmnd-no">112					preporuka</span>
					<span>1 komentara</span>
				</div>

			    				    <div class="author">
					    <div class="avatar">
						    <img width="150" height="150" src="https://telesport.telegram.hr/wp-content/uploads/2016/10/franceski-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/2016/10/franceski-150x150.jpg 150w, https://telesport.telegram.hr/wp-content/uploads/2016/10/franceski-32x32.jpg 32w, https://telesport.telegram.hr/wp-content/uploads/2016/10/franceski-50x50.jpg 50w, https://telesport.telegram.hr/wp-content/uploads/2016/10/franceski-64x64.jpg 64w, https://telesport.telegram.hr/wp-content/uploads/2016/10/franceski-96x96.jpg 96w, https://telesport.telegram.hr/wp-content/uploads/2016/10/franceski-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" />					    </div>
					    <div class="text">
							<a href="https://telesport.telegram.hr/author/hrvoje-franceski/">Hrvoje Frančeski</a>
					    </div>
				    </div>
				    		    </header>
	    </div>

	    <div class="container content-container">
	    <div class="single-page single-price">

        <div class="article-content">

            <div class="social-share">


    <div class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fcovjek-koji-je-buljio-u-ekran%2Fpocelo-je%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fcovjek-koji-je-buljio-u-ekran%2Fpocelo-je%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/pocelo-je/"><i class="fa fa-facebook"></i></a>
    </div>

    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fcovjek-koji-je-buljio-u-ekran%2Fpocelo-je%2F&text=Po%C4%8Delo+je.&url=https%3A%2F%2Fwp.me%2Fp840MJ-6PK&via=Telesport_hr" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/pocelo-je/" data-social-action="tweet"><i class="fa fa-twitter"></i></a>
    </div>

    <div class="linkedin">
        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/pocelo-je/&title=Počelo je.&summary=<p>Znate li onaj osjećaj kada dođe Božić i vi se spustite u raskošno okićen dnevni boravak gdje pod borom stoje desetine lijepo umotanih poklona? Ja baš i ne znam. Moji starci su krvavo radili da bi  svojoj djeci priuštili najbolji Božić, ali u siromaštvu 1990-ih njihove mogućnosti, za razliku od njihova truda, bile su limitirane*. [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
    </div>

    <div class="mail">
        <a href="/cdn-cgi/l/email-protection#7d422e081f17181e09402d121a1118191c175d120b1c175db9f0111c131c165d0e5d291811180e0d120f091c5b1f121904471509090d0e475252091811180e0d120f0953091811181a0f1c1053150f5216121108101318521e120b1718165016121714501718501f081117141250085018160f1c13520d121e18111250171852"><i class="fa fa-envelope"></i></a>
    </div>

</div><div class="the-content cf"><p>Znate li onaj osjećaj kada dođe Božić i vi se spustite u raskošno okićen dnevni boravak gdje pod borom stoje desetine lijepo umotanih poklona? Ja baš i ne znam. Moji starci su krvavo radili da bi  svojoj djeci priuštili najbolji Božić, ali u siromaštvu 1990-ih njihove mogućnosti, za razliku od njihova truda, bile su limitirane*. No, pretpostavljam da svi možemo zamisliti taj osjećaj, umjetno usađen u nas preko holivudskih filmova. Početak NBA sezone za mene je poput raskošnog, filmskog Božića. Neke stvari su poznate i ukusne, kao kolači i purica s mlincima, ali neke se kriju zamotane u ukrasni papir, poput poklona koji mogu oduševiti, ali mogu i razočarati. Svakim danom sezone oni će se sve više odmatati dok ne postane jasno što u sebi kriju. Ovo je sedam poklona koji mene najviše zanimaju i koje jedva čekam otvoriti.</p>
<p>*<em>S tim da pokloni koje danas poklanjam i dalje nisu lijepo umotani. Zapravo, bolje reći da više selotejpa završi po namještaju, rukama i kosi dok poklon izgleda kao da je 40 minuta igrao obranu protiv Tracyja McGradyja u naponu snage. Nije ni čudo što sam imao trojku iz likovnog u osnovnoj školi.</em></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/RZjikuvFhmo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><strong>VOLIM JIMMYJA</strong></p>
					<div class="banner-intext">
						        <!-- /1092744/telesport -->
        <div id='telesport_intext_v1'>
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() { googletag.display('telesport_intext_v1'); });
            </script>
        </div>
							</div>
					
<p>Minneapolis možda nije tako atraktivna lokacija kao Dallas ili Santa Barbara, ali svejedno se u njemu odigrala najnapetija sapunica predsezone. <strong>Jimmy Butler</strong> je zakuhao gadnu kašu u svojim pokušajima da napusti <strong>Timberwolvese</strong>. Zahtijevao je trejd čim je sezona završila, Wolvesi su to krili, zataškavali kao <em>Watergate</em>, tajili: jednom kada je taj info izašao u javnost, Butleru je cijena pala te sada nema boga da ga negdje utope za zadovoljavajući povrat, pošto i sami Wolvesi žele ove sezone opet u playoff. Jimmy je u međuvremenu došao natrag na trening među ljude koje je do jučer pljuvao, napao je <strong>Toma Thibodeaua</strong>, napao je <strong>Karl-Anthonyja Townsa</strong> i <strong>Andrewa Wigginsa</strong> urlajući: “Vi ste zakurac i bez mene ne možete pobjediti” i puka je sreća da arhitekt Target centra nije na parket stavio bunar jer bi Jimmy nogom šupirao KAT-a ravno niz okno kao <strong>Gerard Butler</strong> onog lika u filmu <em>300</em> urlajući: “<em>This is Minnesota</em>”.</p>
<p>Njegov bijes otišao je toliko daleko da je na treningu izazvao startere Wolvesa i ponizio ih u trojci čiji su preostali članovi bili <strong>James Nunally</strong> i <strong><em>The Artist Formerly Known As</em> Luol Deng</strong>. Butler je tako ušao u tzv. <a href="https://www.urbandictionary.com/define.php?term=Tyson%2520Zone" target="_blank" rel="noopener"><em><strong>Tyson</strong> zonu</em></a> u kojoj bilo kakva vijest o nekoj zvijezdi, koliko god suluda bila, ne može iznenaditi. Butler je oteo KAT-ova psa i vratit će mu ga tek kada ovaj popravi <em>help defense</em>? Zvuči moguće. Butler je impregnirao Wigginsovu curu i odbija plaćati alimentaciju? Ofkors. Butler je natjerao Thibsa da starterima daje manje od 40 minuta po utakmici? Ne baš vjerojatno, ali moguće.</p>
<p>Butler je prije par dana izjavio da ga nije briga hoće li mu navijači zviždati na otvorenju sezone ili neće, što je nagnalo vlasnika <strong>Glena Taylora</strong> da posjeti trening Wolvesa i Butleru obeća da će biti trejdan. U međuvremenu je Wiggins izjavio kako želi da Butler ostane u momčadi, svega dva tjedna nakon što je njegov brat na vijesti o mogućem trejdu reagirao riječju “Aleluja!”. Luda kuća. Hoće li Butler ostati ili ne, hoće li dominirati ligom u ovom raspižđenom stanju ili će se urušiti pod teretom pritiska, tek ćemo vidjeti. Jimmyja boli kurac, a neki igrači najopasniji su upravo u tom stanju.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/VZt7J0iaUD0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><strong>MY NAME IS LUKA</strong></p>
					<div class="banner-intext">
						        <!-- /1092744/telesport -->
        <div id='telesport_intext_v2'>
            <script>
                googletag.cmd.push(function() { googletag.display('telesport_intext_v2'); });
            </script>
        </div>
							</div>
					
<p><strong>Luka Dončić</strong> ima jedan zadatak — natjerati <strong>Sunse, Kingse </strong>i<strong> Hawkse</strong> da se požderu što ga nisu izabrali na draftu. Dončić ima niz prednosti u svojoj utrci ka tituli Rookieja godine — igra u momčadi koja će mu omogućiti nesmetani razvoj i maksimalnu minutažu bez nekog ludog rezultatskog imperativa, profesionalni je košarkaš već četiri sezone pa neće imati dječjih bolesti kao neki njegovi kolege koji su bili tetošeni na svojim sveučilištima, ima vrlo dobrog trenera u čiji bi se fleksibilni sistem trebao bez problema uklopiti i&#8230; Ah, da. Luka Dončić je jako dobar u košarci.</p>
<p>Euroligaški MVP izgledao je jako dobro tijekom predsezone. Zabijao je oko obruča, s poludistance i s trice (42 posto!), solidno istrčavao tranziciju, nije toliko plivao u obrani i jako je lijepo distribuirao loptu (iako su izgubljene bile veliki problem).</p>
<p>Ono što bi Dončića moglo učiniti ubojitim igračem njegova je vještina distribucije i poentiranja kroz <em>pick &#8216;n&#8217; roll</em>, u kojoj se izvještio u <strong>Real Madridu</strong> surađujući s<strong> Felipeom Reyesom, Gustavom Ayonom</strong> i ostalim neboderima Kraljevskog kluba. Bit će jako zanimljivo vidjeti kako će stvar funkcionirati s <strong>DeAndreom Jordanom</strong> koji je bio daleko, daleko, daleko najbolji p&#8217;n&#8217;r finišer lige kada je igrao s <strong>Chrisom Paulom</strong>, s kojim je u posljednjoj CP3ovoj godini u <strong>Clippersima</strong> zabijao suludih 1,52 poena po posjedu u takvim akcijama. Naravno, Dončić nije CP3, ni blizu, ali u Euroligi je pokazao da jako dobro razumije napadanje obrane u p&#8217;n&#8217;r-u i stvaranje dodavačkih linija, zbog čega bi ovaj dvojac mogao biti ubojit.</p>
<p>Sigurno je da će Dončić kroz sezonu prolaziti oscilacije, da će se navikavati i na Ameriku i na svoju momčad, da će se tražiti protiv super brzih defanzivaca, ali na kraju bi trebao zabljesnuti. Jednostavno je predobar.</p>
					<div class="banner-intext">
						        <!-- /1092744/telesport -->
        <div id='telesport_intext_v3'>
            <script>
                googletag.cmd.push(function() { googletag.display('telesport_intext_v3'); });
            </script>
        </div>
							</div>
					
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/tVZ3mKpWF68?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><strong>NEW YORK&#8217;S ALLRIGHT IF YOU LIKE POTENTIAL</strong></p>
<p><strong>James Dolan</strong> još uvijek nije prodao <strong>Knickse</strong>. Dok se to ne dogodi, u Madison Square Gardenu svega će bit, al neće biti sreće. No, unatoč tome ova bi sezona trebala biti gledljivija nego mnoge prijašnje. Velika čistka koja je započela dolaskom novog GM-a <strong>Scotta Perryja</strong> prošlog ljeta nastavila se i ovog, a posljednji među otpisanima je <strong>Joakim Noah</strong>, čiji su ugovor u New Yorku odlučili stretchati i tako omogućiti ekipi da zadrže još jednog mladog igrača (vjerojatno <strong>Noaha Vonleha</strong>).</p>
<p>Čistka u redovima Knicksa otvorila je prostor mnogim mladim igračima koje trener <strong>David Fizdale</strong> tek mora pretvoriti u momčad. Samim time nema baš nekih šansi da ova ekipa uzme više od 30-ak pobjeda, čak ni na Istoku, ali bit će jako zanimljivo gledati koja će se startna petorka formirati u Knicksima. Bolje reći četvorka — jer startno mjesto je sigurno za <strong>Kristapsa Porzingisa</strong>, koji bi ove sezone mogao napasti <em>All-Star</em> mjesto. Ostali igrači sudjelovat će u showu imena <em>Knickerbockers Have Talent</em> te će iz epizode u epizodu, iz utakmice u utakmicu, tražiti potvrdu uprave i trenera da pripadaju u NBA.</p>
					<div class="banner-intext">
						        <!-- /1092744/telesport -->
        <div id='telesport_intext_v4'>
            <script>
                googletag.cmd.push(function() { googletag.display('telesport_intext_v4'); });
            </script>
        </div>
							</div>
					
<p>Potencijala ima napretek, ali potencijala koji nije do sad dokazan i koji se ukazivao samo u bljeskovima. <strong>Frank Ntikilina, Trey Burke, Emmanuel Mudiay, Kevin Knox, Mitchell Robinson</strong>, pa čak i naš <strong>Mario Hezonja</strong> i dalje su ‘<strong>Schrödingerova</strong> mačka’-igrači — dok ne podignete kutiju, odnosno dok se sezona ne odigra, ne možete znati jesu li živi ili mrtvi, odnosno pripadaju li u NBA ili ne. Jedno je sigurno, bit će zabavno saznati što možemo od njih očekivati. Prvi puta nakon dugo vremena utakmice Knicksa neće biti sprava za mučenje Španjolske inkvizicije u borbi protiv heretičnih gledatelja.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/BkkOQjK71Ss?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><strong>PLES S JELENIMA</strong></p>
<p>Nisam neki fan gledanja predsezonskih utakmica pošto se iz njih rijetko što može iščitati — igrači na rubu momčadi se ubijaju da dobiju šansu, zvijezde igraju pažljivo da se ne bi ozlijedile i sve je nekako izvrnuto naglavačke. Jedina iznimka od ovog pravila su momčadi koje su promijenile trenera i pokušavaju implementirati nove sustave igre. Jedna od njih su<strong> Milwaukee Bucksi</strong> koji su u predsezoni, u odnosu na posljednje tri godine, izgledali fluidno, lepršavo, gotovo pa rasplesano.</p>
<p><strong>Mike Budenholzer</strong> zanat je izbrusio na klupi <strong>San Antonio Spursa</strong>, na kojoj je proveo 17 dugih godina nadgledajući proces promjene paradigme u Teksasu; 17 godina tijekom kojih su se Spursi iz teškaške, spore, defenzivne ekipe pretvorili u jedan od najubojitijih, najtečnijih napada lige. Budova filozofija zasnovana je na kretanju igrača bez lopte i brzom prebacivanju strane, što obrambene igrače tjera da donose niz odluka; u trenutku kada donesu pogrešnu, kreće realizacija napada koji je pokušava iskoristiti. Cilj svih kretanja je stvoriti <em>mismatch</em>, što bi talentirane igrače Bucksa trebalo stavljati u poziciju da budu još bolji nego lani kada su ušli u doigravanje i odvukli <strong>Boston</strong> (bez <strong>Kyrieja Irvinga</strong>) u sedmu utakmicu.</p>
<p>Roster Bucksa i jest građen tako da može stvarati mismatch. Glavnina igrača ima određene prednosti nad svojim čuvarima — bilo da se radi o brzini, preciznosti, visini ili koječemu drugome. Budenholzer će u momčadi imati dva jako dobra pleja u <strong>Ericu Bledsou </strong>i <strong>Malcolmu Brogdonu</strong>, koji će pokušati iskoristiti sva ta kretanja svojih suigrača. Momčad je dobila izvrsnog šutera s klupe u <strong>Ersanu Ilyasovi</strong>, <strong>Brook Lopez</strong> bi trebao otvoriti kreaciju s visokog i niskog bloka, a <strong>Khris Middleton</strong> bi trebao dominirati kao jedan od najpotcjenjenijih bekova lige.</p>
<p>Naravno, ono što Buckse čini izuzetno zanimljivim je <strong>Giannis Antetokounmpo</strong>, čija kombinacija brzine, okretnosti, visine, vještine i novopronađenog šuta (ubijao je s trice u predsezoni) <a href="https://telesport.telegram.hr/analize/freakovo-novo-ruho/" target="_blank" rel="noopener">nagovještava buduće MVP godine</a>. <em>The Greek Freak</em> može sve, a Budenholzerov sistem koji potencira tranziciju i brzu, protočnu igru trebao bi ga pustiti s lanca. Upali li novi sistem, Bucksi bi mogli biti u vrhu Istoka zajedno s Celticsima, <strong>Torontom</strong> i <strong>Sixersima</strong>. Ne upali li, opet će biti dobri, ali ne toliko opasni. Nekako vjerujem da će se dogoditi ovo prvo. Ples počinje.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/mcgOiNRM3hs?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><strong>UNIBROWS DOWN</strong></p>
<p><strong>Anthony Davis</strong> je najbolji igrač NBA lige. Rečenica je to koju možete argumentirati na razne načine, ali ćete je na kraju ipak morati povući. Nedostatak momčadskog uspjeha je i dalje najveći minus za <em>Unibrowa</em>, a s obzirom na recentne poteze <strong>Pelicansa</strong> ne čini se da će se to ubrzo promijeniti. Ostali su bez <strong>Rajona Ronda</strong> i <strong>Demarcusa Cousinsa</strong>, dok su u momčad stigli <strong>Jahlil Okafor</strong> (u formi života, ali nažalost ozlijeđen), <strong>Elfrid Payton </strong>i<strong> Julian Randle</strong>. Unatoč tome što su Payton i Randle na papiru bolji fit za ekipu Pelicansa od Cousinsa i Ronda, valja primjetiti da se razina talenta nije bogznakako poboljšala. Dapače. Da stvar bude gora, New Orleans nije imao ni pick prve runde, tako da se nije mogao ojačati putem drafta, milijuni su usuti u prosječne igrače i Davis će opet morati povući sve sam. Na jakom Zapadu koji je tijekom ljeta postao još jači.</p>
<p>Unatoč tome, Davis je svakom godinom sve bliži i bliži statusu najboljeg igrača lige. Sjajan na oba kraja terena, prošle je sezone povećao volumen svojih vanjskih šuteva, kao i njihovu preciznost (po prvi puta u karijeri mu je <a href="https://en.wikipedia.org/wiki/True_shooting_percentage" target="_blank" rel="noopener"><em>TS%</em></a> bio iznad 60), te bi uskoro mogao postati neobranjiv u napadu pošto već sada može poentirati s gotovo bilo kojeg komada terena unutar linije trice. Bilo da vas riješava iz<em> low posta</em>, bilo da šutira nakon primanja lopte, bilo da stavlja loptu na teren i dribla protiv sporijih igrača, Davis je opak, transcedentalan igrač kojeg možete staviti u bilo koji sustav i on će se u njega uklopiti. Isto vrijedi i na drugoj strani parketa gdje od rookie godine drži visoku cijenu, i kao čovjek koji brani post i kao <em>help defender</em>, a lani je još jednom podigao svoj prosjek krađa i blokada te je izgledao bolje, pokretljivije i opasnije.</p>
<p>Davis možda nije najbolji igrač lige, ali svakako spada u isti ešalon kao <strong>LeBron James, Kevin Durant, Steph Curry</strong> i <strong>James Harden</strong>, za korak ispred <strong>Kawhija Leonarda</strong> (radi ozljede), CP3-a (radi starosti), Antetokounmpa (radi mladosti) i <strong>Russella Westbrooka</strong> (radi Westbrooka). Da moram početi NBA momčad u nekakvom <em>fantasy draftu</em>, on bi definitivno bio moj prvi pick. Ako ove sezone odgovori pozitivno na pitanje može li nositi franšizu do playoffa, usudio bih se reći kako će biti u najužoj konkurenciji za MVP-ja lige. Ako u tome ne uspije, pitanje je u koju će momčad odlepršati. Oba su odgovora jednako zanimljiva.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/GFNO-75Wl0k?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><strong>MARŠ PROGRESA</strong></p>
<p>Prošle su sezone dvije ekipe napravile neočekivani iskorak i ne samo ušle u playoff nego i odigrale izuzetne prve serije u doigravanju. <strong>Indiana</strong> je nakon 48 pobjeda u regularnom dijelu sezone odvela <strong>Cavalierse</strong> do sedme utakmice, dok je <strong>Utah</strong> nakon isto toliko pobjeda likvidirala <strong>Oklahoma City</strong> u prvoj rundi da bi ispala od <strong>Houstona</strong> u pet utakmica. Za obje ekipe bitno je da se marš progresa nastavi, odnosno da zadrže razinu igre od lani i bar malo se poboljšaju, ali dosta je veliki upitnik hoće li se to dogoditi.</p>
<p>Kod Pacersa su glavna prepreka oni sami. Glavni razlog za iskakanje Indiane iz ešalona momčadi od 38 do 42 pobjede, koje se bore za posljednje mjesto u doigravanju, u ešalon ekipa od 43 do 48 pobjeda, koje se imaju pravo nadati prednosti domaćeg terena u prvoj rundi, bio je neočekivan iskorak <strong>Victora Oladipa</strong>. Još jedan u nizu igrača kojih se <strong>Orlando</strong> prebrzo riješio (ili koji su procvjetali tek kad su otišli iz Orlanda, kako vam drago) prošle je godine podigao prosjek ubačenih poena s 15,9 na 23,1, što nije bio produkt samo povećanog volumena šutova nego i povećane učinkovitosti — prosjek šuta mu se povećao sa 44 na 48 posto, a i tricu je malo poboljšao podigavši je na 37 posto. Oladipo je izgledao bolje u gotovo svim aspektima igra, uključujući i obranu, a za Indianu je ključno da zadrži lanjsku razinu.</p>
<p>Ne dogodi li se to, njihova bi sezona mogla krenuti nizbrdo kao preopterećeni <em>Stojadin</em> neispravnih kočnica na velebitskim prijevojima. Kandidata za blage osobne napretke ima malo more: <strong>Myles Turner</strong> dobio je novi veliki ugovor i sada bi mirnije trebao pristupiti razvoju svog potencijala, <strong>Domantas Sabonis</strong> je lani pokazao bljeskove genijalnosti koji su mu krasili ćaću, a tu je i <strong>Tyreke Evans</strong>, koji je lani odigrao jedinu pravo dobru sezonu od svoje rookie godine, iako je igrao samo 52 utakmice u <strong>Memphisu</strong>. <strong>Bojan Bogdanović</strong> bi trebao biti standardno dobar, kao i <strong>Thad Young</strong> i <strong>Cory Joseph</strong>, ali bez Oladipa na vrhuncu progres će najvjerojatnije stati.</p>
<p>Jazzeri, s druge strane, imaju drugi problem: konkurenciju. Jasno, i oni će se naći u rupi od smole ako <strong>Donovan Mitchell</strong> doživi pad u svojoj igri, ali mladi Njujorčanin je čitavu sezonu izgledao kao prototipični <em>high volume scorer</em> i nekako sumnjam da će popustiti u igri, osim ako ga ne zakači ozljeda. Dapače, Jazzeri bi trebali biti bolji nego lani s obzirom na to da su po povratku<strong> Rudyja Goberta</strong> bili jedna od pet najboljih ekipa lige, zbog čega se neki od navijača nadaju kako bi ove godine mogli imati prednost domaćeg parketa u prvoj rundi playoffa. No, do njega prvo treba doći.</p>
<p>Gobert je daleko, daleko i daleko najbolji defenzivac lige, čovjek koji sam zatvara reket i kojem pomoć baš i ne treba, a i ostatak momčadi je iznadprosječno dobar u defenzivi — <strong>Ricky Rubio</strong> ima najbrže ruke lige, a poboljšao je i vanjski šut, <strong>Joe Ingles</strong> je brutalno podcijenjen <em>3&amp;D</em> igrač, a <strong>Derrick Favors</strong> je izgledao bolje u finišu nego na startu sezone kada su ga mučila ukočena leđa i bolno koljeno. Teško je reći što možemo očekivati od <strong>Jaea Crowdera, Roycea O&#8217;Neala, Dantea Exuma</strong> (<em>I believe in you mate, but not really</em>), i rookieja<strong> Graysona Allena</strong>, ali srž momčadi je dovoljno dobra da sama odgovori na većinu pitanja.</p>
<p>Problem je samo što je konkurencija prebrutalna. Houston i <strong>Golden State</strong> su sigurni putnici u playoff na Zapadu, sve ostalo je&#8230; Pa, neću reći nesigurno, ali ne bi me iznenadilo da mi sad kažete kako će Oklahoma završiti druga, ali ne bi ni da kažete da će biti deveta. Niti bi me iznenadilo da kažete kako će Jazz biti treći ili deseti. Puno je dobrih momčadi, sezona je brutalna, i Jazzerima će trebati puno onoga što bake svima žele — sreće i zdravlja. Inače će progres stati u mjestu.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/zt-C7ZTFxbQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><strong>OVO JE BOSTON (NE L.A.)</strong></p>
<p>Boston Celtics su LeBronovim odlaskom na Zapad postali prvi favoriti Istoka. Imaju najdublju momčad prekrcanu iskusnim igračima koji su odradili neke od ikonskih trenutaka u povijesti lige i mlade potencijale koji su prošle sezone ispuzali na sunce i odradili briljantne role.</p>
<p>Kelti nemaju slabu točku. Kyrie Irving je jedan od najboljih plejeva lige, <strong>Jayson Tatum</strong> je vjerojatno najuzbudljiviji igrač mlađi od 21 godine, <strong>Al Horford</strong> je jedna od najboljih tihih sila na svijetu, veličanstveni defenzivac koji puno toga otvara i na drugom kraju terena, <strong>Terry Rozier</strong> je zabljesnuo u playoffu, <strong>Marcus Morris</strong> igra sjajne rotacijske minute na jeftinjak ugovoru, <strong>Jaylen Brown</strong> je pokazao nesvakidašnji <em>two-way</em> potencijal, a<strong> Marcus Smart</strong> je i dalje sjajan u defenzivi. Nema puno ekipa koje na rosteru imaju osmoricu igrača koji zaslužuju starterske minute. Kažem osmoricu, jer u momčad se vraća <strong>Gordon Hayward</strong>. Bivša zvijezda Utah Jazza ozlijedila se nakon svega pet minuta igre u prošloj sezoni, a u novu sezonu će ući s restrikcijama u minutaži — ne toliko da se spriječi daljnja ozljeda, koliko da se sačuva tijelo i izbjegne opterećenje koje bi moglo rezultirati drugačijim sitnim ozljedama, poput istegnuća zadnje lože. Hayward je vrijeme izvan parketa potrošio na dodavanje mišića i poboljšanje vanjskog šuta te nema sumnje kako će biti veliko pojačanje za Kelte.</p>
<p>Najbolji trener lige <strong>Brad Stevens</strong> tako će imati pune ruke posla izmisliti minute za sve svoje igrače, osobito kada u rotaciju ubrojimo i <strong>Daniela Theisa, Arona Baynesa, Guierschona Yabuselea</strong> i<strong> Semija Ojeleyea</strong>, koji se također imaju pravo nadati pokojem trenutku provedenom na parketu. Dubina je najjače oružje Kelta, ali moraju odgovoriti na pitanje imaju li onu top kvalitetu da prođu Istok, a onda napadnu Houston ili Golden State ili tko već prođe u finale sa Divljeg Zapada. Jedan odgovor je poznat — Celticsi su jedina ekipa na Istoku koja na duži period može preživjeti ozljede svojih najboljih igrača. To je ogromni bonus pred početak sezone.</p>
<p>Postoji još niz pitanja na koje jedva čekam odgovor. Tko će pobjediti u trejdu Kawhi-<strong>Derozan</strong>? Što mogu mladi <strong>Bullsi</strong> s <strong>Jabarijem Parkerom</strong>? Hoće li Memphis konačno u <em>rebuilding</em>? Imaju li Sunsi štofa za napredak? Hoće li netko konačno zabraniti Kingsima bavljenje košarkom? Može li LeBron odvesti <em>Baby Lakerse</em> u top 5 Zapada? Hoće li netko konačno zabraniti Orlando Magicu bavljenje košarkom? Hoće li <strong>John Wall</strong> posuditi pištolje od<strong> Gilberta Arenasa</strong> i izbušiti <strong>Dwighta Howarda</strong>?</p>
<p>NBA sezona počinje. Božićno jutro je tu. Otvorimo te poklone.</p>

</div><div class="single-share">
    <div class="share-text">
        Podijeli:
    </div>
    <div class="share-buttons">
        <div class="facebook">
            <a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fcovjek-koji-je-buljio-u-ekran%2Fpocelo-je%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fcovjek-koji-je-buljio-u-ekran%2Fpocelo-je%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/pocelo-je/">Facebook</a>
        </div>
        <div class="twitter">
            <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fcovjek-koji-je-buljio-u-ekran%2Fpocelo-je%2F&text=Po%C4%8Delo+je.&url=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fcovjek-koji-je-buljio-u-ekran%2Fpocelo-je%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/pocelo-je/" data-social-action="tweet">Twitter</a>
        </div>
        <div class="mail">
            <a href="/cdn-cgi/l/email-protection#556a0620373f30362168053a32393031343f753a23343f7591d839343b343e7526750130393026253a2721342173373a312c6f3d212125266f7a7a2130393026253a27217b21303930322734387b3d277a3e3a3920383b307a363a233f303e783e3a3f3c783f30783720393f3c3a782078303e27343b7a253a3630393a783f307a">E-mail</a>
        </div>
    </div>

    <div class="article-meta cf">
        <span class="author">
                                    <a href="https://telesport.telegram.hr/author/hrvoje-franceski/">Hrvoje Frančeski</a>
                            </span>
        <span>11:00</span>
        <span class="rcmnd-no">112 preporuka</span>
        <span>1 komentara</span>
    </div>
</div>
        <div class="fb-comments" data-href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/pocelo-je/" data-width="100%" data-numposts="5"></div>

                </div>
	    </div>
            
            </div>
        </div>
    </div>
</div> <!-- End Background-Container -->

<footer>
    <div class="container cf">
        <div class="logo">
            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo_bw.svg" height="140"/>
        </div>
        <div class="telesport-menu">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne current-kolumne-type-ancestor current-menu-parent current-kolumne-type-parent menu-item-30"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11219"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-15506"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
</ul>
</li>
</ul></div>        </div>
        <div class="tmg">
            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/tmg.svg" height="60"/>
        </div>
    </div>
</footer>
<footer class="thin-footer">
    <div class="container cf">
        <div class="left">
	        <div class="menu-zaglavlje-container"><ul id="menu-zaglavlje" class="menu"><li id="menu-item-373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373"><a href="https://telesport.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="https://telesport.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381"><a href="https://telesport.telegram.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="https://telesport.telegram.hr/kontakt/">Kontakt</a></li>
</ul></div>        </div>
	    	    <a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/pocelo-je/?ak_action=accept_mobile"><i class="fa fa-mobile"></i> Mobilna verzija</a>
        <div class="right">
            Sva prava pridržana. © Telegram Media Grupa 2018.
        </div>
    </div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201842'></script>
<script type='text/javascript' src='https://subs.vingd.com/client/subs.js?pubid=telegram_hr'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/js/functions.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<div id="overlay-dark"></div>

</body>
</html>