<!DOCTYPE html>
<html lang="hr">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1">

    <link rel="icon" type="image/gif" href="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/favicon.gif">

    <title>Bosanci na Touru &#8211; Telesport</title>
		<script type="text/javascript">
		var ajaxurl = 'https://telesport.telegram.hr/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//subs.vingd.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal" href="https://telesport.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal komentara" href="https://telesport.telegram.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telesport.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='telesport-style-css'  href='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/style.css?ver=20171011' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://telesport.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://telesport.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://telesport.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://telesport.telegram.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bundesliga: Borba za društvo' href='https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/bundesliga-borba-za-drustvo/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="https://telesport.telegram.hr/kolumne/drop-shot/bosanci-na-touru/" />
<link rel='shortlink' href='https://wp.me/p840MJ-4DJ' />
<link rel="alternate" type="application/json+oembed" href="https://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fdrop-shot%2Fbosanci-na-touru%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fdrop-shot%2Fbosanci-na-touru%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Telesport -->
<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B8XgG2MQNzkC5a15ZKoh4pSrP4LixSLK76Amysxk39v.S7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>
<script type="text/javascript" >
	/* <![CDATA[ */
	(function() {
		var d=document,
			h=d.getElementsByTagName('head')[0],
			s=d.createElement('script');
		s.type='text/javascript';
		s.async=true;
		s.src='https://test-script.dotmetrics.net/door.js?id=1175';
		h.appendChild(s);
	}());
	/* ]]> */
</script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-60611577-1', 'auto');
			ga('send', 'pageview');

		</script><meta property="fb:app_id" content="1686748541639058" /><meta name="description" content="Prije desetak dana Mirza Bašić je osvajanjem ATP 250 turnira u Sofiji postao drugi bosanskohercegovački tenisač s ATP titulom; pridružio se Damiru Džumhuru, koji je prošlogodišnjom ATP titulom u Sankt..."><script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2016 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
	</script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2016, MASTER: NET.HR.Telegram.hr.Telegram.hr.Telesport */
		ado.master({id: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7', server: 'rs.adocean.pl' });
	</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bosanci na Touru" />
<meta property="og:url" content="https://telesport.telegram.hr/kolumne/drop-shot/bosanci-na-touru/" />
<meta property="og:description" content="Prije desetak dana Mirza Bašić je osvajanjem ATP 250 turnira u Sofiji postao drugi bosanskohercegovački tenisač s ATP titulom; pridružio se Damiru Džumhuru, koji je prošlogodišnjom ATP titulom u Sa…" />
<meta property="article:published_time" content="2018-02-26T16:00:31+00:00" />
<meta property="article:modified_time" content="2018-02-26T16:00:31+00:00" />
<meta property="og:site_name" content="Telesport" />
<meta property="og:image" content="https://telesport.telegram.hr/wp-content/uploads/2018/02/bosna1-v3.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="899" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Bosanci na Touru" />
<meta name="twitter:image" content="https://telesport.telegram.hr/wp-content/uploads/2018/02/bosna1-v3.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1686748541639058" />
<meta property="fb:pages" content="1051985898253332" />
<meta property="article:publisher" content="https://www.facebook.com/Telesport.hr/" />
<meta property="article:author" content="https://www.facebook.com/Telesport.hr/" />
<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-270x270.png" />
</head>
<body class="kolumne-type-template-default single single-kolumne-type postid-17839 telesport">
<div id="fb-root"></div>
		<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.10&appId=1686748541639058";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
<div class="global-search">

    <div class="close">
        <div class="line line-1"></div>
        <div class="line line-2"></div>
    </div>

    <div class="search container">

        <div class="input-cnt">
            <form id="searchform" role="search" method="get" action="https://telesport.telegram.hr/">
                <input id="search-feild" type="text" value=""
                       name="s" autofocus placeholder="Pretražite Telesport...">
            </form>
        </div>

        <div class="loader">
            <div class="bar"></div>
        </div>

        <div class="search-claim">
            <h2>Upišite pojam koji želite pretraživati</h2>
            <p>Najčešće su to pojmovi poput "Nogomet", "Liga prvaka", "Dinamo" i slično...</p>
        </div>

    </div>
</div>

<script>

    jQuery(document).ready( function() {

        jQuery('#search-action').click( function() {
            jQuery('.global-search').fadeIn(100);
        });

        jQuery('.close').click( function() {
            jQuery('.global-search').fadeOut(100);
        });

        jQuery(document).keyup(function(e) {
            if (e.keyCode == 27) { // escape key maps to keycode `27`
                jQuery('.global-search').fadeOut(100);
            }
        });

    });



    // Show results AFTER loading bar has loaded
    var feild = jQuery('#search-feild');

    feild.on("change paste keyup", function() {
        function loopBar() {
            jQuery('.loader .bar').animate({left: '100%'}, 2000).animate({left: '-100%'}, 0, loopBar);
        }
        loopBar();
    });


    /*
     * TODO: For Marko
     * GLROIOUS AJAX SCRIPT THAT MARKO WILL DO
     * TO MAKE THIS SEARCH FASTER THAN A SPEEDING BULLET,
     * MORE POWERFUL THAN A LOCOMOTIVE
     * AND IS ABLE TO LEAP TALL QUERIES IN A SINGLE BOUND!
     * Marko - Just do it!
     */
</script><nav class="telesport-navbar">
    <div class="container cf">

        <div class="logo">
            <a href="https://telesport.telegram.hr">
                <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo.svg" height="120"/>
            </a>
        </div>

        <div class="telesport-menu">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
	<li id="menu-item-4353" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
	<li id="menu-item-11219" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11219"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
	<li id="menu-item-8433" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
	<li id="menu-item-11211" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne current-kolumne-type-ancestor current-menu-parent current-kolumne-type-parent menu-item-11211"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
	<li id="menu-item-15506" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-15506"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
</ul>
</li>
</ul></div>
            <li class="kanali menu-item-has-children">
                <a href="#">Kanali</a>
                <ul class="sub-menu">
                    <li>
                        <a href="https://telegram.hr/" target="_blank">
                            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telegram.svg" height="35"/>
                        </a>
                    </li>
                    <li>
                        <a href="https://telesport.hr/">
                            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_naked.svg" height="35"/>
                        </a>
                    </li>
                </ul>
            </li>
        </div>

        <div class="nav-meta">
            <li class="social-navigation">
                <div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341"><a target="_blank" href="https://www.facebook.com/Telesport.hr/"><span>Facebook</span></a></li>
<li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340"><a target="_blank" href="https://twitter.com/Telesport_hr"><span>Twitter</span></a></li>
</ul></div>            </li>
            <li id="search-action">
                <i class="fa fa-search"></i>
            </li>
        </div>

    </div>
</nav>

<!-- Start Content -->
<div class="background-container"><div class="container content-container">
	<div class="editorial-head cf">
		<h1 class="big-title">
			Drop Shot		</h1>
	</div>
	<div class="page-container single-page cf">

	</div>
</div>
	    <div class="single-price no-img">
		    <header class="single-header extended">

			    <h1 class="title">
				    Bosanci na Touru			    </h1>
			    <h2 class="subtitle">
				    Mirza Bašić i Damir Džumhur napokon u zasluženom usponu			    </h2>

				<div class="article-meta cf">
					<span>Zadnja izmjena: veljača 26, 2018</span>
                <span class="rcmnd-no">21					preporuka</span>
					<span>0 komentara</span>
				</div>

			    				    <div class="author">
					    <div class="avatar">
						    <img width="150" height="150" src="https://telesport.telegram.hr/wp-content/uploads/2017/07/marcan1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/2017/07/marcan1-150x150.jpg 150w, https://telesport.telegram.hr/wp-content/uploads/2017/07/marcan1-32x32.jpg 32w, https://telesport.telegram.hr/wp-content/uploads/2017/07/marcan1-50x50.jpg 50w, https://telesport.telegram.hr/wp-content/uploads/2017/07/marcan1-64x64.jpg 64w, https://telesport.telegram.hr/wp-content/uploads/2017/07/marcan1-96x96.jpg 96w, https://telesport.telegram.hr/wp-content/uploads/2017/07/marcan1-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" />					    </div>
					    <div class="text">
							<a href="https://telesport.telegram.hr/author/dino-marcan/">Dino Marcan</a>
					    </div>
				    </div>
				    		    </header>
	    </div>

	    <div class="container content-container">
	    <div class="single-page single-price">

        <div class="article-content">

            <div class="social-share">


    <div class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fdrop-shot%2Fbosanci-na-touru%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fdrop-shot%2Fbosanci-na-touru%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/kolumne/drop-shot/bosanci-na-touru/"><i class="fa fa-facebook"></i></a>
    </div>

    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fdrop-shot%2Fbosanci-na-touru%2F&text=Bosanci+na+Touru&url=https%3A%2F%2Fwp.me%2Fp840MJ-4DJ&via=Telesport_hr" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/kolumne/drop-shot/bosanci-na-touru/" data-social-action="tweet"><i class="fa fa-twitter"></i></a>
    </div>

    <div class="linkedin">
        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telesport.telegram.hr/kolumne/drop-shot/bosanci-na-touru/&title=Bosanci na Touru&summary=<p>Prije desetak dana Mirza Bašić je osvajanjem ATP 250 turnira u Sofiji postao drugi bosanskohercegovački tenisač s ATP titulom; pridružio se Damiru Džumhuru, koji je prošlogodišnjom ATP titulom u Sankt Peterburgu (a kasnije i u Moskvi) postao prvi kojem je to pošlo za rukom. Mirza i Damir su Sarajlije, rođeni 1991. i 1992., i pokazatelj [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
    </div>

    <div class="mail">
        <a href="/cdn-cgi/l/email-protection#85bad6f0e7efe0e6f1b8d5eae2e9e0e1e4efa5eaf3e4efa54108e9e4ebe4eea5f6a5d1e0e9e0f6f5eaf7f1e4a3e7eae1fcbfedf1f1f5f6bfaaaaf1e0e9e0f6f5eaf7f1abf1e0e9e0e2f7e4e8abedf7aaeeeae9f0e8ebe0aae1f7eaf5a8f6edeaf1aae7eaf6e4ebe6eca8ebe4a8f1eaf0f7f0aa"><i class="fa fa-envelope"></i></a>
    </div>

</div><div class="the-content cf"><p>Prije desetak dana <strong>Mirza Bašić</strong> je osvajanjem ATP 250 turnira u Sofiji postao drugi bosanskohercegovački tenisač s ATP titulom; pridružio se <strong>Damiru Džumhuru</strong>, koji je prošlogodišnjom ATP titulom u Sankt Peterburgu (a kasnije i u Moskvi) postao prvi kojem je to pošlo za rukom.</p>
<p>Mirza i Damir su Sarajlije, rođeni 1991. i 1992., i pokazatelj su da se u tenisu može uspjeti ako i nisi iz velike teniske nacije sa snažnim savezom i sustavnim radom koji stvara šampione. Iako i mi u Hrvatskoj dobro znamo takav put i sami imamo dovoljno sličnih primjera, smatram da su Mirza i Damir bili u još težoj poziciji. Rođeni su ratnih godina u gradu koji je proživio stravu i užas, a uvjeti za tenis u cijeloj Bosni i Hercegovini su vrlo skromni. Savez gotovo ni na kakav način nije pomagao njihove karijere i više-manje sve na što su se oslanjali je bila žrtva i ulaganja svojih obitelji, koje čak ni po tamošnjim mjerilima ne bismo mogli ubrojiti u nekakav viši stalež.</p>
					<div class="banner-intext">
								<!-- start slave -->
		<div id="adoceanrsmfmhmkrgww"></div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrsmfmhmkrgww', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
						</div>
					
<p>Sjećam ih se još od najranijih dana njihove karijere jer smo odigrali &#8216;mali milijun&#8217; istih turnira još od vremena kad smo bili djeca pa sve do danas. Mirza uvijek za glavu veći i jači od svih, s mirnom glavom i upornim stavom, a Damir najmanji od svih s najbržim nogama, najizraženijim temperamentom i lukavim pristupom. Međusobno vrlo različiti, ali slični po borbi koji su morali proći.</p>
<p>Povezuje ih i to da su svojevremeno bili u ITF-ovu programu za tenisače iz teniski slabo razvijenih zemalja. ITF bi za te igrače platio po dvoje trenera i pokrio troškove određenih juniorskih turnira diljem svijeta. Naravno, u ITF Team ulazi tek kad se ostvare neki zapaženi rezultati, što znači da su Mirza i Damir svoje mjesto zaslužili dobrim igrama na turnirima gdje su sve troškove morali snositi sami. U potrazi za što boljim uvjetima, Damir je u jednom trenutku i razmišljao nastupati za Hrvatsku s obzirom da posjeduje hrvatsku putovnicu, pa je čak i jedne godine nastupio na našem državnom prvenstvu, dok Mirza nije imao tu mogućnost, ali je zato pokušavao naći pravo mjesto izvan granica BIH gdje bi mogao imati svoju tenisku bazu i adekvatno napredovati.</p>
        <blockquote class="quote cf">
            <div class="decail"></div>
            Sjećam se prvih Mirzinih i Damirovih nastupa na sarajevskom challengeru, koji se naizmjence igrao u dvoranama Skenderija i Zetra, na podlozi koja je bila brža od leda            <div class="decail"></div>
        </blockquote>


<p>Nakon poprilično uspješnih juniorskih karijera, oboje su se upustili u džunglu <em>futuresa</em> po okolnim zemljama i strpljivo skupljali ATP bodove. Iako je Mirza ranije probio barijere u mladoj karijeri, Damir bio taj koji je u 2012. i 2013. naglo napredovao, a 2015. probio magičnu granicu top 100. Mirza je 2015. tek probio top 200, a ulazak u top 100 je napokon dočekao nakon prošlotjedne titule u Sofiji.</p>
<p>Doduše, bio je Mirza već blizu ovog uspjeha. Prije dvije godine je baš u Sofiji bio samo jednu pobjedu udaljen ulaska u top 100. Malo je usporio, išao je okolnim putem, ali je sve nadoknadio ove godine kad je kao kvalifikant osvojio turnir. Možda nam <strong>Goranov</strong> Wimbledon kao primjer ultimativnog autsajdera koji uzima naslov malo muti percepciju, jer to je nešto što se urezalo u sportsko pamćenje svakog ljubitelja tenisa, ali jako je rijetka pojava da turnire osvajaju kvalifikanti. Mirzi je to pošlo za rukom, a u zadnjem meču je pobijedio <strong>Mariusa Copila</strong> kojem je finale u Sofiji, baš kao i Mirzi, bilo prvo u karijeri.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/tgfFpmzanew?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Mirza je na terenu uvijek bio hladan i staložen, uvijek ga je krasila psihološka stabilnost, tako da je vjerojatno i to imalo utjecaja na ishod finala u vrlo neizvjesnoj borbi dvojice tenisača koji su znali što je na kocki. Uostalom, napojio se samopouzdanjem u polufinalu kad je upisao pobjedu nad <strong>Stanislasomom Wawrinkom</strong>. U osam dana u Sofiji Mirza Bašić je odigrao čak 17 setova, proveo više od 11 sati na terenu i odigrao sedam mečeva. Osim Wawrinke i Copila, izbacio je respektabilne igrače <strong>Floriana Mayera, Philippa Kohlschreibera </strong>i <strong>Maximiliana Marterera</strong>, dok je u kvalifikacijama bio bolji od <strong>Aleksandra Lazova </strong>i<strong> Tomislava Brkića</strong>. Pokazao je iskru talenta oplemenjenog mukotrpnim radom bez puno poklonjenih prilika i sada ima priliku ne zadovoljiti se samo ulaskom u top 100.</p>
<p>Iako je tijekom godina koketirao s nekim menadžerskim agencijama, nikad nije ostvario suradnju s nijednom od njih da bi time dobio vjetar u leđa. Tek u 2014. je postao član tima-fondacije <strong>Hope and Spirit,</strong> predvođene belgijskim trenerom <strong>Danielom Meyersom</strong>. Mirza je mukotrpno radio, dobivao pomoć od fondacije i strpljivo čekao svoju šansu. Ako pogledate njegovu nastupe na turnirima zadnjih pet-šest godina, zaista ovaj rezultat u Sofiji odskače i pokazuje kako se dobre stvari događaju ljudima koji naporno rade, vjeruju u svoj rad i trud i strpljivo čekaju nagradu za koju ne sumnjaju da će doći. Mirza je tako ostvario renking karijere i nalazi se na 76. mjestu, a pobjedu nad Wawrinkom u Sofiji će sigurno zauvijek pamtiti kao potvrdu svojih mogućnosti, iako će ga vjerojatno vječno kopkati pitanje koliko je mogao da je od najranijih koraka dobio institucionalnu podršku kakvu imaju igrači u Zapadnoj Europi.</p>
<p>Mirza i Damir zapravo čine jako dobar tim koji bi mogao Davis Cup reprezentaciji njihove zemlje donijeti puno. Pogotovo uz pomoć <strong>Aldina Šetkića</strong> i Tomislava Brkića, s kojim je Bašić igrao parove i s kojim se dobro snalazi na terenu. BIH se trenutno nalazi u prvom rangu ispod Svjetske skupine i 6. travnja ima teško gostovanje kod <strong>Slovačke</strong> u Bratislavi. U slučaju pobjede, koja bi mogla biti realno ostvariva u slučaju da se svi odazovu, BIH će imati šansu zaigrati u play-offu za ulazak u Svjetsku skupinu, gdje još nikad nije bila.</p>
<p>Za razliku od Hrvatske i Srbije, BIH nikad nije imala ATP turnir. Najveća razina zadnjih desetak godina su bili <em>challengeri</em>. Sjećam se prvih Mirzinih i Damirovih nastupa na sarajevskom challengeru, koji se naizmjence igrao u dvoranama Skenderija i Zetra, na podlozi koja je bila brža od leda. Kasnije se turnir ugasio zbog financijskih poteškoća.</p>
<p>Tu se otvaraju neki novi problemi, koje ni eventualni ulazak u Svjetsku skupinu neće riješiti. Neki novi Mirza i Damir će biti uskraćeni i za tu privilegiju. Ne zvuči kao nešto posebno kad znamo koliko najbolji igrači drugih zemalja s jakom logistikom dobiju prilika, ali ipak je olakšavajuća okolnost kad u razvojnoj fazi svoje karijere dobiješ pozivnicu za glavni turnir challengera i okušaš se na toj višoj razini profesionalnog tenisa.</p>
<p>Iako sustavni teniski rad u Hrvatskoj ne postoji, u odnosu na BIH mi smo još i u solidnoj poziciji. Koliko god međusobno različiti bili po igri, fizikalijama i karakteru, Mirzi i Damiru je, međutim, zajednička vjera u sebe koja ih je održala i na kraju im ipak donijela nagradu.</p>

</div><div class="single-share">
    <div class="share-text">
        Podijeli:
    </div>
    <div class="share-buttons">
        <div class="facebook">
            <a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fdrop-shot%2Fbosanci-na-touru%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fdrop-shot%2Fbosanci-na-touru%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/kolumne/drop-shot/bosanci-na-touru/">Facebook</a>
        </div>
        <div class="twitter">
            <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fdrop-shot%2Fbosanci-na-touru%2F&text=Bosanci+na+Touru&url=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fdrop-shot%2Fbosanci-na-touru%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/kolumne/drop-shot/bosanci-na-touru/" data-social-action="tweet">Twitter</a>
        </div>
        <div class="mail">
            <a href="/cdn-cgi/l/email-protection#cdf29eb8afa7a8aeb9f09da2aaa1a8a9aca7eda2bbaca7ed0940a1aca3aca6edbeed99a8a1a8bebda2bfb9acb9ebafa2a9b4f7a5b9b9bdbef7e2e2b9a8a1a8bebda2bfb9e3b9a8a1a8aabfaca0e3a5bfe2a6a2a1b8a0a3a8e2a9bfa2bde0bea5a2b9e2afa2beaca3aea4e0a3ace0b9a2b8bfb8e2">E-mail</a>
        </div>
    </div>

    <div class="article-meta cf">
        <span class="author">
                                    <a href="https://telesport.telegram.hr/author/dino-marcan/">Dino Marcan</a>
                            </span>
        <span>17:00</span>
        <span class="rcmnd-no">21 preporuka</span>
        <span>0 komentara</span>
    </div>
</div>					<div class="banner-intext">
								<!-- start slave -->
		<div id="adoceanrswgkedveqbm"></div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrswgkedveqbm', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
						</div>
					
        <div class="fb-comments" data-href="https://telesport.telegram.hr/kolumne/drop-shot/bosanci-na-touru/" data-width="100%" data-numposts="5"></div>

                </div>
	    </div>
            
            </div>
        </div>
    </div>
</div> <!-- End Background-Container -->

<footer>
    <div class="container cf">
        <div class="logo">
            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo_bw.svg" height="140"/>
        </div>
        <div class="telesport-menu">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11219"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne current-kolumne-type-ancestor current-menu-parent current-kolumne-type-parent menu-item-11211"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-15506"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
</ul>
</li>
</ul></div>        </div>
        <div class="tmg">
            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/tmg.svg" height="60"/>
        </div>
    </div>
</footer>
<footer class="thin-footer">
    <div class="container cf">
        <div class="left">
	        <div class="menu-zaglavlje-container"><ul id="menu-zaglavlje" class="menu"><li id="menu-item-373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373"><a href="https://telesport.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="https://telesport.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381"><a href="https://telesport.telegram.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="https://telesport.telegram.hr/kontakt/">Kontakt</a></li>
</ul></div>        </div>
	    	    <a href="https://telesport.telegram.hr/kolumne/drop-shot/bosanci-na-touru/?ak_action=accept_mobile"><i class="fa fa-mobile"></i> Mobilna verzija</a>
        <div class="right">
            Sva prava pridržana. © Telegram Media Grupa 2018.
        </div>
    </div>
</footer>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201809'></script>
<script type='text/javascript' src='https://subs.vingd.com/client/subs.js?pubid=telegram_hr'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/js/functions.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
					<div class="banner">
								<!-- start slave -->
		<div id="adoceanrspefrinhscx"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrspefrinhscx', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
						</div>
							<!-- start slave -->
		<div id="adoceanrszfdopxklvr"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrszfdopxklvr', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
	
<div id="overlay-dark"></div>

</body>
</html>