<!DOCTYPE html>
<html lang="hr">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1">

    <link rel="icon" type="image/gif" href="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/favicon.gif">

    <title>Ispadanje &#8211; Telesport</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//subs.vingd.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal" href="https://telesport.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal komentara" href="https://telesport.telegram.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telesport.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='telesport-style-css'  href='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/style.css?ver=20171011' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://telesport.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://telesport.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://telesport.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://telesport.telegram.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Šaras i ja' href='https://telesport.telegram.hr/kolumne/juris/saras-i-ja/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="https://telesport.telegram.hr/kolumne/gol-u-gostima/ispadanje-iz-prve-ruke/" />
<link rel='shortlink' href='https://wp.me/p840MJ-5c5' />
<link rel="alternate" type="application/json+oembed" href="https://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fgol-u-gostima%2Fispadanje-iz-prve-ruke%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fgol-u-gostima%2Fispadanje-iz-prve-ruke%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Telesport -->
<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B8XgG2MQNzkC5a15ZKoh4pSrP4LixSLK76Amysxk39v.S7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>
<script type="text/javascript" >
	/* <![CDATA[ */
	(function() {
		var d=document,
			h=d.getElementsByTagName('head')[0],
			s=d.createElement('script');
		s.type='text/javascript';
		s.async=true;
		s.src='https://test-script.dotmetrics.net/door.js?id=1175';
		h.appendChild(s);
	}());
	/* ]]> */
</script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-60611577-1', 'auto');
			ga('send', 'pageview');

		</script><meta property="fb:app_id" content="1686748541639058" /><meta name="description" content="Naviknut na fino, toplo zagrebačko vrijeme od samog početka proljeća, oduševio sam se kada je prošlog vikenda na sjeveroistok Engleske napokon stigla njegova makar slabašna kopija. Napokon sam nakon o..."><script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2016 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
	</script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2016, MASTER: NET.HR.Telegram.hr.Telegram.hr.Telesport */
		ado.master({id: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7', server: 'rs.adocean.pl' });
	</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ispadanje" />
<meta property="og:url" content="https://telesport.telegram.hr/kolumne/gol-u-gostima/ispadanje-iz-prve-ruke/" />
<meta property="og:description" content="Naviknut na fino, toplo zagrebačko vrijeme od samog početka proljeća, oduševio sam se kada je prošlog vikenda na sjeveroistok Engleske napokon stigla njegova makar slabašna kopija. Napokon sam nako…" />
<meta property="article:published_time" content="2018-04-28T12:35:57+00:00" />
<meta property="article:modified_time" content="2018-04-28T13:07:04+00:00" />
<meta property="og:site_name" content="Telesport" />
<meta property="og:image" content="https://telesport.telegram.hr/wp-content/uploads/2018/04/sunder2.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="899" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Ispadanje" />
<meta name="twitter:image" content="https://telesport.telegram.hr/wp-content/uploads/2018/04/sunder2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1686748541639058" />
<meta property="fb:pages" content="1051985898253332" />
<meta property="article:publisher" content="https://www.facebook.com/Telesport.hr/" />
<meta property="article:author" content="https://www.facebook.com/Telesport.hr/" />
<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-270x270.png" />
</head>
<body class="kolumne-type-template-default single single-kolumne-type postid-19969 telesport">
<div id="fb-root"></div>
		<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.10&appId=1686748541639058";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
<div class="global-search">

    <div class="close">
        <div class="line line-1"></div>
        <div class="line line-2"></div>
    </div>

    <div class="search container">

        <div class="input-cnt">
            <form id="searchform" role="search" method="get" action="https://telesport.telegram.hr/">
                <input id="search-feild" type="text" value=""
                       name="s" autofocus placeholder="Pretražite Telesport...">
            </form>
        </div>

        <div class="loader">
            <div class="bar"></div>
        </div>

        <div class="search-claim">
            <h2>Upišite pojam koji želite pretraživati</h2>
            <p>Najčešće su to pojmovi poput "Nogomet", "Liga prvaka", "Dinamo" i slično...</p>
        </div>

    </div>
</div>

<script>

    jQuery(document).ready( function() {

        jQuery('#search-action').click( function() {
            jQuery('.global-search').fadeIn(100);
        });

        jQuery('.close').click( function() {
            jQuery('.global-search').fadeOut(100);
        });

        jQuery(document).keyup(function(e) {
            if (e.keyCode == 27) { // escape key maps to keycode `27`
                jQuery('.global-search').fadeOut(100);
            }
        });

    });



    // Show results AFTER loading bar has loaded
    var feild = jQuery('#search-feild');

    feild.on("change paste keyup", function() {
        function loopBar() {
            jQuery('.loader .bar').animate({left: '100%'}, 2000).animate({left: '-100%'}, 0, loopBar);
        }
        loopBar();
    });


    /*
     * TODO: For Marko
     * GLROIOUS AJAX SCRIPT THAT MARKO WILL DO
     * TO MAKE THIS SEARCH FASTER THAN A SPEEDING BULLET,
     * MORE POWERFUL THAN A LOCOMOTIVE
     * AND IS ABLE TO LEAP TALL QUERIES IN A SINGLE BOUND!
     * Marko - Just do it!
     */
</script><nav class="telesport-navbar">
    <div class="container cf">

        <div class="logo">
            <a href="https://telesport.telegram.hr">
                <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo.svg" height="120"/>
            </a>
        </div>

        <div class="telesport-menu">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
	<li id="menu-item-4353" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
	<li id="menu-item-11219" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne current-kolumne-type-ancestor current-menu-parent current-kolumne-type-parent menu-item-11219"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
	<li id="menu-item-8433" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
	<li id="menu-item-11211" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
	<li id="menu-item-15506" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-15506"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
</ul>
</li>
</ul></div>
            <li class="kanali menu-item-has-children">
                <a href="#">Kanali</a>
                <ul class="sub-menu">
                    <li>
                        <a href="https://telegram.hr/" target="_blank">
                            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telegram.svg" height="35"/>
                        </a>
                    </li>
                    <li>
                        <a href="https://telesport.hr/">
                            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_naked.svg" height="35"/>
                        </a>
                    </li>
                </ul>
            </li>
        </div>

        <div class="nav-meta">
            <li class="social-navigation">
                <div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341"><a target="_blank" href="https://www.facebook.com/Telesport.hr/"><span>Facebook</span></a></li>
<li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340"><a target="_blank" href="https://twitter.com/Telesport_hr"><span>Twitter</span></a></li>
</ul></div>            </li>
            <li id="search-action">
                <i class="fa fa-search"></i>
            </li>
        </div>

    </div>
</nav>

<!-- Start Content -->
<div class="background-container"><div class="container content-container">
	<div class="editorial-head cf">
		<h1 class="big-title">
			Gol u gostima		</h1>
	</div>
	<div class="page-container single-page cf">

	</div>
</div>
	    <div class="single-price no-img">
		    <header class="single-header extended">

			    <h1 class="title">
				    Ispadanje			    </h1>
			    <h2 class="subtitle">
				    Svjedočio sam padu lanjskog premierligaša u treći rang			    </h2>

				<div class="article-meta cf">
					<span>Zadnja izmjena: travanj 28, 2018</span>
                <span class="rcmnd-no">22					preporuka</span>
					<span>1 komentara</span>
				</div>

			    				    <div class="author">
					    <div class="avatar">
						    <img width="150" height="150" src="https://telesport.telegram.hr/wp-content/uploads/2018/04/komušar-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/2018/04/komušar-150x150.jpg 150w, https://telesport.telegram.hr/wp-content/uploads/2018/04/komušar-460x460.jpg 460w, https://telesport.telegram.hr/wp-content/uploads/2018/04/komušar-32x32.jpg 32w, https://telesport.telegram.hr/wp-content/uploads/2018/04/komušar-50x50.jpg 50w, https://telesport.telegram.hr/wp-content/uploads/2018/04/komušar-64x64.jpg 64w, https://telesport.telegram.hr/wp-content/uploads/2018/04/komušar-96x96.jpg 96w, https://telesport.telegram.hr/wp-content/uploads/2018/04/komušar-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" />					    </div>
					    <div class="text">
							<a href="https://telesport.telegram.hr/author/valentino-komusar/">Valentino Komušar</a>
					    </div>
				    </div>
				    		    </header>
	    </div>

	    <div class="container content-container">
	    <div class="single-page single-price">

        <div class="article-content">

            <div class="social-share">


    <div class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fgol-u-gostima%2Fispadanje-iz-prve-ruke%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fgol-u-gostima%2Fispadanje-iz-prve-ruke%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/kolumne/gol-u-gostima/ispadanje-iz-prve-ruke/"><i class="fa fa-facebook"></i></a>
    </div>

    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fgol-u-gostima%2Fispadanje-iz-prve-ruke%2F&text=Ispadanje&url=https%3A%2F%2Fwp.me%2Fp840MJ-5c5&via=Telesport_hr" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/kolumne/gol-u-gostima/ispadanje-iz-prve-ruke/" data-social-action="tweet"><i class="fa fa-twitter"></i></a>
    </div>

    <div class="linkedin">
        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telesport.telegram.hr/kolumne/gol-u-gostima/ispadanje-iz-prve-ruke/&title=Ispadanje&summary=<p>Naviknut na fino, toplo zagrebačko vrijeme od samog početka proljeća, oduševio sam se kada je prošlog vikenda na sjeveroistok Engleske napokon stigla njegova makar slabašna kopija. Napokon sam nakon osam mjeseci tmurnog, vjetrovitog i kišovitog vremena mogao iz ormara izvaditi kratku majicu i uputiti se prema poprilično prljavoj pješčanoj plaži, gdje sam s frendovima imao [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
    </div>

    <div class="mail">
        <a href="/cdn-cgi/l/email-protection#a49bf7d1c6cec1c7d099f4cbc3c8c1c0c5ce84cbd2c5ce846029c8c5cac5cf84d784f0c1c8c1d7d4cbd6d0c582c6cbc0dd9eccd0d0d4d79e8b8bd0c1c8c1d7d4cbd6d08ad0c1c8c1c3d6c5c98accd68bcfcbc8d1c9cac18bc3cbc889d189c3cbd7d0cdc9c58bcdd7d4c5c0c5cacec189cdde89d4d6d2c189d6d1cfc18b"><i class="fa fa-envelope"></i></a>
    </div>

</div><div class="the-content cf"><p>Naviknut na fino, toplo zagrebačko vrijeme od samog početka proljeća, oduševio sam se kada je prošlog vikenda na sjeveroistok Engleske napokon stigla njegova makar slabašna kopija. Napokon sam nakon osam mjeseci tmurnog, vjetrovitog i kišovitog vremena mogao iz ormara izvaditi kratku majicu i uputiti se prema poprilično prljavoj pješčanoj plaži, gdje sam s frendovima imao priliku uživati u popularnom <em>fish and chipsu</em> prije početka jedne od najvažnijih utakmica u novijoj povijesti lokalnog kluba, <strong>Sunderland AFC-a</strong>.</p>
<p>Malo je to mjesto, nema u njemu puno života. Puno manje od &#8216;glavnog grada sjeveroistoka Engleske&#8217; Newcastlea koji je udaljen 30-ak minuta vožnje metroom i mnogo živopisniji. Znajući koliko nogomet može utjecati na ljude, ne bi ni čudilo da se duh grada odražava kroz uspjehe njihova kluba; u tom slučaju, u ovom se trenutku Newcastle čini kao Las Vegas u usporedbi sa Sunderlandom, koji je živahan koliko i nokautirani boksač.</p>
					<div class="banner-intext">
								<!-- start slave -->
		<div id="adoceanrsmfmhmkrgww"></div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrsmfmhmkrgww', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
						</div>
					
<p>Nekoliko sati prije bilo koje domaće utakmice rijetko će tko zaključiti da je tako, jer rijeke ljudi slijevaju se prema velikom Stadionu svjetlosti. Mnogi od njih — zapravo većina, reklo bi se — popije kojeg pivkana prije utakmice u lokalnom pubu pa je grad napokon ispunjen životom, iako to ne traje dugo.</p>
<p>Sunderland je ipak u zadnjih godinu dana vidio samo doline, ne i brda.</p>
<p>Pad koji je malo tko očekivao zapravo je započeo ljeta 2016., kada je kormilo kluba preuzeo <strong>David Moyes</strong>. Rekao bi čovjek, iskusni trener za klub koji se iz sezone u sezonu bori s ostankom u Premier ligi, ali taj iskusni trener već je u kolovozu — da, kolovozu —istaknuo kako je Sunderland u borbi za opstanak. Okej, momčad je tad imala jedan bod iz tri utakmice, ali zaboga, ne kažeš takvo nešto odmah na samom početku sezone.</p>
<p>I naravno da je ispao, čak 16 bodova udaljen od sigurnosti i sa šest jedva skupljenih pobjeda. Moyes je ubrzo dao ostavku, a jedan zagrebački student ostao tužan jer se nadao da će u gradu u koji dolazi imati priliku gledati <strong>Manchester United, City, Liverpool, Chelsea, Arsenal, Tottenham</strong>… Pa čak i iskusiti veliki derbi protiv povratničkog <strong>Newcastlea</strong>, što bi zacijelo bilo nezaboravno iskustvo. Ali ne.</p>
<p><img class="alignnone wp-image-19979 size-full" src="https://telesport.telegram.hr/wp-content/uploads/2018/04/sunder3.jpg" alt="" width="1250" height="867" srcset="https://telesport.telegram.hr/wp-content/uploads/2018/04/sunder3.jpg 1250w, https://telesport.telegram.hr/wp-content/uploads/2018/04/sunder3-300x208.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/2018/04/sunder3-768x533.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/2018/04/sunder3-1024x710.jpg 1024w" sizes="(max-width: 1250px) 100vw, 1250px" /></p>
<p>U Sunderlandu je razočaranje bilo još veće, ali ljubitelji Crnih mačaka nisu bili ni svjesni da još gore tek dolazi.</p>
<p>Nisu oni glupi, znali su oni duboko u sebi da im sudbina leži u Championshipu, ali opet. Veliki je to sok. Bilo kako bilo, pripreme za drugu ligu su započele, a novi menadžer postao je <strong>Simon Grayson</strong>. Malo tko je u nas čuo za ovog gospodina, ali on je imao puno iskustva u Championshipu i uprava ga je vidjela kao nekoga tko bi mogao vratiti uspjeh.</p>
        <blockquote class="quote cf">
            <div class="decail"></div>
            Zvižduka nije bilo. Većina je već bila krenula kući, ne vjerujući u povratak            <div class="decail"></div>
        </blockquote>


<p>Ajme majko, kakva je to zabluda bila.</p>
<p>U 18 utakmica skupio je samo tri pobjede, a klub je završio na 23. mjestu. Grozno jesensko vrijeme odrazilo se na nastupe, jer i oni su bili izrazito tmurni. Naravno, dobio je nogu, na Noć vještica postao je bivši. Nešto više od tri mjeseca se zadržao u klubu koji je tonuo toliko brzo da ga nitko, činilo se, ne može spasiti od katastrofe.</p>
<p>A onda je stigao čovjek kojeg su navijači vidjeli kao spasitelja: <strong>Chris Coleman</strong>.</p>
<p>Napokon je grad živnuo, navijači su nakon dugo vremena osjećali optimizam i konačno se smatralo da bi ova sezona ipak mogla biti uspješna, unatoč slabom startu. Ali ne.</p>
<p>“Ne možeš uglancati drek”, kaže mi prije nekoliko dana teško razumljivim naglaskom dugogodišnji Sunderlandov navijač <strong>James,</strong> koji se kao mala curica veselio kada je Velšanin, samo dvije godine ranije kao izbornik sudionik polufinala Eura, preuzeo njegov voljeni klub. I vjerojatno je u pravu.</p>
<p>Coleman se samo činio kao spasitelj. Realno, čovjek nije mogao ništa napraviti s klubom čiji vlasnik, recimo, od studenog i preuzimanja klupe nije popričao sa svojim novim menadžerom. U čijoj svlačionici je jedan od najiskusnijih <strong>Darron Gibson</strong>, koji se pijan zabija u parkirane automobile i sada mu prijeti zatvor, a ugovor mu je raskinut. Čiji igrači u najvažnijim utakmicama dobivaju crvene kartone, a golmani su takvi da stvarno ne znaš koji je gori. Sunderland je u cijeloj sezoni zabilježio samo dvije pobjede na domaćem terenu, a prošlog vikenda mu je posljednji čavao u lijes udario 23. u ligi, <strong>Burton Albion</strong>.</p>
<p><img class="alignnone wp-image-19978 size-full" src="https://telesport.telegram.hr/wp-content/uploads/2018/04/sunder4.jpg" alt="" width="1250" height="835" srcset="https://telesport.telegram.hr/wp-content/uploads/2018/04/sunder4.jpg 1250w, https://telesport.telegram.hr/wp-content/uploads/2018/04/sunder4-300x200.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/2018/04/sunder4-768x513.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/2018/04/sunder4-1024x684.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/2018/04/sunder4-405x270.jpg 405w" sizes="(max-width: 1250px) 100vw, 1250px" /></p>
<p>Na stadionu se pojavilo nešto više od 25.000 ljudi i bila je to utakmica sezone za obje momčadi, jer još uvijek je postojala kakva-takva nada da se mogu spasiti od ispadanja.</p>
<p>Sunderland je poveo golom <strong>Paddyja McNaira</strong>, držao vodstvo, ostali rezultati su mu išli u korist.</p>
<p>Ali ne.</p>
<p>Ovdje su ljudi već naviknuti na to da momčad prima golove u zadnjim minutama, osobito kada ima pogodak prednosti, ali opet. Za izjednačenje je u 86. zabio bivši Sunderlandov igrač <strong>Darren Bent</strong>, a u 90. za potpuni preokret <strong>Liam Boyce</strong>. Zvižduka nije bilo. Većina je već bila krenula kući nakon Bentova gola, ne vjerujući u povratak.</p>
<p>League One je ono što Sunderland očekuje sljedeće sezone, a ondje je bio samo jednom u svojoj povijesti, prije 30 godina. Tada je osvojio naslov i ekspresno se vratio. Coleman će pokušati izvesti nešto slično, jer ostaje na klupi.</p>
<p>„U nekim su utakmicama njegove taktičke odluke bile upitne”, kaže mi James. “Ali nije lako upravljati momčadi kada imaš takvog vlasnika. Coleman ima punu potporu navijača i shvaćamo da je zadatak koji je dobio kada je preuzeo klupu bio nemoguć” dodaje, dok njegov frend <strong>Connor</strong> potvrdno klima glavom i kaže: „Gledam momčadi koje su imale sličnu sudbinu u prošlosti kao mi sada. <strong>Norwich, Wolverhampton, Sheffield Wednesday, Leicester </strong>i<strong> Nottingham Forest</strong> su bili u trećoj ligi, ali su sada na boljem putu. Volio bih vjerovati da je Sunderland veći klub od svih njih i nadam se da ćemo uskoro krenuti njihovim stopama“.</p>
<p>Nadam se da će biti tako, jer ovaj grad teško može biti depresivniji nego što već jest.</p>

</div><div class="single-share">
    <div class="share-text">
        Podijeli:
    </div>
    <div class="share-buttons">
        <div class="facebook">
            <a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fgol-u-gostima%2Fispadanje-iz-prve-ruke%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fgol-u-gostima%2Fispadanje-iz-prve-ruke%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/kolumne/gol-u-gostima/ispadanje-iz-prve-ruke/">Facebook</a>
        </div>
        <div class="twitter">
            <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fgol-u-gostima%2Fispadanje-iz-prve-ruke%2F&text=Ispadanje&url=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fgol-u-gostima%2Fispadanje-iz-prve-ruke%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/kolumne/gol-u-gostima/ispadanje-iz-prve-ruke/" data-social-action="tweet">Twitter</a>
        </div>
        <div class="mail">
            <a href="/cdn-cgi/l/email-protection#c7f894b2a5ada2a4b3fa97a8a0aba2a3a6ade7a8b1a6ade7034aaba6a9a6ace7b4e793a2aba2b4b7a8b5b3a6b3e1a5a8a3befdafb3b3b7b4fde8e8b3a2aba2b4b7a8b5b3e9b3a2aba2a0b5a6aae9afb5e8aca8abb2aaa9a2e8a0a8abeab2eaa0a8b4b3aeaaa6e8aeb4b7a6a3a6a9ada2eaaebdeab7b5b1a2eab5b2aca2e8">E-mail</a>
        </div>
    </div>

    <div class="article-meta cf">
        <span class="author">
                                    <a href="https://telesport.telegram.hr/author/valentino-komusar/">Valentino Komušar</a>
                            </span>
        <span>14:35</span>
        <span class="rcmnd-no">22 preporuka</span>
        <span>1 komentara</span>
    </div>
</div>					<div class="banner-intext">
								<!-- start slave -->
		<div id="adoceanrswgkedveqbm"></div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrswgkedveqbm', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
						</div>
					
        <div class="fb-comments" data-href="https://telesport.telegram.hr/kolumne/gol-u-gostima/ispadanje-iz-prve-ruke/" data-width="100%" data-numposts="5"></div>

                </div>
	    </div>
            
            </div>
        </div>
    </div>
</div> <!-- End Background-Container -->

<footer>
    <div class="container cf">
        <div class="logo">
            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo_bw.svg" height="140"/>
        </div>
        <div class="telesport-menu">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne current-kolumne-type-ancestor current-menu-parent current-kolumne-type-parent menu-item-11219"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-15506"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
</ul>
</li>
</ul></div>        </div>
        <div class="tmg">
            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/tmg.svg" height="60"/>
        </div>
    </div>
</footer>
<footer class="thin-footer">
    <div class="container cf">
        <div class="left">
	        <div class="menu-zaglavlje-container"><ul id="menu-zaglavlje" class="menu"><li id="menu-item-373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373"><a href="https://telesport.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="https://telesport.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381"><a href="https://telesport.telegram.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="https://telesport.telegram.hr/kontakt/">Kontakt</a></li>
</ul></div>        </div>
	    	    <a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/ispadanje-iz-prve-ruke/?ak_action=accept_mobile"><i class="fa fa-mobile"></i> Mobilna verzija</a>
        <div class="right">
            Sva prava pridržana. © Telegram Media Grupa 2018.
        </div>
    </div>
</footer>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201817'></script>
<script type='text/javascript' src='https://subs.vingd.com/client/subs.js?pubid=telegram_hr'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/js/functions.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
					<div class="banner">
								<!-- start slave -->
		<div id="adoceanrspefrinhscx"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrspefrinhscx', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
						</div>
							<!-- start slave -->
		<div id="adoceanrszfdopxklvr"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrszfdopxklvr', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
	
<div id="overlay-dark"></div>

</body>
</html>