<!DOCTYPE html>
<html lang="hr">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1">

    <link rel="icon" type="image/gif" href="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/favicon.gif">

    <title>Pravda za Igora Bišćana &#8211; Telesport</title>
		<script type="text/javascript">
		var ajaxurl = 'https://telesport.telegram.hr/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//subs.vingd.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal" href="https://telesport.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal komentara" href="https://telesport.telegram.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telesport.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='telesport-style-css'  href='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/style.css?ver=20171011' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://telesport.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://telesport.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://telesport.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://telesport.telegram.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kako je propao Wunderteam' href='https://telesport.telegram.hr/kolumne/na-posudbi/kako-je-propao-wunderteam/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://telesport.telegram.hr/kolumne/gol-u-gostima/pravda-za-igora-biscana/" />
<link rel='shortlink' href='https://wp.me/p840MJ-5yv' />
<link rel="alternate" type="application/json+oembed" href="https://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fgol-u-gostima%2Fpravda-za-igora-biscana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fgol-u-gostima%2Fpravda-za-igora-biscana%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Telesport -->
<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B8XgG2MQNzkC5a15ZKoh4pSrP4LixSLK76Amysxk39v.S7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>
<script type="text/javascript" >
	/* <![CDATA[ */
	(function() {
		var d=document,
			h=d.getElementsByTagName('head')[0],
			s=d.createElement('script');
		s.type='text/javascript';
		s.async=true;
		s.src='https://test-script.dotmetrics.net/door.js?id=1175';
		h.appendChild(s);
	}());
	/* ]]> */
</script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-60611577-1', 'auto');
			ga('send', 'pageview');

		</script><meta property="fb:app_id" content="1686748541639058" /><meta name="description" content="Navijanje za Olimpiju je mazohizam par excellence.Tako je barem mišljenje jedne manje grupe inače vjernih navijača Olimpije iz Ljubljane, novog slovenskog prvaka koji je prije nekoliko dana uzeo svo..."><script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() {
            var tg_sizes = {"middle":[[[0,0],[300,250]],[[360,0],[320,250]]]};
            var tg_mappings_object = ["middle"];
            var tg_mappings = {};
            for (var i in tg_mappings_object ) {
                var size = tg_mappings_object[i];
                var mapping = googletag.sizeMapping();
                for (var j in tg_sizes[size]) {
                    mapping.addSize(tg_sizes[size][j][0], tg_sizes[size][j][1]);
                }
                tg_mappings[size] = mapping.build();
            }
            var mf_setup = {
                a: "Orange",
                b: "f",
                c: 1.4
            };

            var mf_views_array = [{"a":1,"b":8,"c":"\/1092744\/telesport\/telesport_desktop_300x250_v1","e":[[300,600],[300,250]],"g":"telesport_desktop_300x250_v1","h":"","j":0,"k":0},{"a":0,"b":15,"c":"\/1092744\/telesport\/telesport_desktop_billboard_v1","e":[[1200,500],[970,500],[1200,250],[970,250]],"g":"telesport_desktop_billboard_v1","h":"","j":0,"k":0},{"a":1,"b":8,"c":"\/1092744\/telesport\/telesport_intext_v1","e":[[660,350],[300,250]],"g":"telesport_intext_v1","h":"","j":0,"k":0},{"a":1,"b":8,"c":"\/1092744\/telesport\/telesport_intext_v2","e":[[660,350],[300,250]],"g":"telesport_intext_v2","h":"","j":0,"k":0},{"a":1,"b":8,"c":"\/1092744\/telesport\/telesport_intext_v3","e":[[660,350],[300,250]],"g":"telesport_intext_v3","h":"","j":0,"k":0},{"a":1,"b":8,"c":"\/1092744\/telesport\/telesport_intext_v4","e":[[660,350],[300,250]],"g":"telesport_intext_v4","h":"","j":0,"k":0},{"a":0,"b":15,"c":"\/1092744\/telesport\/telesport_desktop_wallpaper_left","e":[[200,900],[300,1050],[340,1050],[300,900]],"g":"telesport_desktop_wallpaper_left","h":"","j":0,"k":0},{"a":0,"b":15,"c":"\/1092744\/telesport\/telesport_desktop_wallpaper_right","e":[[201,901],[301,1051],[341,1051],[301,901]],"g":"telesport_desktop_wallpaper_right","h":"","j":0,"k":0}];

            for (var i in mf_views_array) {
                if (mf_views_array[i].h) {
                    mf_views_array[i].h = tg_mappings[mf_views_array[i].h];
                }
            }

            function mf_init(e){for(i=0;i<e.length;i++){var t=googletag.defineSlot(e[i].c,e[i].e,e[i].g);if(void 0!==e[i].h&&0<e[i].h.length&&t.defineSizeMapping(e[i].h),t.addService(googletag.pubads()),e[i].b.constructor===Array)if(e[i].b.length<2)e[i].b=e[i].b[0];else{var g=Math.floor(Math.random()*e[i].b.length);e[i].b=e[i].b[g],e[i].i=e[i].b,t.setTargeting("split",e[i].i)}t.setTargeting(mf_setup.a,mf_setup.b+Math.round(e[i].b)),1==e[i].k&&(t.setTargeting("no_show",1),e[i].b=e[i].b+mf_setup.c,e[i].a=e[i].a+1)}}function mf_loop(e,t){googletag.pubads().addEventListener("slotRenderEnded",function(o){var n=o.slot[Object.keys(o.slot)[0]];for(i=0;i<e.length;i++)if(o.isEmpty&&n===e[i].c&&document.getElementById(o.slot.getSlotElementId())&&e[i].a>0){e[i].a=e[i].a-1,e[i].b=e[i].b-t.c,e[i].g=e[i].g+Math.round(e[i].b),document.getElementById(o.slot.getSlotElementId()).innerHTML="",document.getElementById(o.slot.getSlotElementId()).removeAttribute("data-google-query-id"),document.getElementById(o.slot.getSlotElementId()).removeAttribute("style"),g=document.createElement("div"),g.setAttribute("id",e[i].g),document.getElementById(o.slot.getSlotElementId()).appendChild(g);var a=googletag.defineSlot(e[i].c,e[i].e,e[i].g);void 0!==e[i].h&&0<e[i].h.length&&a.defineSizeMapping(e[i].h),a.addService(googletag.pubads()),a.setTargeting(t.a,t.b+Math.round(e[i].b)),void 0!==e[i].i&&a.setTargeting("split",e[i].i),0===e[i].a&&1===e[i].j&&a.setTargeting("bf",1),googletag.display(e[i].g)}})}mf_setup.ver="v_7.3",mf_init(mf_views_array),mf_loop(mf_views_array,mf_setup);

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
			            googletag.pubads().setTargeting('wp_post_type', ['single', 'kolumne-type']);
            googletag.pubads().setTargeting('post_slug', ['pravda-za-igora-biscana']);
            googletag.pubads().setTargeting('post_tag', []);
            googletag.pubads().setTargeting('telesport_category', ['']);
			            googletag.enableServices();

        });
    </script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pravda za Igora Bišćana" />
<meta property="og:url" content="https://telesport.telegram.hr/kolumne/gol-u-gostima/pravda-za-igora-biscana/" />
<meta property="og:description" content="Navijanje za Olimpiju je mazohizam par excellence. Tako je barem mišljenje jedne manje grupe inače vjernih navijača Olimpije iz Ljubljane, novog slovenskog prvaka koji je prije nekoliko dana uzeo s…" />
<meta property="article:published_time" content="2018-06-06T10:11:05+00:00" />
<meta property="article:modified_time" content="2018-06-06T10:11:05+00:00" />
<meta property="og:site_name" content="Telesport" />
<meta property="og:image" content="https://telesport.telegram.hr/wp-content/uploads/2018/06/biscan1.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="898" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Pravda za Igora Bišćana" />
<meta name="twitter:image" content="https://telesport.telegram.hr/wp-content/uploads/2018/06/biscan1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1686748541639058" />
<meta property="fb:pages" content="1051985898253332" />
<meta property="article:publisher" content="https://www.facebook.com/Telesport.hr/" />
<meta property="article:author" content="https://www.facebook.com/Telesport.hr/" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-270x270.png" />
</head>
<body class="kolumne-type-template-default single single-kolumne-type postid-21359 telesport tmg-no-cookie">
<div id="fb-root"></div>
		<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.10&appId=1686748541639058";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
<div class="global-search">

    <div class="close">
        <div class="line line-1"></div>
        <div class="line line-2"></div>
    </div>

    <div class="search container">

        <div class="input-cnt">
            <form id="searchform" role="search" method="get" action="https://telesport.telegram.hr/">
                <input id="search-feild" type="text" value=""
                       name="s" autofocus placeholder="Pretražite Telesport...">
            </form>
        </div>

        <div class="loader">
            <div class="bar"></div>
        </div>

        <div class="search-claim">
            <h2>Upišite pojam koji želite pretraživati</h2>
            <p>Najčešće su to pojmovi poput "Nogomet", "Liga prvaka", "Dinamo" i slično...</p>
        </div>

    </div>
</div>

<script>

    jQuery(document).ready( function() {

        jQuery('#search-action').click( function() {
            jQuery('.global-search').fadeIn(100);
        });

        jQuery('.close').click( function() {
            jQuery('.global-search').fadeOut(100);
        });

        jQuery(document).keyup(function(e) {
            if (e.keyCode == 27) { // escape key maps to keycode `27`
                jQuery('.global-search').fadeOut(100);
            }
        });

    });



    // Show results AFTER loading bar has loaded
    var feild = jQuery('#search-feild');

    feild.on("change paste keyup", function() {
        function loopBar() {
            jQuery('.loader .bar').animate({left: '100%'}, 2000).animate({left: '-100%'}, 0, loopBar);
        }
        loopBar();
    });


    /*
     * TODO: For Marko
     * GLROIOUS AJAX SCRIPT THAT MARKO WILL DO
     * TO MAKE THIS SEARCH FASTER THAN A SPEEDING BULLET,
     * MORE POWERFUL THAN A LOCOMOTIVE
     * AND IS ABLE TO LEAP TALL QUERIES IN A SINGLE BOUND!
     * Marko - Just do it!
     */
</script><nav class="telesport-navbar">
    <div class="container cf">

        <div class="logo">
            <a href="https://telesport.telegram.hr">
                <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo.svg" height="120"/>
            </a>
        </div>

        <div class="telesport-menu">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
	<li id="menu-item-4353" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
	<li id="menu-item-11219" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne current-kolumne-type-ancestor current-menu-parent current-kolumne-type-parent menu-item-11219"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
	<li id="menu-item-8433" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
	<li id="menu-item-11211" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
	<li id="menu-item-15506" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-15506"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
</ul>
</li>
</ul></div>
            <li class="kanali menu-item-has-children">
                <a href="#">Kanali</a>
                <ul class="sub-menu">
                    <li>
                        <a href="https://telegram.hr/" target="_blank">
                            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telegram.svg" height="35"/>
                        </a>
                    </li>
                    <li>
                        <a href="https://telesport.hr/">
                            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_naked.svg" height="35"/>
                        </a>
                    </li>
                </ul>
            </li>
        </div>

        <div class="nav-meta">
            <li class="social-navigation">
                <div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341"><a target="_blank" href="https://www.facebook.com/Telesport.hr/"><span>Facebook</span></a></li>
<li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340"><a target="_blank" href="https://twitter.com/Telesport_hr"><span>Twitter</span></a></li>
</ul></div>            </li>
            <li id="search-action">
                <i class="fa fa-search"></i>
            </li>
        </div>

    </div>
</nav>

<!-- Start Content -->
<div class="background-container">
    <div class="disclaimer">
        <div class="container">
            <i class="fa fa-empire"></i>
            <div class="disclaimer-text">
                <div class="disclaimer-title">
                    Pravilnik upotrebi kolačića
                </div>
                Portal Telesport.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://telesport.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://telesport.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
            </div>
            <div class="disclaimer-btn">
                <a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
            </div>

        </div>
        <style>
            .disclaimer {
                display: none;
                background: black;
                color: white;
                padding: 80px 0;
                font-family: sans-serif;
                font-size: 18px;
            }

            .disclaimer a:not(.dsc-btn) {
                text-decoration: underline;
            }

            .disclaimer .container {
                display: flex;
                flex-wrap: nowrap;
                position: relative;
            }

            .disclaimer i {
                position: absolute;
                top: 5px;
                font-size: 72px;
                left: -80px;
                color: #333;
            }

            .disclaimer-title {
                font-family: "Fjalla One CRO", Impact, sans-serif;
                font-size: 28px;
                font-weight: bold;
                margin-bottom: 5px;
            }

            .disclaimer-text {
                padding-right: 20px;
            }

            .disclaimer-btn {
                text-align: center;
                display: flex;
                flex-direction: column;
                justify-content: center;
                border-left: 1px solid #333;
                padding-left: 20px;
            }

            .dsc-btn {
                display: inline-block;
                text-transform: uppercase;
                font-family: "Fjalla One CRO", Impact, sans-serif;
                font-size: 18px;
                font-weight: bold;
                background: #813f9d;
                padding: 6px 0;
                width: 150px;
            }

            .dsc-btn:hover {
                background: #5d356e;
            }

            .tmg-no-cookie .disclaimer {
                display: block;
            }
        </style>
        <script>
            function tmg_hide_disclaimer() {
                document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
                return false;
            }
            if (document.cookie.indexOf("tmg_visited=") >= 0) {
                tmg_hide_disclaimer();
            }
            else {
                // set a new cookie
                expiry = new Date();
                expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

                // Date()'s toGMTSting() method will format the date correctly for a cookie
                document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
            }
        </script>
    </div><div class="container content-container">
	<div class="editorial-head cf">
		<h1 class="big-title">
			Gol u gostima		</h1>
	</div>
	<div class="page-container single-page cf">

	</div>
</div>
	    <div class="single-price no-img">
		    <header class="single-header extended">

			    <h1 class="title">
				    Pravda za Igora Bišćana			    </h1>
			    <h2 class="subtitle">
				    Kako je hrvatski trener postao simbolička figura u borbi za 'normalnu' Olimpiju			    </h2>

				<div class="article-meta cf">
					<span>Zadnja izmjena: lipanj 6, 2018</span>
                <span class="rcmnd-no">22					preporuka</span>
					<span>0 komentara</span>
				</div>

			    				    <div class="author">
					    <div class="avatar">
						    <img width="150" height="150" src="https://telesport.telegram.hr/wp-content/uploads/2018/06/zore1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />					    </div>
					    <div class="text">
							<a href="https://telesport.telegram.hr/author/miran-zore/">Miran Zore</a>
					    </div>
				    </div>
				    		    </header>
	    </div>

	    <div class="container content-container">
	    <div class="single-page single-price">

        <div class="article-content">

            <div class="social-share">


    <div class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fgol-u-gostima%2Fpravda-za-igora-biscana%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fgol-u-gostima%2Fpravda-za-igora-biscana%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/kolumne/gol-u-gostima/pravda-za-igora-biscana/"><i class="fa fa-facebook"></i></a>
    </div>

    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fgol-u-gostima%2Fpravda-za-igora-biscana%2F&text=Pravda+za+Igora+Bi%C5%A1%C4%87ana&url=https%3A%2F%2Fwp.me%2Fp840MJ-5yv&via=Telesport_hr" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/kolumne/gol-u-gostima/pravda-za-igora-biscana/" data-social-action="tweet"><i class="fa fa-twitter"></i></a>
    </div>

    <div class="linkedin">
        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telesport.telegram.hr/kolumne/gol-u-gostima/pravda-za-igora-biscana/&title=Pravda za Igora Bišćana&summary=<p>Navijanje za Olimpiju je mazohizam par excellence. Tako je barem mišljenje jedne manje grupe inače vjernih navijača Olimpije iz Ljubljane, novog slovenskog prvaka koji je prije nekoliko dana uzeo svoj već drugi državni naslov u poslednje tri godine. Uzela je Olimpija kasnije i nacionalni kup, te tako nakon dugih i zaista turbulentnih 25 godina u [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
    </div>

    <div class="mail">
        <a href="/cdn-cgi/l/email-protection#77482402151d1214034a2718101b1213161d571801161d57b3fa1b1619161c57045723121b12040718050316511518130e4d1f030307044d585803121b1204071805035903121b121005161a591f05581c181b021a19125810181b5a025a101804031e1a16580705160113165a0d165a1e101805165a151e041416191658"><i class="fa fa-envelope"></i></a>
    </div>

</div><div class="the-content cf"><p>Navijanje za <strong>Olimpiju</strong> je mazohizam <em>par excellence</em>.</p>
<p>Tako je barem mišljenje jedne manje grupe inače vjernih navijača Olimpije iz Ljubljane, novog slovenskog prvaka koji je prije nekoliko dana uzeo svoj već drugi državni naslov u poslednje tri godine. Uzela je Olimpija kasnije i nacionalni kup, te tako nakon dugih i zaista turbulentnih 25 godina u Ljubljanu vratila dvostruku krunu. Dogodilo se to u sezoni u kojoj je <strong>Maribor,</strong> zadnjeg deseteljeća suvereni vladar slovenskog klupskog nogometa, u teškoj grupi Lige prvaka s <strong>Liverpoolom, Sevillom </strong>i<strong> Spartakom</strong> iz Moskve ostavio zaista dobar dojam.</p>
<p>Zašto onda mazohizam, pitate se?</p>
<p>Priča novodobne Olimpije (klub je nakon bankrota stare Olimpije formiran 2005.) priča je po mnogočemu slična onoj <strong>Hajdukovoj.</strong> Bogata povijest iz nekih drugih vremena, uvijek velika očekivanja, uvijek velika imena, veliki planovi i velik ulog, a na kraju uvijek i veliko razočaranje. Frustracije i bijes bazične su emocije prosječnog Olimpijina navijača, koji je autodestrukciju omiljenog kluba na terenu i izvan njega vidio već toliko puta da je sve što ne ide tim pravcem postalo nenormalno. Nenormalna je, kad bismo radili ozbiljnu analizu, i ovogodišnja dvostruka kruna.</p>
					<div class="banner-intext">
						        <!-- /1092744/telesport -->
        <div id='telesport_intext_v1'>
            <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() { googletag.display('telesport_intext_v1'); });
            </script>
        </div>
							</div>
					
<p>Osvježenje Olimpije po scenariju <strong>Milana Mandarića</strong>, u Engleskoj poznatog pod nadimkom<em> Mr Fixit</em>, počelo je 2015.. Tada je Mandarić velikim obećanjima o stvaranju regionalnog titana započeo svoju avanturu u Ljubljani. Olimpija je u tom periodu osvojila dva naslova prvaka i jedan kup. Naoko sve to izgleda <em>legit;</em> Olimpija je postala više nego ravnopravan rival Mariboru, a Mandarić je na tom putu silne milijune ulagao prvenstveno u prvu momčad (ne toliko u akademiju, prostorije itd.) – tako je zaista sam odlučio. Subjektivna je procjena koliko je pritom bio racionalan, ali ako uzmemo u obzir da je u tom periodu promijenio čak sedmoricu trenera, na desetke igrača, nekoliko poslovnih i sportskih direktora i uvijek podbacio u Europi, Mandarićeva era u Olimpiji sigurno nije razdoblje stabilnosti za klub.</p>
<p><img class="alignnone wp-image-21366 size-full" src="https://telesport.telegram.hr/wp-content/uploads/2018/06/mazohisti.jpeg" alt="" width="956" height="812" srcset="https://telesport.telegram.hr/wp-content/uploads/2018/06/mazohisti.jpeg 956w, https://telesport.telegram.hr/wp-content/uploads/2018/06/mazohisti-300x255.jpeg 300w, https://telesport.telegram.hr/wp-content/uploads/2018/06/mazohisti-768x652.jpeg 768w, https://telesport.telegram.hr/wp-content/uploads/2018/06/mazohisti-230x195.jpeg 230w" sizes="(max-width: 956px) 100vw, 956px" /></p>
<p>U toj priči <strong>Igor Bišćan</strong> — jedini trener u Mandarićevi eri koji je Olimpiju vodio čitavu sezonu — igra vrlo važnu ulogu. Ne samo zbog rezultata koji je ove sezone ostvario i koji, ponavljam, nije normalan za nestabilnu Olimpiju (glavni izvor financiranja ostaje njen <em>sugar daddy</em>, klub ovisi o njegovoj dobroj volji), njenog predsjednika i ekipu krcatu strancima koja nije dala nijednog slovenskog reprezentativca. Igor Bišćan odradio je svoj dio posla, bio i do kraja ostao profesionalac te mudro istrpio sve intrige i pritiske sa strane klupske uprave. Visio je čitavu sezonu, ali uvijek ostajao ‘živ’ radi rezultata i – navijača.</p>
<p>Skandiranje “Igor Bišćan” postalo je hit i nešto što je Milana Mandarića, koji je uvijek volio stati u prvom redu kad se dijele zasluge, bacilo u drugi plan. Nije mu se to svidjelo.</p>
        <blockquote class="quote cf">
            <div class="decail"></div>
            Skandiranje Bišćanu poziv je ulice da Olimpija konačno postane odgovoran, ozbiljan i zaista organiziran klub. Da postane nešto što nikad nije bila            <div class="decail"></div>
        </blockquote>


					<div class="banner-intext">
						        <!-- /1092744/telesport -->
        <div id='telesport_intext_v2'>
            <script>
                googletag.cmd.push(function() { googletag.display('telesport_intext_v2'); });
            </script>
        </div>
							</div>
					
<p>Kad su navijači prvi put čuli da Mandarić želi smijeniti Bišćana već nakon prvog dijela sezone, uslijedio je revolt koji putem medijskih napisa, online peticija, poziva na razum na društvenim mrežama i oštrim službenim priopćenjem navijačke grupe <strong>Green Dragons</strong> traje do danas. Mandarić, koji o svemu u klubu odlučuje sam, Bišćana u intervjujima otvoreno kritizira zbog defenzivne igre (Olimpija u 2018. nije nijednom izgubila utakmicu), malog broja domaćih igrača u momčadi (Mandarić je prodao pogotovo sve slovenske igrače koje je mogao prodati) i neprihvaćanja klupske filozofije (ako ona uopće postoji).</p>
<p>Bišćanova Olimpija ove sezone na terenu zaista nije baš oduševljavala. No, kad na kraju zbrojimo trofeje i uzmemo u obzir da pravog plana (još manje ideala) Mandarićeva Olimpija ionako nije imala, to nije ni bitno. Ono što je Bišćan napravio ove sezone napravio sigurno je nadogradnja i napredak u odnosnu na prošlosezonski kaos. Zaista je šteta što očigledno neće dobiti priliku da pokaže još nešto, jer već je nekoliko prvotimaca u međuvremeno otišlo iz kluba.</p>
<p>U svakom pogledu, na terenu i izvan njega, je to zaslužio.</p>
<p><img class="alignnone wp-image-21364 size-full" src="https://telesport.telegram.hr/wp-content/uploads/2018/06/slavje480.jpg" alt="" width="800" height="600" srcset="https://telesport.telegram.hr/wp-content/uploads/2018/06/slavje480.jpg 800w, https://telesport.telegram.hr/wp-content/uploads/2018/06/slavje480-300x225.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/2018/06/slavje480-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
					<div class="banner-intext">
						        <!-- /1092744/telesport -->
        <div id='telesport_intext_v3'>
            <script>
                googletag.cmd.push(function() { googletag.display('telesport_intext_v3'); });
            </script>
        </div>
							</div>
					
<p>I ne samo to.</p>
<p>Igor Bišćan u očima Olimpijinih navijača nije samo trofejni trener i garancija za rast ekipe. U trenutku kad Milan Mandarić otvoreno traži izlaznu kartu iz Ljubljane — Olimpiju prodaje za 10 milijuna eura — Bišćan je postao simbol razuma u nerazumnom i impulzivnom klubu koji rijetko ili nikad ne uspijeva uspostaviti okruženje i stabilnost za normalno funkcioniranje. Skandiranje Bišćanu poziv je ulice da Olimpija konačno postane odgovoran, ozbiljan i zaista organiziran klub. Da postane nešto što nikad nije bila.</p>
<p>Može li Ljubljana to jednom doživjet? Može, ali sigurno ne s impulzivnim Milanom Mandarićem.</p>
<p>To dobro znaju i iskusni momci iz grupe <strong>Mazohisti</strong>, koji su, prateći Olimpiju od pete do prve lige, progutali još gore ‘mandariće’. Ali momci dobro znaju da nakon danas uvijek dolazi i sutra, a s njim i nada koju je u Olimpijinu kaosu uvijek dobro karakterizirala parafraza onog lajna iz <em>Mućki</em>: “<em>This time next year we will be champions</em>”.</p>
					<div class="banner-intext">
						        <!-- /1092744/telesport -->
        <div id='telesport_intext_v4'>
            <script>
                googletag.cmd.push(function() { googletag.display('telesport_intext_v4'); });
            </script>
        </div>
							</div>
					
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/qp5hxHPlTq8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>

</div><div class="single-share">
    <div class="share-text">
        Podijeli:
    </div>
    <div class="share-buttons">
        <div class="facebook">
            <a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fgol-u-gostima%2Fpravda-za-igora-biscana%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fgol-u-gostima%2Fpravda-za-igora-biscana%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/kolumne/gol-u-gostima/pravda-za-igora-biscana/">Facebook</a>
        </div>
        <div class="twitter">
            <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fgol-u-gostima%2Fpravda-za-igora-biscana%2F&text=Pravda+za+Igora+Bi%C5%A1%C4%87ana&url=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fgol-u-gostima%2Fpravda-za-igora-biscana%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/kolumne/gol-u-gostima/pravda-za-igora-biscana/" data-social-action="tweet">Twitter</a>
        </div>
        <div class="mail">
            <a href="/cdn-cgi/l/email-protection#fdc2ae889f97989e89c0ad929a9198999c97dd928b9c97dd3970919c939c96dd8edda99891988e8d928f899c89db9f929984c79589898d8ec7d2d2899891988e8d928f89d3899891989a8f9c90d3958fd296929188909398d29a9291d088d09a928e8994909cd28d8f9c8b999cd0879cd0949a928f9cd09f948e9e9c939cd2">E-mail</a>
        </div>
    </div>

    <div class="article-meta cf">
        <span class="author">
                                    <a href="https://telesport.telegram.hr/author/miran-zore/">Miran Zore</a>
                            </span>
        <span>12:11</span>
        <span class="rcmnd-no">22 preporuka</span>
        <span>0 komentara</span>
    </div>
</div>
        <div class="fb-comments" data-href="https://telesport.telegram.hr/kolumne/gol-u-gostima/pravda-za-igora-biscana/" data-width="100%" data-numposts="5"></div>

                </div>
	    </div>
            
            </div>
        </div>
    </div>
</div> <!-- End Background-Container -->

<footer>
    <div class="container cf">
        <div class="logo">
            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo_bw.svg" height="140"/>
        </div>
        <div class="telesport-menu">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne current-kolumne-type-ancestor current-menu-parent current-kolumne-type-parent menu-item-11219"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-15506"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
</ul>
</li>
</ul></div>        </div>
        <div class="tmg">
            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/tmg.svg" height="60"/>
        </div>
    </div>
</footer>
<footer class="thin-footer">
    <div class="container cf">
        <div class="left">
	        <div class="menu-zaglavlje-container"><ul id="menu-zaglavlje" class="menu"><li id="menu-item-373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373"><a href="https://telesport.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="https://telesport.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381"><a href="https://telesport.telegram.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="https://telesport.telegram.hr/kontakt/">Kontakt</a></li>
</ul></div>        </div>
	    	    <a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/pravda-za-igora-biscana/?ak_action=accept_mobile"><i class="fa fa-mobile"></i> Mobilna verzija</a>
        <div class="right">
            Sva prava pridržana. © Telegram Media Grupa 2018.
        </div>
    </div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201823'></script>
<script type='text/javascript' src='https://subs.vingd.com/client/subs.js?pubid=telegram_hr'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/js/functions.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>

<div id="overlay-dark"></div>

</body>
</html>