<!DOCTYPE html>
<html lang="hr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<link rel="icon" type="image/gif" href="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/favicon.gif">
<title>Bobanovi principi &#8211; Telesport</title>

<meta name="yandex-verification" content="09995c2e293a2e18" />
<link rel='dns-prefetch' href='//telesport.telegram.hr' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.jwplayer.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://telesport.telegram.hr/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='animate-blocks-aos-styles-css' href='https://telesport.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-3.0.0-beta.6/aos.css?ver=3.0.0-beta.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300%7CKhand%3A400%7CLora%3A400%2C700&#038;subset=latin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='telesport-style-css' href='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/style.css?ver=45567.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=5.3.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-content/plugins/telegram-ad-plugin/src/AdPlugin/assets/dfp/expand2.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.jwplayer.com/libraries/u7aR7AOw.js?ver=5.3.2'></script>
<link rel='prev' title='Ja sam budućnost' href='https://telesport.telegram.hr/kolumne/na-posudbi/ja-sam-buducnost/' />
<link rel="canonical" href="https://telesport.telegram.hr/kolumne/juris/bobanovi-principi/" />
<link rel='shortlink' href='https://telesport.telegram.hr/?p=86446' />

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/telesport.telegram.hr\/kolumne\/juris\/bobanovi-principi\/"},"url":"https:\/\/telesport.telegram.hr\/kolumne\/juris\/bobanovi-principi\/","headline":"Bobanovi...","datePublished":"2020-03-07T12:02:35+01:00","dateModified":"2020-03-07T12:02:35+01:00","publisher":{"@type":"Organization","@id":"https:\/\/telesport.telegram.hr\/#organization","name":"Telesport","logo":{"@type":"ImageObject","url":"https:\/\/telesport.telegram.hr\/wp-content\/uploads\/sites\/2\/2016\/10\/telesport.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/telesport.telegram.hr\/wp-content\/uploads\/sites\/2\/2020\/03\/JURIS-BOBAN-uvodna.jpg","width":1600,"height":899},"description":"Zvoni mi mobitel. S druge strane je tadašnji glavni urednik Sportskih novosti, jedan od onih medijskih radnika koje sam uvijek cijenio, iako se nikad nismo upoznali. Nakon par minuta razgovora dodao je mobitel čovjeku do sebe koji, kaže, želi sa mnom razgovarati. Nisam više balavac, a i nikad me","author":{"@type":"Person","name":"Bernard Jurišić","url":"https:\/\/telesport.telegram.hr\/author\/jurisic\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/6659b63d0d00eef2144580410d0eeeb2?s=96&d=mm&r=g","height":96,"width":96}}}</script>
<script data-ad-client="ca-pub-2317149376955370" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>window.twttr = (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0],
                    t = window.twttr || {};
                if (d.getElementById(id)) return t;
                js = d.createElement(s);
                js.id = id;
                js.src = "https://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);

                t._e = [];
                t.ready = function(f) {
                    t._e.push(f);
                };

                return t;
            }(document, "script", "twitter-wjs"));</script>

<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B8XgG2MQNzkC5a15ZKoh4pSrP4LixSLK76Amysxk39v.S7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>

<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]};
        window.dm.AjaxEvent=function(et,d,ssid,ad){
            dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
            window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
        };
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1175';
        h.appendChild(s);
    }());
    /* ]]> */
</script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-60611577-1', 'auto');
			ga('send', 'pageview');

		</script><meta property="fb:app_id" content="1686748541639058" /><meta name="description" content="Zvoni mi mobitel. S druge strane je tadašnji glavni urednik Sportskih novosti, jedan od onih medijskih radnika koje sam uvijek cijenio, iako se nikad nismo upoznali. Nakon par minuta razgovora dodao j...">

<meta property="og:type" content="article" />
<meta property="og:title" content="Bobanovi principi" />
<meta property="og:url" content="https://telesport.telegram.hr/kolumne/juris/bobanovi-principi/" />
<meta property="og:description" content="Zvoni mi mobitel. S druge strane je tadašnji glavni urednik Sportskih novosti, jedan od onih medijskih radnika koje sam uvijek cijenio, iako se nikad nismo upoznali. Nakon par minuta razgovora doda…" />
<meta property="article:published_time" content="2020-03-07T11:02:35+00:00" />
<meta property="article:modified_time" content="2020-03-07T11:02:35+00:00" />
<meta property="og:site_name" content="Telesport" />
<meta property="og:image" content="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/03/JURIS-BOBAN-uvodna.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="899" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Bobanovi principi" />
<meta name="twitter:image" content="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/03/JURIS-BOBAN-uvodna.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1686748541639058" />
<meta property="fb:pages" content="1051985898253332" />
<meta property="article:publisher" content="https://www.facebook.com/Telesport.hr/" />
<meta property="article:author" content="https://www.facebook.com/Telesport.hr/" />

<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/sites/2/2016/10/cropped-telesport-32x32.png" sizes="32x32" />
<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/sites/2/2016/10/cropped-telesport-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://telesport.telegram.hr/wp-content/uploads/sites/2/2016/10/cropped-telesport-180x180.png" />
<meta name="msapplication-TileImage" content="https://telesport.telegram.hr/wp-content/uploads/sites/2/2016/10/cropped-telesport-270x270.png" />
</head>
<body class="kolumne-type-template-default single single-kolumne-type postid-86446 telesport tmg-no-cookie">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.3&appId=1686748541639058&autoLogAppEvents=1"></script>

<script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/hr_HR/fbevents.js');
            fbq('init', '1132408460152629');
            fbq('track', 'PageView');
        </script>
<noscript>
            <img height="1" width="1" style="display:none"
                 src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView&noscript=1"/>
        </noscript>


<img height="1" width="1" style="display:none" src="https://cdn.midas-network.com/MidasPixel/IndexAsync/17d0033e-5183-496d-a041-d04d1faf0552" />


<div class="global-search">
<div class="close">
<div class="line line-1"></div>
<div class="line line-2"></div>
</div>
<div class="search container">
<div class="input-cnt">
<form id="searchform" role="search" method="get" action="https://telesport.telegram.hr/">
<input id="search-feild" type="text" value="" name="s" autofocus placeholder="Pretražite Telesport...">
</form>
</div>
<div class="loader">
<div class="bar"></div>
</div>
<div class="search-claim">
<h2>Upišite pojam koji želite pretraživati</h2>
<p>Najčešće su to pojmovi poput "Nogomet", "Liga prvaka", "Dinamo" i slično...</p>
</div>
</div>
</div>
<script>

    jQuery(document).ready( function() {

        jQuery('#search-action').click( function() {
            jQuery('.global-search').fadeIn(100);
        });

        jQuery('.close').click( function() {
            jQuery('.global-search').fadeOut(100);
        });

        jQuery(document).keyup(function(e) {
            if (e.keyCode == 27) { // escape key maps to keycode `27`
                jQuery('.global-search').fadeOut(100);
            }
        });

    });



    // Show results AFTER loading bar has loaded
    var feild = jQuery('#search-feild');

    feild.on("change paste keyup", function() {
        function loopBar() {
            jQuery('.loader .bar').animate({left: '100%'}, 2000).animate({left: '-100%'}, 0, loopBar);
        }
        loopBar();
    });


    /*
     * TODO: For Marko
     * GLROIOUS AJAX SCRIPT THAT MARKO WILL DO
     * TO MAKE THIS SEARCH FASTER THAN A SPEEDING BULLET,
     * MORE POWERFUL THAN A LOCOMOTIVE
     * AND IS ABLE TO LEAP TALL QUERIES IN A SINGLE BOUND!
     * Marko - Just do it!
     */
</script><nav class="telesport-navbar">
<div class="container cf">
<div class="logo">
<a href="https://telesport.telegram.hr">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo.svg" height="120" />
</a>
</div>
<div class="telesport-menu">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-48593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48593"><a href="https://telesport.telegram.hr/na-prvu">Na prvu</a></li>
<li id="menu-item-48556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48556"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li id="menu-item-48554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48554"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li id="menu-item-48555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48555"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li id="menu-item-48595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48595"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
<li id="menu-item-48557" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48557"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
<li id="menu-item-70105" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-70105"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
<li id="menu-item-48588" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48588"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
<li id="menu-item-48558" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne current-kolumne-type-ancestor current-menu-parent current-kolumne-type-parent menu-item-48558"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
<li id="menu-item-69986" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-69986"><a href="https://telesport.telegram.hr/kolumne/laboratorij/">Laboratorij</a></li>
<li id="menu-item-48559" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48559"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
<li id="menu-item-48589" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48589"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
<li id="menu-item-48560" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48560"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
<li id="menu-item-48592" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48592"><a href="https://telesport.telegram.hr/kolumne/off-topic/">Off Topic</a></li>
<li id="menu-item-48576" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48576"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
<li id="menu-item-48579" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48579"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
<li id="menu-item-48561" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48561"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
</ul>
</li>
</ul></div>
<li class="kanali menu-item-has-children">
<a href="#">Kanali</a>
<ul class="sub-menu">
<li>
<a href="https://telegram.hr/" target="_blank">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telegram.svg" height="35" />
</a>
</li>
<li>
<a href="https://telesport.hr/">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_naked.svg" height="35" />
</a>
</li>
</ul>
</li>
</div>
<div class="nav-meta">
<li class="social-navigation">
<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-48563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48563"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Telesport.hr/"><span>Facebook</span></a></li>
<li id="menu-item-48562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48562"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Telesport_hr"><span>Twitter</span></a></li>
</ul></div> </li>
<li id="search-action">
<i class="fa fa-search"></i>
</li>
</div>
</div>
</nav>

<div class="background-container">
<div class="disclaimer">
<div class="container">
<i class="fa fa-empire"></i>
<div class="disclaimer-text">
<div class="disclaimer-title">
Pravilnik upotrebi kolačića
</div>
Portal Telesport.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://telesport.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://telesport.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
</div>
<div class="disclaimer-btn">
<a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
</div>
</div>
<style>
            .disclaimer {
                display: none;
                background: black;
                color: white;
                padding: 80px 0;
                font-family: sans-serif;
                font-size: 18px;
            }

            .disclaimer a:not(.dsc-btn) {
                text-decoration: underline;
            }

            .disclaimer .container {
                display: flex;
                flex-wrap: nowrap;
                position: relative;
            }

            .disclaimer i {
                position: absolute;
                top: 5px;
                font-size: 72px;
                left: -80px;
                color: #333;
            }

            .disclaimer-title {
                font-family: "Fjalla One CRO", Impact, sans-serif;
                font-size: 28px;
                font-weight: bold;
                margin-bottom: 5px;
            }

            .disclaimer-text {
                padding-right: 20px;
            }

            .disclaimer-btn {
                text-align: center;
                display: flex;
                flex-direction: column;
                justify-content: center;
                border-left: 1px solid #333;
                padding-left: 20px;
            }

            .dsc-btn {
                display: inline-block;
                text-transform: uppercase;
                font-family: "Fjalla One CRO", Impact, sans-serif;
                font-size: 18px;
                font-weight: bold;
                background: #813f9d;
                padding: 6px 0;
                width: 150px;
            }

            .dsc-btn:hover {
                background: #5d356e;
            }

            .tmg-no-cookie .disclaimer {
                display: block;
            }
        </style>
<script>
            function tmg_hide_disclaimer() {
                document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
                return false;
            }
            if (document.cookie.indexOf("tmg_visited=") >= 0) {
                tmg_hide_disclaimer();
            }
            else {
                // set a new cookie
                expiry = new Date();
                expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

                // Date()'s toGMTSting() method will format the date correctly for a cookie
                document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
            }
        </script>
</div> <div class="billboard">
<div class="billboard-content">

<div id='telesport_desktop_billboard_v1'>
<script>
                googletag.cmd.push(function() { googletag.display('telesport_desktop_billboard_v1'); });
            </script>
</div>
</div>
</div>
<div class="container content-container">
<div class="editorial-head cf">
<h1 class="big-title">
Juriš </h1>
</div>
<div class="page-container single-page cf">
</div>
</div>
<div class="single-price no-img">
<header class="single-header extended">
<h1 class="title">
Bobanovi principi </h1>
<h2 class="subtitle">
Zašto se Zvonimir Boban nikad nije uhvatio hrvatskog nogometa? </h2>
<div class="article-meta cf">
<span>Zadnja izmjena: 7. ožujka 2020.</span>
<span class="rcmnd-no">3430 preporuka</span>
<span>10 komentara</span>
</div>
<div class="author">
<div class="avatar">
<img width="150" height="150" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2016/10/juris1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2016/10/juris1-150x150.jpg 150w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2016/10/juris1-150x150@2x.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2016/10/juris1-460x460.jpg 460w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2016/10/juris1.jpg 525w" sizes="(max-width: 150px) 100vw, 150px" /> </div>
<div class="text">
<a href="https://telesport.telegram.hr/author/bernard-jurisic/">Bernard Jurišić</a>
</div>
</div>
</header>
</div>
<div class="container content-container">
<div class="single-page single-price">
<div class="article-content">
<div class="social-share">
<div class="facebook">
<a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fjuris%2Fbobanovi-principi%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fjuris%2Fbobanovi-principi%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/kolumne/juris/bobanovi-principi/"><i class="fa fa-facebook"></i></a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fjuris%2Fbobanovi-principi%2F&text=Bobanovi+principi&url=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fjuris%2Fbobanovi-principi%2F&via=Telesport_hr" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/kolumne/juris/bobanovi-principi/" data-social-action="tweet"><i class="fa fa-twitter"></i></a>
</div>
<div class="linkedin">
<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telesport.telegram.hr/kolumne/juris/bobanovi-principi/&title=Bobanovi principi&summary=&source="><i class="fa fa-linkedin"></i></a>
</div>
<div class="mail">
<a href="/cdn-cgi/l/email-protection#b48be7c1d6ded1d7c089e4dbd3d8d1d0d5de94dbc2d5de947039d8d5dad5df94c794e0d1d8d1c7c4dbc6c0d592d6dbd0cd8edcc0c0c4c78e9b9bc0d1d8d1c7c4dbc6c09ac0d1d8d1d3c6d5d99adcc69bdfdbd8c1d9dad19bdec1c6ddc79bd6dbd6d5dadbc2dd99c4c6dddad7ddc4dd9b"><i class="fa fa-envelope"></i></a>
</div>
</div><div class="the-content cf"><p>Zvoni mi mobitel. S druge strane je tadašnji glavni urednik <em>Sportskih novosti</em>, jedan od onih medijskih radnika koje sam uvijek cijenio, iako se nikad nismo upoznali. Nakon par minuta razgovora dodao je mobitel čovjeku do sebe koji, kaže, želi sa mnom razgovarati. Nisam više balavac, a i nikad me nisu impresionirala velika imena ili titule. Ali svejedno mi je krv šibnula u glavu.<strong> Zvonimir Boban</strong>, jebote.</p>
<p>Par dana kasnije sjedili smo u jednom splitskom kafiću i prebirali po svemu. Satima. On je meni postavio stotinu pitanja, ja njemu tisuću. On je mene ispitivao u vezi pisanja, jer je upravo ponovno postao prvi čovjek Sportskih novosti, ja njega u vezi svega ostalog. “Zašto si onda&#8230;”, “Kako si&#8230;”, “Zašto nisi&#8230;”. Zapravo smo testirali i intervjuirali jedan drugoga, prebacujući forhendom i bekendom preko nevidljive mreže taj prčeviti i rogati kameni gen kojeg dijelimo.</p> <div class="banner banner-intext">

<div id='telesport_intext_v1'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() { googletag.display('telesport_intext_v1'); });
            </script>
</div>
</div>
<p>Imao sam već u glavi sliku Zvone Bobana, sliku koju ima svatko od nas. U tih nekoliko sati počeo sam slagati i drugu sliku o kojoj sam mogao samo nagađati. Jebiga, htio-ne htio, zagolica ti ego činjenica da jedan Zvone Boban zna o tebi koliko i ti o njemu, da priča o nekim tvojim tekstovima, da mu se sviđa tvoj stav i reputacija i da želi da budeš u njegovom kutu ringa.</p>
<p>Nakon nekog vremena na stol je stavio očigledno pitanje. Koji su mi uvjeti? Mislio je valjda na financijske. Rekao sam mu da su moji jedini bitni uvjeti potpuna autorska sloboda, da nemam zabranjenih tema i da nitko u mom tekstu ni zarez ne smije promijeniti bez da me prethodno konzultira. Povukao je još jedan dim iz svoje stopedesete cigarete, pogledao me i nasmijao se.</p>
<p>“Tražiš od mene istu stvar koju sam i ja tražio od onih iznad sebe.”</p><div id="outstream_player"></div>
<p>I funkcioniralo je. Za divno čudo, iako sam, priznajem, od samog početka bio prilično skeptičan da će ono što ja želim pisati i reći zaista proći. Ali on je bio Boban. Bilo mi je lako povjerovati.</p>
<blockquote class="quote cf">
<div class="decail"></div>
Boban bi u hrvatskom nogometu prošao jednako kako je prošao i u hrvatskom novinarstvu. Vjerojatno još brutalnije <div class="decail"></div>
</blockquote>
<p>Bio je to buran period hrvatske nogometne zbiljnosti, onaj kad su USKOK-ove istrage počele grebati i rezati dotad nedodirljivo tkivo. Nisam bio ni lud, ni slijep. Znao sam tko je gazda novina u kojima pišem i tko je gazda nogometa o kojem pišem. I kakvi su međusobno. Ponekad mi ni samome nije bilo jasno da ono što bih napisao i poslao zaista prolazi. I izlazi. Ali je izlazilo.</p>
<p>Jedna subota bila je posebno *simpatična. Zvone je na zadnjoj stranici objavio jedan svoj sad već kultni tekst u kojem je ošinuo gospodara hrvatskog nogometa, koji je kasnije postao nepravomoćno osuđeni bjegunac. A unutra, u središnjem dijelu novine, ja sam preko cijele stranice šibao po <strong>Lokomotivi</strong>, njezinoj neregularnoj pupčanoj vrpci s <strong>Dinamom</strong>, sudačkoj organizaciji i prozivao sve hrvatske klubove zbog toga što su šupci jer o svemu tome šute.</p>
<p>“&#8230;I danas je nevjerojatno i neshvatljivo kako su tiho i lako hrvatski klubovi prešli preko sudačke afere koju je samo dijelom razotkrio USKOK. Kao da ih se sve to uopće ne tiče. Kao da su suci za svoj džep dijelili nepravdu nekome drugome, ne njima. Nevjerojatno je i neshvatljivo kakva je gromka tišina iz svih ostalih hrvatskih klubova tada obavila mučne uvrede koje su javno upućivane čovjeku koji se usudio pokušati raskrinkati korupciju. Ta je tišina zapravo bila najglasnija i najjasnija. I najsramotnija.</p> <div class="banner banner-intext">

<div id='telesport_intext_v2'>
<script>
                googletag.cmd.push(function() { googletag.display('telesport_intext_v2'); });
            </script>
</div>
</div>
<p>I ostat će velika mrlja koju će biti teško oprati. Umjesto da svi klubovi zajedno zgrabe priliku da cijelu priču istjeraju na čistinu, da riječima i djelima pokažu da zaista žele i zaslužuju poštenu i čistu ligu u kojoj će svi imati iste uvjete i isti tretman, svi su se povukli u svoje male puževe kućice, zaključali vrata i prozore i time samo razgolitili svoju nečistu savjest. Jer onaj tko želi pravdu i poštenje, taj mora živjeti pravedno i pošteno. Onaj tko želi da sve bude čisto i transparentno, taj i sam mora biti čist i transparentan&#8230;”</p>
<p><img class="alignnone wp-image-40846 size-full" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/06/GettyImages-598648144.jpg" alt="" width="4896" height="3305" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/06/GettyImages-598648144.jpg 4896w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/06/GettyImages-598648144-300x203.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/06/GettyImages-598648144-768x518.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/06/GettyImages-598648144-1024x691.jpg 1024w" sizes="(max-width: 4896px) 100vw, 4896px" /></p>
<p>Opet — nisam ni lud, ni slijep. Znam u čijim novinama sam to napisao. Par dana kasnije pitam Zvonu “jel’ bilo kakvih sranja zbog onoga što smo pisali u subotu?” Opet se samo nasmijao.</p>
<p>“To nije tvoja briga. Ti samo piši što god misliš da treba.”</p>
<p>Lagao bih kad bih rekao da nisam guštao. OK, nisam radio ništa drugo nego što sam radio i dotad &#8211; pisao ono što mislim, pa komu pravo, komu krivo — ali sad sam to radio u facu ljudima protiv čijih sam ideja i poslova pisao. Hej, halo!? U njihovim novinama!? S jedne strane sam znao da to ne može trajati vječno, ali s druge sam se ipak nekako nadao da Zvone sve to ima pod kontrolom. I da će se zbog njegovog imena i autoriteta sante tog leda koji je polarizirizirao hrvatski nogomet konačno početi otapati. Na dobrobit svih.</p>
<p>I trajalo je to nekoliko mjeseci. Pisali smo svašta, napisao sam neke od najboljih tekstova u svom životu. Pričali smo jako puno, ponekad i satima. Dogovarali ideje, komentirali sve što se oko nas događa i kako svemu tome pristupiti. Na trenutak sam čak i povjerovao da možda nešto možemo promijeniti. Ili barem pokrenuti.</p>
<p>Prošlo je malo više od pola godine, bio sam u Monte Carlu na nekoj utakmici. Na zaslonu mi je zasvijetlilo njegovo ime. Glasom kojim je više dominirao prkos nego razočaranje rekao mi je da je upravo završio sa Sportskim novostima i da želi da prvo od njega saznam, s obzirom da me je on tamo doveo. Ukratko mi je objasnio što se dogodilo, a zatim smo se par dana kasnije na povratku iz Monte Carla našli u Milanu. I tada sam saznao cijelu priču. Ne samo njegovu, nego i moju zalijepljenu za njegovu.</p>
<p>Mjesecima su ga naganjali novinari iste te medijske kuće želeći s njim napraviti veliki ekskluzivni intervju. Mjesecima je odbijao, a onda je ipak pristao. Pričao je tamo o svemu i svačemu, o životu, nogometu, umjetnosti, politici. I rekao nešto, u generalnoj slici potpuno nevažno, što se u tom trenutku nije svidjelo Gazdi. Ili njegovim *sponzorima. Pa je stopirao objavu intervjua dok se Zvone ne korigira.</p>
<p>Bilo je potpuno jasno da je to kraj. Da tu jednu potpuno nebitnu rečenicu Zvone Boban neće povući. Ne zato što mu je nešto posebno važna, nego zato što mu nitko neće govoriti što će govoriti. Čak ni Gazda. Najmanje Gazda.</p>
<p>I tek tada, pola godine kasnije, priznao mi je po prvi put što se sve događalo u pozadini naših tekstova. Telefoni, upitnici, sastanci, pritisci. Ona jedna *simpatična subota bila je subota totalnog cirkusa. Dobivali su po ušima neki dobri ljudi iz redakcije, ali do mene nikad ništa nije stiglo. Zvone nikad nije dozvolio da stigne.</p>
<p>“To nije tvoja briga. Ti samo piši što god misliš da treba.”</p>
<p><img class="alignnone wp-image-86447 size-full" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/03/GettyImages-1168583809.jpg" alt="" width="2000" height="1343" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/03/GettyImages-1168583809.jpg 2000w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/03/GettyImages-1168583809-300x201.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/03/GettyImages-1168583809-1024x688.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/03/GettyImages-1168583809-768x516.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/03/GettyImages-1168583809-768x516@2x.jpg 1536w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/03/GettyImages-1168583809-300x201@2x.jpg 600w" sizes="(max-width: 2000px) 100vw, 2000px" /></p>
<p>Na koncu, bilo mi je malo krivo što je otpor Gazde prema njemu rastao između ostalog i zbog mojih tekstova, dok nisam shvatio da je sve to zapravo bila mišolovka. Da su ga samo čekali. Da drugačije i nije moglo završiti. Jer Zvone ionako nije došao da bi lijepe stvari dodatno bojao u ružičasto, a ružne prešućivao, što je već ustaljena mantra koju gomila novinara svako jutro recitira svom odrazu u ogledalu: “Ja ne pišem laži, ja samo ponekad prešutim istinu.”</p>
<p>Jer da je htio pognuti glavu, ugasiti onog <strong>Jurišića</strong> koji subotom gnjavi i iritira čitavu “Naciju Nikih Problema” ili maknuti tu jednu usranu rečenicu iz intervjua i ostati na plaći, onda to ne bi bio Zvone Boban. Onaj Zvone Boban zbog kojeg mi je pola godine ranije šibnula krv u glavu. Onaj Zvone Boban kojemu sam iz inata posvetio sljedeći Juriš već u narednu subotu u istoj novini, iako nisam vjerovao da će izaći i da će to biti i moj kraj. Ali izašao je. Kao epitaf našim smiješnim idejama da se u hrvatskom medijskom prostoru nešto može mijenjati. A ako može u medijskom, možda&#8230; Hm, da.</p>
<p>Istu ovu priču, gotovo groteskno podudarnu, Zvone Boban upravo proživljava po drugi put. Baš kao što je u Sportske novosti došao zbog prijateljstva iz mladosti, a usprkos unosnom ugovoru s talijanskim <em>Skyjem</em>, tako je i u <strong>Milan</strong> došao odrekavši se mira i sigurnosti FIFA-inih ureda, na poziv čovjeka kojega nije mogao odbiti. U oba slučaja vukla ga je emocija. Vuklo ga je srce ispred razuma. Napraviti nešto tamo gdje mu je baš stalo.</p>
<p>I opet ga je nakon samo pola godine dočekao isti izbor. Zaštititi sebe ili one ispod sebe? Trenera kojeg je doveo, igrače kojima je vjerovao. Bilo je tako lako malo pognuti glavu i prešutjeti sve one gluposti koje je Gazda počeo proizvoditi. Ostati na plaći, smješkati se glupim vicevima, vrtjeti mantru kako je “vojnik kluba” i biti maskota. Ali to onda ne bi bio Zvone Boban. Onaj koji ima svoju glavu. Onaj koji skače na milicajca. Onaj koji ne ljubi ničiji prsten, bez obzira koliko blještav i raskošan bio.</p>
<p>Sve dok se nismo upoznali onog jednog poslijepodneva u splitskom kafiću, mučilo je i mene ono pitanje koje muči i mnoge druge. Zašto se Zvone Boban nikad nije uhvatio hrvatskog nogometa? Zašto nije uskočio u bazen pun morskih pasa, uključio svoj <strong>Chuck Norris</strong> mod i sve ih prebio i rastjerao?</p>
<p>A onda sam shvatio. Zvone Boban bi u hrvatskom nogometu prošao jednako kako je prošao i u hrvatskom novinarstvu. Vjerojatno još brutalnije.</p>
<p>Jer Chuck Norris mod postoji samo u filmovima. U realnosti postoje muljatori, ružni kompromisi, neminovni ugovori s vragom, miješanje tuđih govana, klečanje pred političarima koji ti se gade, šamari lokalnih moćnika i nakoćenih mediokriteta. I sve to dok vam 10 puta više njih podmeće nogu nego što vam pruža ruku. Dok 10 puta više njih navija da u ta govna upadnete nego što vam želi pomoći da ih očistite.</p>
<p>Ako to niste spremni, ako postoje neke granice koje niste spremni prijeći i neki principi koje niste spremni pogaziti čak niti onda kad je u pitanju vaša stolica ili guzica, onda jednostavno u takve stvari i u takav ambijent ne želite ulaziti. Jer znate da nemate želudac za to. Znate da će vas prije ili kasnije dočekati neki Gazda kojemu se nećete htjeti skloniti. Niti mu poljubiti prsten. Ali ga nećete moći zaobići. Ni maknuti. Nego ćete radije maknuti sebe.</p>
<p>Jer u našoj realnosti divlji tjeraju pitome. Glasni utišavaju pametne. Nemoralni ismijavaju poštene. Konjušari se rugaju ratnicima.</p>
<p>Nažalost, ovo već odavno nije društvo u kojem prolaze Bobanovi principi.</p>
</p></div><div class="single-share">
<div class="share-text">
Podijeli:
</div>
<div class="share-buttons">
<div class="facebook">
<a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fjuris%2Fbobanovi-principi%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fjuris%2Fbobanovi-principi%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/kolumne/juris/bobanovi-principi/">Facebook</a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fjuris%2Fbobanovi-principi%2F&text=Bobanovi+principi&url=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fjuris%2Fbobanovi-principi%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/kolumne/juris/bobanovi-principi/" data-social-action="tweet">Twitter</a>
</div>
<div class="mail">
<a href="/cdn-cgi/l/email-protection#88b7dbfdeae2edebfcb5d8e7efe4edece9e2a8e7fee9e2a84c05e4e9e6e9e3a8fba8dcede4edfbf8e7fafce9fcaeeae7ecf1b2e0fcfcf8fbb2a7a7fcede4edfbf8e7fafca6fcede4edeffae9e5a6e0faa7e3e7e4fde5e6eda7e2fdfae1fba7eae7eae9e6e7fee1a5f8fae1e6ebe1f8e1a7">E-mail</a>
</div>
</div>
<div class="article-meta cf">
<span class="author">
<a href="https://telesport.telegram.hr/author/bernard-jurisic/">Bernard Jurišić</a>
</span>
<span>12:02</span>
 <span class="rcmnd-no">3430 preporuka</span>
<span>10 komentara</span>
</div>
</div>
<div class="fb-comments" data-href="https://telesport.telegram.hr/kolumne/juris/bobanovi-principi/" data-width="100%" data-numposts="5"></div>
</div>
</div>
</div>
</div>
</div>
</div> 
<footer>
<div class="container cf">
<div class="logo">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo.svg" width="140" />
</div>
<div class="telesport-menu">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48593"><a href="https://telesport.telegram.hr/na-prvu">Na prvu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48556"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48554"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48555"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48595"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48557"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-70105"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48588"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne current-kolumne-type-ancestor current-menu-parent current-kolumne-type-parent menu-item-48558"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-69986"><a href="https://telesport.telegram.hr/kolumne/laboratorij/">Laboratorij</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48559"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48589"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48560"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48592"><a href="https://telesport.telegram.hr/kolumne/off-topic/">Off Topic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48576"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48579"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48561"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
</ul>
</li>
</ul></div> </div>
<div class="tmg">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/tmg.svg" height="60" />
</div>
</div>
</footer>
<footer class="thin-footer">
<div class="container cf">
<div class="left">
<div class="menu-zaglavlje-container"><ul id="menu-zaglavlje" class="menu"><li id="menu-item-48564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48564"><a href="https://telesport.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-48566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48566"><a href="https://telesport.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-48565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48565"><a href="https://telesport.telegram.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-48567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48567"><a href="https://telesport.telegram.hr/kontakt/">Kontakt</a></li>
</ul></div> </div>
<a href="https://telesport.telegram.hr/kolumne/juris/bobanovi-principi/?ak_action=accept_mobile"><i class="fa fa-mobile"></i> Mobilna verzija</a>
<div class="right">
Sva prava pridržana. © Telegram Media Grupa 2020.
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://telesport.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-3.0.0-beta.6/aos.js?ver=3.0.0-beta.6'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-init.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/js/functions.js?ver=20191216'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<div id="overlay-dark"></div>
</body>
</html>