<!DOCTYPE html>
<html lang="hr">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1">

    <link rel="icon" type="image/gif" href="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/favicon.gif">

    <title>Guske u magli &#8211; Telesport</title>
		<script type="text/javascript">
		var ajaxurl = 'https://telesport.telegram.hr/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//subs.vingd.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal" href="https://telesport.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal komentara" href="https://telesport.telegram.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telesport.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='telesport-style-css'  href='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/style.css?ver=20171011' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://telesport.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://telesport.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://telesport.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://telesport.telegram.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Unutrašnji neprijatelj' href='https://telesport.telegram.hr/kolumne/topnicki-dnevnici/unutrasnji-neprijatelj/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="https://telesport.telegram.hr/kolumne/juris/guske-u-magli/" />
<link rel='shortlink' href='https://wp.me/p840MJ-4ON' />
<link rel="alternate" type="application/json+oembed" href="https://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fjuris%2Fguske-u-magli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fjuris%2Fguske-u-magli%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Telesport -->
<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B8XgG2MQNzkC5a15ZKoh4pSrP4LixSLK76Amysxk39v.S7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>
<script type="text/javascript" >
	/* <![CDATA[ */
	(function() {
		var d=document,
			h=d.getElementsByTagName('head')[0],
			s=d.createElement('script');
		s.type='text/javascript';
		s.async=true;
		s.src='https://test-script.dotmetrics.net/door.js?id=1175';
		h.appendChild(s);
	}());
	/* ]]> */
</script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-60611577-1', 'auto');
			ga('send', 'pageview');

		</script><meta property="fb:app_id" content="1686748541639058" /><meta name="description" content="Nekad se stvarno začudim kako me još uvijek neke čudne stvari vezane uz hrvatsku košarku uspiju dodirnuti. U sportu koji je već neko vrijeme priključen na aparate iako mu je sudbina prilično izvjesna..."><script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2016 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
	</script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2016, MASTER: NET.HR.Telegram.hr.Telegram.hr.Telesport */
		ado.master({id: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7', server: 'rs.adocean.pl' });
	</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Guske u magli" />
<meta property="og:url" content="https://telesport.telegram.hr/kolumne/juris/guske-u-magli/" />
<meta property="og:description" content="Nekad se stvarno začudim kako me još uvijek neke čudne stvari vezane uz hrvatsku košarku uspiju dodirnuti. U sportu koji je već neko vrijeme priključen na aparate iako mu je sudbina prilično izvjes…" />
<meta property="article:published_time" content="2018-03-17T12:41:01+00:00" />
<meta property="article:modified_time" content="2018-03-17T14:19:23+00:00" />
<meta property="og:site_name" content="Telesport" />
<meta property="og:image" content="https://telesport.telegram.hr/wp-content/uploads/2018/03/aba1-v2.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="899" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Guske u magli" />
<meta name="twitter:image" content="https://telesport.telegram.hr/wp-content/uploads/2018/03/aba1-v2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1686748541639058" />
<meta property="fb:pages" content="1051985898253332" />
<meta property="article:publisher" content="https://www.facebook.com/Telesport.hr/" />
<meta property="article:author" content="https://www.facebook.com/Telesport.hr/" />
<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-270x270.png" />
</head>
<body class="kolumne-type-template-default single single-kolumne-type postid-18525 telesport">
<div id="fb-root"></div>
		<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.10&appId=1686748541639058";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
<div class="global-search">

    <div class="close">
        <div class="line line-1"></div>
        <div class="line line-2"></div>
    </div>

    <div class="search container">

        <div class="input-cnt">
            <form id="searchform" role="search" method="get" action="https://telesport.telegram.hr/">
                <input id="search-feild" type="text" value=""
                       name="s" autofocus placeholder="Pretražite Telesport...">
            </form>
        </div>

        <div class="loader">
            <div class="bar"></div>
        </div>

        <div class="search-claim">
            <h2>Upišite pojam koji želite pretraživati</h2>
            <p>Najčešće su to pojmovi poput "Nogomet", "Liga prvaka", "Dinamo" i slično...</p>
        </div>

    </div>
</div>

<script>

    jQuery(document).ready( function() {

        jQuery('#search-action').click( function() {
            jQuery('.global-search').fadeIn(100);
        });

        jQuery('.close').click( function() {
            jQuery('.global-search').fadeOut(100);
        });

        jQuery(document).keyup(function(e) {
            if (e.keyCode == 27) { // escape key maps to keycode `27`
                jQuery('.global-search').fadeOut(100);
            }
        });

    });



    // Show results AFTER loading bar has loaded
    var feild = jQuery('#search-feild');

    feild.on("change paste keyup", function() {
        function loopBar() {
            jQuery('.loader .bar').animate({left: '100%'}, 2000).animate({left: '-100%'}, 0, loopBar);
        }
        loopBar();
    });


    /*
     * TODO: For Marko
     * GLROIOUS AJAX SCRIPT THAT MARKO WILL DO
     * TO MAKE THIS SEARCH FASTER THAN A SPEEDING BULLET,
     * MORE POWERFUL THAN A LOCOMOTIVE
     * AND IS ABLE TO LEAP TALL QUERIES IN A SINGLE BOUND!
     * Marko - Just do it!
     */
</script><nav class="telesport-navbar">
    <div class="container cf">

        <div class="logo">
            <a href="https://telesport.telegram.hr">
                <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo.svg" height="120"/>
            </a>
        </div>

        <div class="telesport-menu">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
	<li id="menu-item-4353" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne current-kolumne-type-ancestor current-menu-parent current-kolumne-type-parent menu-item-32"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
	<li id="menu-item-11219" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11219"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
	<li id="menu-item-8433" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
	<li id="menu-item-11211" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
	<li id="menu-item-15506" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-15506"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
</ul>
</li>
</ul></div>
            <li class="kanali menu-item-has-children">
                <a href="#">Kanali</a>
                <ul class="sub-menu">
                    <li>
                        <a href="https://telegram.hr/" target="_blank">
                            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telegram.svg" height="35"/>
                        </a>
                    </li>
                    <li>
                        <a href="https://telesport.hr/">
                            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_naked.svg" height="35"/>
                        </a>
                    </li>
                </ul>
            </li>
        </div>

        <div class="nav-meta">
            <li class="social-navigation">
                <div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341"><a target="_blank" href="https://www.facebook.com/Telesport.hr/"><span>Facebook</span></a></li>
<li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340"><a target="_blank" href="https://twitter.com/Telesport_hr"><span>Twitter</span></a></li>
</ul></div>            </li>
            <li id="search-action">
                <i class="fa fa-search"></i>
            </li>
        </div>

    </div>
</nav>

<!-- Start Content -->
<div class="background-container"><div class="container content-container">
	<div class="editorial-head cf">
		<h1 class="big-title">
			Juriš		</h1>
	</div>
	<div class="page-container single-page cf">

	</div>
</div>
	    <div class="single-price no-img">
		    <header class="single-header extended">

			    <h1 class="title">
				    Guske u magli			    </h1>
			    <h2 class="subtitle">
				    Može li hrvatska košarka bez srpske i srpska bez hrvatske?			    </h2>

				<div class="article-meta cf">
					<span>Zadnja izmjena: ožujak 17, 2018</span>
                <span class="rcmnd-no">140					preporuka</span>
					<span>0 komentara</span>
				</div>

			    				    <div class="author">
					    <div class="avatar">
						    <img width="150" height="150" src="https://telesport.telegram.hr/wp-content/uploads/2016/10/jurisic-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/2016/10/jurisic-150x150.jpg 150w, https://telesport.telegram.hr/wp-content/uploads/2016/10/jurisic-32x32.jpg 32w, https://telesport.telegram.hr/wp-content/uploads/2016/10/jurisic-50x50.jpg 50w, https://telesport.telegram.hr/wp-content/uploads/2016/10/jurisic-64x64.jpg 64w, https://telesport.telegram.hr/wp-content/uploads/2016/10/jurisic-96x96.jpg 96w, https://telesport.telegram.hr/wp-content/uploads/2016/10/jurisic-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" />					    </div>
					    <div class="text">
							<a href="https://telesport.telegram.hr/author/bernard-jurisic/">Bernard Jurišić</a>
					    </div>
				    </div>
				    		    </header>
	    </div>

	    <div class="container content-container">
	    <div class="single-page single-price">

        <div class="article-content">

            <div class="social-share">


    <div class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fjuris%2Fguske-u-magli%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fjuris%2Fguske-u-magli%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/kolumne/juris/guske-u-magli/"><i class="fa fa-facebook"></i></a>
    </div>

    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fjuris%2Fguske-u-magli%2F&text=Guske+u+magli&url=https%3A%2F%2Fwp.me%2Fp840MJ-4ON&via=Telesport_hr" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/kolumne/juris/guske-u-magli/" data-social-action="tweet"><i class="fa fa-twitter"></i></a>
    </div>

    <div class="linkedin">
        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telesport.telegram.hr/kolumne/juris/guske-u-magli/&title=Guske u magli&summary=<p>Nekad se stvarno začudim kako me još uvijek neke čudne stvari vezane uz hrvatsku košarku uspiju dodirnuti. U sportu koji je već neko vrijeme priključen na aparate iako mu je sudbina prilično izvjesna. Jer oni koji bi se o njemu trebali brinuti ne samo da ne traže način kako mu oživjeti vitalne funkcije, nego mu [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
    </div>

    <div class="mail">
        <a href="/cdn-cgi/l/email-protection#94abc7e1f6fef1f7e0a9c4fbf3f8f1f0f5feb4fbe2f5feb45019f8f5faf5ffb4e7b4c0f1f8f1e7e4fbe6e0f5b2f6fbf0edaefce0e0e4e7aebbbbe0f1f8f1e7e4fbe6e0bae0f1f8f1f3e6f5f9bafce6bbfffbf8e1f9faf1bbfee1e6fde7bbf3e1e7fff1b9e1b9f9f5f3f8fdbb"><i class="fa fa-envelope"></i></a>
    </div>

</div><div class="the-content cf"><p>Nekad se stvarno začudim kako me još uvijek neke čudne stvari vezane uz hrvatsku košarku uspiju dodirnuti. U sportu koji je već neko vrijeme priključen na aparate iako mu je sudbina prilično izvjesna. Jer oni koji bi se o njemu trebali brinuti ne samo da ne traže način kako mu oživjeti vitalne funkcije, nego mu još i planiraju amputirati noge. Čisto preventivno.</p>
<p>Skupština ABA lige ovog je tjedna objavila novu korekciju svog pravilnika o popunjavanju tog natjecanja. Njime je definitivno sprovela u djelo ono što se već neko vrijeme očekivalo. Da će i ta liga, poput njezinog mentora Eurolige, postati zatvorena zajednica klubova koju neće zanimati rezultati iz nacionalnih prvenstava. I da će njome i definitivno ovladati srpski košarkaški interesi.</p>
					<div class="banner-intext">
								<!-- start slave -->
		<div id="adoceanrsmfmhmkrgww"></div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrsmfmhmkrgww', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
						</div>
					
<p>Naime, aktualni sastav ABA lige je betoniran i u njega će netko izvana moći ući tek nakon što prođe godinu dana tramakavanja u drugoj ligi. Države koje su okupljene u toj ligi više neće imati garantirano mjesto u njoj, pa će tako Makedonija već u narednoj sezoni ostati bez predstavnika. I tko zna kad će ga opet vratiti. Ako ikad. No, makedonske brige velikodušno prepuštam Makedoncima.</p>
<p>Pravi razlog zbog kojeg je došlo do pretumbavanja pravila leži u činjenici da je s dosadašnjim sustavom Srbiji prijetio gubitak jednoga od četiri aktualna mjesta. Pa bi naredne sezone imala samo tri predstavnika. Ne budi lijena, srpska je &#8216;jadranska&#8217; logistika u samoj završnici natjecanja smislila način kako ne samo da to jedno mjesto neće izgubiti &#8211; nego će čak zaraditi jedno više.</p>
        <blockquote class="quote cf">
            <div class="decail"></div>
            Svjestan sam da je za puno toga u hrvatskoj košarci već kasno. Sami smo je uništili, kao što uništavamo i sve ostalo oko sebe            <div class="decail"></div>
        </blockquote>


<p>&#8220;Ali to nije sve!&#8221;, ushićeno uzviknu energični televizijski preprodavač bežičnog usisavača obraćajući se mnogoj južnoslavenskoj domaćici. Uz dodatno mjesto ide i glasovna prevaga kojom možete betonirati sve svoje buduće želje i potrebe. Jer pet klubova čini gotovo pola lige. S <strong>Igokeom</strong> nestaje i onaj &#8216;gotovo&#8217;. A s još dva crnogorska kluba Srbi će puno lakše naći zajednički jezik nego što će ga tri hrvatska kluba naći međusobno.</p>
<p>Što ste ono rekli, pet je klubova maksimum koji jedna zemlja može imati? Dovraga, zamislite što bi se moglo dogoditi kad bi netko imao dovoljno ruku da to pravilo ukine? Srećom pa&#8230; hm.</p>
<p>I odmah da budemo načisto. Ništa ne zamjeram Srbima što žele najbolje za svoje klubove i svoju košarku. Štoviše, možemo im samo čestitati što i dalje pronalaze način da svoju košarku održe u europskom i svjetskom vrhu. I kao košarkaški fanatik ne sramim se priznati da im zavidim što još uvijek imaju što gledati u svojim košarkaškim dvoranama. I ne trebaju im za to u goste dolaziti nekakvi papirnati zmajevi iz Hrvatske ili Slovenije, zaostali daleko u košarci 20. stoljeća.</p>
<p><img class="alignnone wp-image-15490 size-full" src="https://telesport.telegram.hr/wp-content/uploads/2017/12/zvezda1m.jpg" alt="" width="840" height="530" srcset="https://telesport.telegram.hr/wp-content/uploads/2017/12/zvezda1m.jpg 840w, https://telesport.telegram.hr/wp-content/uploads/2017/12/zvezda1m-300x189.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/2017/12/zvezda1m-768x485.jpg 768w" sizes="(max-width: 840px) 100vw, 840px" /></p>
<p>Ironija je da srpska košarka može i bez Hrvata i bez Slovenaca i bez Bosanaca. Jer tamo je košarka još uvijek sve ono što u Hrvatskoj već dugo vremena nije. Tamo i dalje znaju kako se stvaraju i igrači i rezultati i klubovi i treneri i dužnosnici. Tamo na neke košarkaške utakmice dolazi po 20.000 ljudi. Tamo se igra <em>Final Four</em> Eurolige. Tamo se raspravlja o najvišoj razini košarke u Europi. I tamo su svjesni da im nitko u regiji, kad je košarka u pitanju, nije dorastao. I ne mislim pritom isključivo na parket. Čak najmanje mislim na parket.</p>
<p>Jer sjetite se kako je i odakle ta ABA liga krenula? Iz Zagreba i Ljubljane. Iz <strong>Cibone</strong> i <strong>Olimpije</strong>. Iz trusta mozgova koji se kofrčio kako &#8220;Srbi možda jednom i budu pozvani, ali liga se nikad neće voditi iz Beograda&#8221;. Dvadeset godina kasnije ne samo da se liga vodi iz Beograda, nego su klubovima koji su je osnovali kako bi njome betonirali vlastiti utjecaj u regiji ostale tek mrvice ispod stola. A za stolom sjede neki drugi frajeri.</p>
<p>Ako se dobro sjećam, a jako se dobro sjećam, regionalna liga pokrenuta je s uvjeravanjima kako će unaprijediti hrvatsku košarku. Jer i jedno i drugo vodili su isti ljudi. Ne tvrdim da bi hrvatska košarka danas bila išta bolja da te lige nije bilo, ali realitet je da je te lige bilo. I stoga je sasvim pošteno i ilustrativno pogledati gdje su danas Cibona,<strong> Zadar, Split</strong> i hrvatska košarka u globalu u odnosu na vrijeme prije nje.</p>
<p>A <strong>Cedevita</strong>, koju danas mnogi uzimaju u usta zbog toga što je najveći zagovornik regionalne lige, u vrijeme kad su čelnici Cibone i HKS-a prodavali regionalne iluzije, a tobožnja oporba iz Zadra i Splita na njih klimala glavom, bila je u to vrijeme tek vitaminski napitak. I sad kad ih je ta Cedevita pobijedila u njihovoj igri i u njihovoj ligi, sad se prema njoj usmjerava najveći gnjev. Jer je, tobože, nije briga za hrvatsku košarku. Ali zato su se Cibona, Zadar i Split umeli od brige. I košarkaškog altruizma.</p>
<p>Sliku hrvatske košarke najbolje ocrtava činjenica da jedini zdravi košarkaški klub u zemlji ima bolje odnose s društvom iz ABA lige nego s onima iz svoje nacionalne. O odnosu s vlastitim savezom da i ne govorimo. Jer Cedevita osim sportskih ima i korporativne ciljeve. A ti su ciljevi vezani za regionalno tržište. I zato će Cedevita uvijek biti na braniku ABA lige. I to je u redu. Može se nekome sviđati ili ne, ali to je posve legitimno.</p>
<p>Baš kao što je legitimno i da Srbi svoje interese pretpostavljaju interesima drugih. Zašto bi jednog <strong>Nebojšu Čovića</strong> zanimao interes hrvatske košarke, kad se za taj interes zajedničkim snagama ne bore niti ta tri hrvatska kluba koja u toj ligi sudjeluju? Zašto bi <strong>Crvena zvezda</strong> hinila da joj je stalo do ravnopravnosti hrvatskih predstavnika, ako si kontrolom ABA lige može betonirati višegodišnji nesmetan prolaz prema Euroligi?</p>
<p>Što se tiče hrvatske konkurencije, ima gotovo savršenu situaciju. Cibona i Zadar su tu kao zvučni fikusi koje je uvijek zgodno imati uz sebe jer nisu neka ozbiljna prijetnja, a Cedevita ionako neće previše plakati zbog Eurolige. Njoj je objektivno važnije da korporativni brend tijekom sezone pobjednički maršira kroz domove od Vardara pa do Triglava, nego da je šamaraju u društvu kojem financijski objektivno ipak nije dorasla. Pametan vojskovođa pažljivo bira svoje bitke. A Cedevitu ne vode glupi ljudi.</p>
<p><img class="alignnone wp-image-1145 size-full" src="https://telesport.telegram.hr/wp-content/uploads/2016/11/cedevita2-m.jpg" alt="" width="1600" height="899" srcset="https://telesport.telegram.hr/wp-content/uploads/2016/11/cedevita2-m.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/2016/11/cedevita2-m-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/2016/11/cedevita2-m-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/2016/11/cedevita2-m-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/2016/11/cedevita2-m-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/2016/11/cedevita2-m-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/2016/11/cedevita2-m-1366x768.jpg 1366w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
<p>Problem je što Cedevita danas, slično kao i Cibona nekoć dok je bila na njezinom mjestu, ne vidi kako na spaljenoj zemlji ne može dugo opstati samo jedno stablo koliko god ono bilo zalijevano i štićeno. Možda je to nepošteno, možda Cedevitu ni ne treba biti briga za ono što se događa oko nje ili ispod nje. Ali prije ili kasnije to će je zgarište i samu progutati.</p>
<p>I ako treba ponoviti po stoti put – nije mi problem ponoviti. ABA ligu ne treba ugasiti. Ali uvijek i svugdje treba biti jasno da je riječ o *privatnoj ligi koja ima *privatne ciljeve i koja se brine za *privatne interese. A privatni interesi nisu nužno komplementarni s općima. Štoviše – uglavnom nisu.</p>
<p>Kao što je FIBA zbog svoje nesposobnosti izgubila kontrolu nad europskim klubovima, tako je i HKS izgubio kontrolu nad hrvatskim. Samo što u našem slučaju nije bila riječ o nesposobnosti, nego o svjesnom pretpostavljanju privatnog interesa male grupe ljudi općem interesu cijelog jednog sporta. A da ni ne govorimo o najklasičnijem mogućem sukobu interesa onih koji su istovremeno sjedili na obje strane stola i jednim potezom pera suverenitet hrvatske košarke prodali za Judine škude.</p>
<p>Da, svjestan sam da mi Hrvati u košarci više nismo ono što smo bili i vjerojatno više nikad nećemo biti. Za to smo krivi sami. Sami smo je uništili, kao što uostalom uništavamo i sve ostalo oko sebe. I svjestan sam da je za puno toga u hrvatskoj košarci već kasno i da je puno toga već postalo i besmisleno popravljati. I ponavljati.</p>
<p>Ali opet je tužno kako se i sto godina kasnije oni koji nas predstavljaju ponašaju kao guske u magli.</p>

</div><div class="single-share">
    <div class="share-text">
        Podijeli:
    </div>
    <div class="share-buttons">
        <div class="facebook">
            <a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fjuris%2Fguske-u-magli%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fjuris%2Fguske-u-magli%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/kolumne/juris/guske-u-magli/">Facebook</a>
        </div>
        <div class="twitter">
            <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fjuris%2Fguske-u-magli%2F&text=Guske+u+magli&url=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fjuris%2Fguske-u-magli%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/kolumne/juris/guske-u-magli/" data-social-action="tweet">Twitter</a>
        </div>
        <div class="mail">
            <a href="/cdn-cgi/l/email-protection#1e214d6b7c747b7d6a234e7179727b7a7f743e71687f743eda93727f707f753e6d3e4a7b727b6d6e716c6a7f6a387c717a6724766a6a6e6d2431316a7b727b6d6e716c6a306a7b727b796c7f7330766c317571726b73707b31746b6c776d31796b6d757b336b33737f79727731">E-mail</a>
        </div>
    </div>

    <div class="article-meta cf">
        <span class="author">
                                    <a href="https://telesport.telegram.hr/author/bernard-jurisic/">Bernard Jurišić</a>
                            </span>
        <span>13:41</span>
        <span class="rcmnd-no">140 preporuka</span>
        <span>0 komentara</span>
    </div>
</div>					<div class="banner-intext">
								<!-- start slave -->
		<div id="adoceanrswgkedveqbm"></div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrswgkedveqbm', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
						</div>
					
        <div class="fb-comments" data-href="https://telesport.telegram.hr/kolumne/juris/guske-u-magli/" data-width="100%" data-numposts="5"></div>

                </div>
	    </div>
            
            </div>
        </div>
    </div>
</div> <!-- End Background-Container -->

<footer>
    <div class="container cf">
        <div class="logo">
            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo_bw.svg" height="140"/>
        </div>
        <div class="telesport-menu">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne current-kolumne-type-ancestor current-menu-parent current-kolumne-type-parent menu-item-32"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11219"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-15506"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
</ul>
</li>
</ul></div>        </div>
        <div class="tmg">
            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/tmg.svg" height="60"/>
        </div>
    </div>
</footer>
<footer class="thin-footer">
    <div class="container cf">
        <div class="left">
	        <div class="menu-zaglavlje-container"><ul id="menu-zaglavlje" class="menu"><li id="menu-item-373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373"><a href="https://telesport.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="https://telesport.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381"><a href="https://telesport.telegram.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="https://telesport.telegram.hr/kontakt/">Kontakt</a></li>
</ul></div>        </div>
	    	    <a href="https://telesport.telegram.hr/kolumne/juris/guske-u-magli/?ak_action=accept_mobile"><i class="fa fa-mobile"></i> Mobilna verzija</a>
        <div class="right">
            Sva prava pridržana. © Telegram Media Grupa 2018.
        </div>
    </div>
</footer>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201811'></script>
<script type='text/javascript' src='https://subs.vingd.com/client/subs.js?pubid=telegram_hr'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/js/functions.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
					<div class="banner">
								<!-- start slave -->
		<div id="adoceanrspefrinhscx"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrspefrinhscx', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
						</div>
							<!-- start slave -->
		<div id="adoceanrszfdopxklvr"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrszfdopxklvr', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
	
<div id="overlay-dark"></div>

</body>
</html>
<!-- Dynamic page generated in 0.104 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-03-17 15:19:38 -->
