<!DOCTYPE html>
<html lang="hr">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1">

    <link rel="icon" type="image/gif" href="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/favicon.gif">

    <title>Doviđenja u Kataru &#8211; Telesport</title>
		<script type="text/javascript">
		var ajaxurl = 'https://telesport.telegram.hr/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//subs.vingd.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal" href="https://telesport.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal komentara" href="https://telesport.telegram.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telesport.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='telesport-style-css'  href='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/style.css?ver=20171011' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://telesport.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://telesport.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://telesport.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://telesport.telegram.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Zlatni brendovi, lutke na koncu' href='https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/zlatni-brendovi-lutke-na-koncu/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://telesport.telegram.hr/kolumne/na-posudbi/dovidenja-u-kataru/" />
<link rel='shortlink' href='https://wp.me/p840MJ-61v' />
<link rel="alternate" type="application/json+oembed" href="https://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fna-posudbi%2Fdovidenja-u-kataru%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fna-posudbi%2Fdovidenja-u-kataru%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Telesport -->
<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B8XgG2MQNzkC5a15ZKoh4pSrP4LixSLK76Amysxk39v.S7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>
<script type="text/javascript" >
	/* <![CDATA[ */
	(function() {
		var d=document,
			h=d.getElementsByTagName('head')[0],
			s=d.createElement('script');
		s.type='text/javascript';
		s.async=true;
		s.src='https://test-script.dotmetrics.net/door.js?id=1175';
		h.appendChild(s);
	}());
	/* ]]> */
</script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-60611577-1', 'auto');
			ga('send', 'pageview');

		</script><meta property="fb:app_id" content="1686748541639058" /><meta name="description" content="Ne znam, možda Vladimir Putin stvarno danas i nema skladatelja kalibra Nikice Kalogjere i njegova Site bon, site bon a Sarajevo, au revoir, au revoir à Calgary, ali ono što je trebalo biti svečana pre..."><script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() {
            var tg_sizes = {"middle":[[[0,0],[300,250]],[[360,0],[320,250]]]};
            var tg_mappings_object = ["middle"];
            var tg_mappings = {};
            for (var i in tg_mappings_object ) {
                var size = tg_mappings_object[i];
                var mapping = googletag.sizeMapping();
                for (var j in tg_sizes[size]) {
                    mapping.addSize(tg_sizes[size][j][0], tg_sizes[size][j][1]);
                }
                tg_mappings[size] = mapping.build();
            }
            var mf_setup = {
                a: "Orange",
                b: "f",
                c: 1.4
            };

            var mf_views_array = [{"a":1,"b":8,"c":"\/1092744\/telesport\/telesport_desktop_300x250_v1","e":[[300,600],[300,250]],"g":"telesport_desktop_300x250_v1","h":"","j":0,"k":0},{"a":0,"b":15,"c":"\/1092744\/telesport\/telesport_desktop_billboard_v1","e":[[1200,500],[970,500],[1200,250],[970,250]],"g":"telesport_desktop_billboard_v1","h":"","j":0,"k":0},{"a":1,"b":8,"c":"\/1092744\/telesport\/telesport_intext_v1","e":[[660,350],[300,250],[300,170]],"g":"telesport_intext_v1","h":"","j":0,"k":0},{"a":1,"b":8,"c":"\/1092744\/telesport\/telesport_intext_v2","e":[[660,350],[300,250],[300,170]],"g":"telesport_intext_v2","h":"","j":0,"k":0},{"a":1,"b":8,"c":"\/1092744\/telesport\/telesport_intext_v3","e":[[660,350],[300,250],[300,170]],"g":"telesport_intext_v3","h":"","j":0,"k":0},{"a":1,"b":8,"c":"\/1092744\/telesport\/telesport_intext_v4","e":[[660,350],[300,250],[300,170]],"g":"telesport_intext_v4","h":"","j":0,"k":0},{"a":0,"b":15,"c":"\/1092744\/telesport\/telesport_desktop_wallpaper_left","e":[[200,900],[300,1050],[340,1050],[300,900]],"g":"telesport_desktop_wallpaper_left","h":"","j":0,"k":0},{"a":0,"b":15,"c":"\/1092744\/telesport\/telesport_desktop_wallpaper_right","e":[[201,901],[301,1051],[341,1051],[301,901]],"g":"telesport_desktop_wallpaper_right","h":"","j":0,"k":0}];

            for (var i in mf_views_array) {
                if (mf_views_array[i].h) {
                    mf_views_array[i].h = tg_mappings[mf_views_array[i].h];
                }
            }

            function mf_init(e){for(i=0;i<e.length;i++){var t=googletag.defineSlot(e[i].c,e[i].e,e[i].g);if(void 0!==e[i].h&&0<e[i].h.length&&t.defineSizeMapping(e[i].h),t.addService(googletag.pubads()),e[i].b.constructor===Array)if(e[i].b.length<2)e[i].b=e[i].b[0];else{var g=Math.floor(Math.random()*e[i].b.length);e[i].b=e[i].b[g],e[i].i=e[i].b,t.setTargeting("split",e[i].i)}t.setTargeting(mf_setup.a,mf_setup.b+Math.round(e[i].b)),1==e[i].k&&(t.setTargeting("no_show",1),e[i].b=e[i].b+mf_setup.c,e[i].a=e[i].a+1)}}function mf_loop(e,t){googletag.pubads().addEventListener("slotRenderEnded",function(o){var n=o.slot[Object.keys(o.slot)[0]];for(i=0;i<e.length;i++)if(o.isEmpty&&n===e[i].c&&document.getElementById(o.slot.getSlotElementId())&&e[i].a>0){e[i].a=e[i].a-1,e[i].b=e[i].b-t.c,e[i].g=e[i].g+Math.round(e[i].b),document.getElementById(o.slot.getSlotElementId()).innerHTML="",document.getElementById(o.slot.getSlotElementId()).removeAttribute("data-google-query-id"),document.getElementById(o.slot.getSlotElementId()).removeAttribute("style"),g=document.createElement("div"),g.setAttribute("id",e[i].g),document.getElementById(o.slot.getSlotElementId()).appendChild(g);var a=googletag.defineSlot(e[i].c,e[i].e,e[i].g);void 0!==e[i].h&&0<e[i].h.length&&a.defineSizeMapping(e[i].h),a.addService(googletag.pubads()),a.setTargeting(t.a,t.b+Math.round(e[i].b)),void 0!==e[i].i&&a.setTargeting("split",e[i].i),0===e[i].a&&1===e[i].j&&a.setTargeting("bf",1),googletag.display(e[i].g)}})}mf_setup.ver="v_7.3",mf_init(mf_views_array),mf_loop(mf_views_array,mf_setup);

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
			            googletag.pubads().setTargeting('wp_post_type', ['single', 'kolumne-type']);
            googletag.pubads().setTargeting('post_slug', ['dovidenja-u-kataru']);
            googletag.pubads().setTargeting('post_tag', []);
            googletag.pubads().setTargeting('telesport_category', ['']);
			            googletag.enableServices();

        });
    </script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Doviđenja u Kataru" />
<meta property="og:url" content="https://telesport.telegram.hr/kolumne/na-posudbi/dovidenja-u-kataru/" />
<meta property="og:description" content="Ne znam, možda Vladimir Putin stvarno danas i nema skladatelja kalibra Nikice Kalogjere i njegova Site bon, site bon a Sarajevo, au revoir, au revoir à Calgary, ali ono što je trebalo biti svečana …" />
<meta property="article:published_time" content="2018-07-24T06:32:45+00:00" />
<meta property="article:modified_time" content="2018-07-24T14:06:41+00:00" />
<meta property="og:site_name" content="Telesport" />
<meta property="og:image" content="https://telesport.telegram.hr/wp-content/uploads/2018/07/katar1.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="899" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Doviđenja u Kataru" />
<meta name="twitter:image" content="https://telesport.telegram.hr/wp-content/uploads/2018/07/katar1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1686748541639058" />
<meta property="fb:pages" content="1051985898253332" />
<meta property="article:publisher" content="https://www.facebook.com/Telesport.hr/" />
<meta property="article:author" content="https://www.facebook.com/Telesport.hr/" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-270x270.png" />
</head>
<body class="kolumne-type-template-default single single-kolumne-type postid-23157 telesport tmg-no-cookie">
<div id="fb-root"></div>
		<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.10&appId=1686748541639058";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
<div class="global-search">

    <div class="close">
        <div class="line line-1"></div>
        <div class="line line-2"></div>
    </div>

    <div class="search container">

        <div class="input-cnt">
            <form id="searchform" role="search" method="get" action="https://telesport.telegram.hr/">
                <input id="search-feild" type="text" value=""
                       name="s" autofocus placeholder="Pretražite Telesport...">
            </form>
        </div>

        <div class="loader">
            <div class="bar"></div>
        </div>

        <div class="search-claim">
            <h2>Upišite pojam koji želite pretraživati</h2>
            <p>Najčešće su to pojmovi poput "Nogomet", "Liga prvaka", "Dinamo" i slično...</p>
        </div>

    </div>
</div>

<script>

    jQuery(document).ready( function() {

        jQuery('#search-action').click( function() {
            jQuery('.global-search').fadeIn(100);
        });

        jQuery('.close').click( function() {
            jQuery('.global-search').fadeOut(100);
        });

        jQuery(document).keyup(function(e) {
            if (e.keyCode == 27) { // escape key maps to keycode `27`
                jQuery('.global-search').fadeOut(100);
            }
        });

    });



    // Show results AFTER loading bar has loaded
    var feild = jQuery('#search-feild');

    feild.on("change paste keyup", function() {
        function loopBar() {
            jQuery('.loader .bar').animate({left: '100%'}, 2000).animate({left: '-100%'}, 0, loopBar);
        }
        loopBar();
    });


    /*
     * TODO: For Marko
     * GLROIOUS AJAX SCRIPT THAT MARKO WILL DO
     * TO MAKE THIS SEARCH FASTER THAN A SPEEDING BULLET,
     * MORE POWERFUL THAN A LOCOMOTIVE
     * AND IS ABLE TO LEAP TALL QUERIES IN A SINGLE BOUND!
     * Marko - Just do it!
     */
</script><nav class="telesport-navbar">
    <div class="container cf">

        <div class="logo">
            <a href="https://telesport.telegram.hr">
                <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo.svg" height="120"/>
            </a>
        </div>

        <div class="telesport-menu">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
	<li id="menu-item-4353" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
	<li id="menu-item-11219" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11219"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne current-kolumne-type-ancestor current-menu-parent current-kolumne-type-parent menu-item-33"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
	<li id="menu-item-8433" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
	<li id="menu-item-11211" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
	<li id="menu-item-15506" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-15506"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
</ul>
</li>
</ul></div>
            <li class="kanali menu-item-has-children">
                <a href="#">Kanali</a>
                <ul class="sub-menu">
                    <li>
                        <a href="https://telegram.hr/" target="_blank">
                            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telegram.svg" height="35"/>
                        </a>
                    </li>
                    <li>
                        <a href="https://telesport.hr/">
                            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_naked.svg" height="35"/>
                        </a>
                    </li>
                </ul>
            </li>
        </div>

        <div class="nav-meta">
            <li class="social-navigation">
                <div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341"><a target="_blank" href="https://www.facebook.com/Telesport.hr/"><span>Facebook</span></a></li>
<li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340"><a target="_blank" href="https://twitter.com/Telesport_hr"><span>Twitter</span></a></li>
</ul></div>            </li>
            <li id="search-action">
                <i class="fa fa-search"></i>
            </li>
        </div>

        <img src="https://telesport.telegram.hr/wp-content/uploads/2018/06/adias_logo.png" style="position: absolute;/* display: none; */top: 17px;right: 140px;width: 75px;height: auto;" scale="0">

    </div>
</nav>

<!-- Start Content -->
<div class="background-container">
    <div class="disclaimer">
        <div class="container">
            <i class="fa fa-empire"></i>
            <div class="disclaimer-text">
                <div class="disclaimer-title">
                    Pravilnik upotrebi kolačića
                </div>
                Portal Telesport.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://telesport.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://telesport.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
            </div>
            <div class="disclaimer-btn">
                <a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
            </div>

        </div>
        <style>
            .disclaimer {
                display: none;
                background: black;
                color: white;
                padding: 80px 0;
                font-family: sans-serif;
                font-size: 18px;
            }

            .disclaimer a:not(.dsc-btn) {
                text-decoration: underline;
            }

            .disclaimer .container {
                display: flex;
                flex-wrap: nowrap;
                position: relative;
            }

            .disclaimer i {
                position: absolute;
                top: 5px;
                font-size: 72px;
                left: -80px;
                color: #333;
            }

            .disclaimer-title {
                font-family: "Fjalla One CRO", Impact, sans-serif;
                font-size: 28px;
                font-weight: bold;
                margin-bottom: 5px;
            }

            .disclaimer-text {
                padding-right: 20px;
            }

            .disclaimer-btn {
                text-align: center;
                display: flex;
                flex-direction: column;
                justify-content: center;
                border-left: 1px solid #333;
                padding-left: 20px;
            }

            .dsc-btn {
                display: inline-block;
                text-transform: uppercase;
                font-family: "Fjalla One CRO", Impact, sans-serif;
                font-size: 18px;
                font-weight: bold;
                background: #813f9d;
                padding: 6px 0;
                width: 150px;
            }

            .dsc-btn:hover {
                background: #5d356e;
            }

            .tmg-no-cookie .disclaimer {
                display: block;
            }
        </style>
        <script>
            function tmg_hide_disclaimer() {
                document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
                return false;
            }
            if (document.cookie.indexOf("tmg_visited=") >= 0) {
                tmg_hide_disclaimer();
            }
            else {
                // set a new cookie
                expiry = new Date();
                expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

                // Date()'s toGMTSting() method will format the date correctly for a cookie
                document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
            }
        </script>
    </div><div class="container content-container">
	<div class="editorial-head cf">
		<h1 class="big-title">
			Na posudbi		</h1>
	</div>
	<div class="page-container single-page cf">

	</div>
</div>
	    <div class="single-price no-img">
		    <header class="single-header extended">

			    <h1 class="title">
				    Doviđenja u Kataru			    </h1>
			    <h2 class="subtitle">
				    Oprostili smo se od SP-a kakvo smo dosad poznavali			    </h2>

				<div class="article-meta cf">
					<span>Zadnja izmjena: srpanj 24, 2018</span>
                <span class="rcmnd-no">131					preporuka</span>
					<span>5 komentara</span>
				</div>

			    				    <div class="author">
					    <div class="avatar">
						    <img width="150" height="150" src="https://telesport.telegram.hr/wp-content/uploads/2016/10/ibrulj-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/2016/10/ibrulj-150x150.jpg 150w, https://telesport.telegram.hr/wp-content/uploads/2016/10/ibrulj-32x32.jpg 32w, https://telesport.telegram.hr/wp-content/uploads/2016/10/ibrulj-50x50.jpg 50w, https://telesport.telegram.hr/wp-content/uploads/2016/10/ibrulj-64x64.jpg 64w, https://telesport.telegram.hr/wp-content/uploads/2016/10/ibrulj-96x96.jpg 96w, https://telesport.telegram.hr/wp-content/uploads/2016/10/ibrulj-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" />					    </div>
					    <div class="text">
							<a href="https://telesport.telegram.hr/author/sasa-ibrulj/">Saša Ibrulj</a>
					    </div>
				    </div>
				    		    </header>
	    </div>

	    <div class="container content-container">
	    <div class="single-page single-price">

        <div class="article-content">

            <div class="social-share">


    <div class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fna-posudbi%2Fdovidenja-u-kataru%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fna-posudbi%2Fdovidenja-u-kataru%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/kolumne/na-posudbi/dovidenja-u-kataru/"><i class="fa fa-facebook"></i></a>
    </div>

    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fna-posudbi%2Fdovidenja-u-kataru%2F&text=Dovi%C4%91enja+u+Kataru&url=https%3A%2F%2Fwp.me%2Fp840MJ-61v&via=Telesport_hr" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/kolumne/na-posudbi/dovidenja-u-kataru/" data-social-action="tweet"><i class="fa fa-twitter"></i></a>
    </div>

    <div class="linkedin">
        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telesport.telegram.hr/kolumne/na-posudbi/dovidenja-u-kataru/&title=Doviđenja u Kataru&summary=<p>Ne znam, možda Vladimir Putin stvarno danas i nema skladatelja kalibra Nikice Kalogjere i njegova Site bon, site bon a Sarajevo, au revoir, au revoir à Calgary, ali ono što je trebalo biti svečana predaja domaćinstva Svjetskog nogometnog prvenstva izgledalo je u najmanju ruku skromno. Nakon proceduralnih i dosadnih govora koje nitko i ne sluša, [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
    </div>

    <div class="mail">
        <a href="/cdn-cgi/l/email-protection#4b74183e29212e283f761b242c272e2f2a216b243d2a216b8fc6272a252a206b386b1f2e272e383b24393f2a6d29242f3271233f3f3b387164643f2e272e383b24393f653f2e272e2c392a26652339642024273e26252e64252a663b24383e2f2922642f243d222f2e25212a663e66202a3f2a393e64"><i class="fa fa-envelope"></i></a>
    </div>

</div><div class="the-content cf"><p>Ne znam, možda <strong>Vladimir Putin</strong> stvarno danas i nema skladatelja kalibra <strong>Nikice Kalogjere</strong> i njegova <em>Site bon, site bon a Sarajevo, au revoir, au revoir à Calgary</em>, ali ono što je trebalo biti svečana predaja domaćinstva Svjetskog nogometnog prvenstva izgledalo je u najmanju ruku skromno.</p>
<p>Nakon proceduralnih i dosadnih govora koje nitko i ne sluša, Veliki Vlad — koji je dobrih 20-ak centimetara niži od šeika <strong>Tamima bin Hamada al-Thanija</strong> — ispred brutalno kičaste zavjese s ruskim državnim grbom je s nekakvog postolja uzeo <em>Adidasovu</em> loptu, nespretno je dobacio <strong>Gianniju Infantinu</strong> da bi je predsjednik FIFA-e jednako traljavo proslijedio do nezgrapnog katarskog emira. Blicevi su počeli sijevati, Infantino je poput iluzionista kojemu je upravo uspio rutinski trik raširio ruke, Putin je nekako nevoljko zapljeskao a Tamimu se kao <strong>Mateu Beusanu</strong> nasmiješio gusti brk.</p>
<p>Bilo je fino u Rusiji, doviđenja u Kataru.</p>
<p>Devet je dana prošlo od tog trenutka čije su važnosti, barem se čini, svi bili potpuno nesvjesni. Desetak kilometara od stadiona na kojemu su se <strong>Hrvati</strong> u tom trenutku pripremali za svoju najveću utakmicu ikada, utakmicu u kojoj će ih <strong>Francuzi</strong> ostaviti na nikad sjajnijem srebru, daleko od reflektora javnosti i ceremonije zatvaranja prvenstva, duboko u hodnicima predsjedničke palače u Kremlju ovaj trojac je simbolično obilježio povijesni trenutak za svjetski nogomet. Jer, znate to, Svjetsko nogometno prvenstvo više nikada neće biti onakvo kakvim ga naša generacija pamti.</p>
					<div class="banner-intext">
						        <!-- /1092744/telesport -->
        <div id='telesport_intext_v1'>
            <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() { googletag.display('telesport_intext_v1'); });
            </script>
        </div>
							</div>
					
<p>Što nas to ustvari čeka i kako će najvažnije i najveće nogometno natjecanje onda izgledati u budućnosti?</p>
<p>Kada je u prosincu 2010. tadašnji predsjednik FIFA-e i danas osramoćeni <strong>Sepp Blatter</strong> iz kuverte izvukao ime Katara kao domaćina Mundijala 2022., zapadni svijet prosto nije mogao vjerovati. Ne (isključivo) zbog činjenice da je Katar postao prva arapska i prva većinski muslimanska zemlja koja će ugostiti ovo natjecanje, jer to je bio možda i jedini pozitivan argument za Blattera i društvo. Katar je, naime, bio najmanja zemlja koja je dobila domaćinstvo ovog natjecanja i to bez skoro bilo kakve nogometne tradicije. Postao je i prva zemlja domaćin završnog turnira koja nikada prije nije igrala na Mundijalu, što je u praksi značilo da nemaju gotovo nikakvu nogometnu infrastrukturu, kao ni bilo kakvo iskustvo u organiziranju ovakvog natjecanja.</p>
<p>To što je ovu kandidaturu od prvog trenutka pratio loš glas i što se jednako sumnjalo u čestitost njenih ključnih ljudi koliko i u čestitost članova Izvršnog odbora FIFA-e, u Dohi nikoga nije bilo briga. Katar, u kojemu su bogata nalazišta nafte otkrivena 1940., 30 godina prije stjecanja potpune neovisnosti od Velike Britanije, Svjetsko prvenstvo i nogomet generalno je vidio kao još jednu priliku da se istakne u izuzetno bogatoj regiji. FIFA jest “neobjašnjivo” spustila vlastite kriterije i zatvorila oči na mnogobrojne nedostatke koje je imala ova kandidatura, ali ondje nije nedostajalo onoga što u Zurichu najviše cijene — novca te ambicioznih i velikih planova.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/Jncqn9fKXKY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Katarani su u svom programu obećali ulaganje veće od 200 milijardi američkih dolara. U posljednjih desetak godina Katar rapidno raste — grade se neboderi, prodajni centri, kilometri novih i modernih autocesta kao i metro, a u pustinji se uzgaja i 10.000 sadnica različitih vrsta drveća kako bi zemlja za četiri godine bila zelenija. Naravno, Katar je bio prinuđen iz temelja izgraditi i kompletnu nogometnu infrastrukturu, pa je obećano da će napraviti 12 super modernih i klimatiziranih stadiona. Onaj najveći — Lusail Iconic Stadium, na kojemu će se održati otvaranje i finale — bit će izgrađen u potpuno novom gradu konstruiranom za potrebe Svjetskog prvenstva u kojemu je planirano da do početka Mundijala živi oko 250.000 stanovnika i čijih je 70 posto planiranih građevina navodno do sada već dovršeno.</p>
					<div class="banner-intext">
						        <!-- /1092744/telesport -->
        <div id='telesport_intext_v2'>
            <script>
                googletag.cmd.push(function() { googletag.display('telesport_intext_v2'); });
            </script>
        </div>
							</div>
					
<p>Malena je to zemlja čija površina je manja od Dalmacije, pa će tako najveća razdaljina između dva stadiona na ovom Svjetskom prvenstvu biti tek 75 kilometara ili jedva sat vremena vožnje automobilom ili metroom koji bi trebao pokrivati sve stadione domaćine; manje nego što treba od Splita do Šibenika. Ilustracije radi, <strong>Hajdukovo</strong> najbliže ligaško gostovanje je ono na 416 kilometara udaljenoj Rujevici. U principu, bude li sve po planu, bit će ovo prvo (i vjerojatno posljednje) SP na kojemu će u teoriji istog dana biti moguće uživo pogledati barem tri utakmice grupne faze.</p>
        <blockquote class="quote cf">
            <div class="decail"></div>
            S odlaskom u Katar Mundijal ulazi u novu eru, u vrijeme drugačijeg i neistraženog, u vrijeme improvizacije i umjetnog            <div class="decail"></div>
        </blockquote>


<p>Međutim, bez obzira na silni novac koji ima, za ovako malo zemlju Svjetsko prvenstvo je ogroman zalogaj.</p>
<p>Prije svega FIFA se suočila s problemom visokih temperatura. Mundijal se tradicionalno igrao u periodu između svibnja i kolovoza, a u to su vrijeme temperature u ovom dijelu svijeta nesnosne. Katarani su planirali klimatizirati stadione, ali to ne bi bilo dovoljno. Zato je FIFA napravila presedan &#8211; prvi put u povijesti ćemo gledati zimsko SP. Otvaranje će biti 21. studenog, a finale 18. prosinca, odnosno usred sezone u najjačim europskim ligama. Usto je Katar izgubio i Kup Konfederacija, kojemu će domaćin biti neka od zemalja iz Azije, upravo zbog činjenice da Katar zbog velikih vrućina ne može biti organizator.</p>
					<div class="banner-intext">
						        <!-- /1092744/telesport -->
        <div id='telesport_intext_v3'>
            <script>
                googletag.cmd.push(function() { googletag.display('telesport_intext_v3'); });
            </script>
        </div>
							</div>
					
<p>No, vrućina nije najveći problem, daleko od toga. Katar je zemlja koja ima tek nešto više od 300.000 stanovnika, ako ne uključujemo nešto više od 2,3 milijuna stranih radnika, od kojih je puno uključeno u radove na izgradnji infrastrukture. Od samog početka projekta tako su na površinu izlazile priče o brutalnom izrabljivanju radnika, prema kojima se Katarani često odnose kao prema modernim robovima. Nedostatak radne snage značio je i radikalnu promjenu planova, pa su tako organizatori na svoju ruku smanjili broj stadiona s 12 na minimalnih osam, koji će biti domaćini ako budu izgrađeni na vrijeme.</p>
<p>I pored ubrzanog širenja urbanih dijelova zemlje, ovako malena zemlja nema ni kapacitet da primi nešto više od milijun gostiju koliko se očekuje u Kataru za četiri (i pol) godine. Planovi tako uključuju izgradnju velikih šatorskih naselja u pustinji u kojima bi boravili navijači, kao i korištenje velikih cruisera kao privremenog smještaja posjetitelja. Usto je to zemlja u kojoj vladaju šerijatski zakoni i točenje alkohola maksimalno je ograničeno, pa će ovo možda biti i prvo SP bez piva. Osim ako se interesi FIFA-inih sponzora pokažu jači od nacionalnih zakona, što ne bi bilo prvi put.</p>
<p>S novim problemom — koji, doduše, lako može nestati u četiri godine — organizatori su se suočili prošle godine, kada je Katar došao pod svojevrsne sankcije i potpuno blokadu od  susjedne Saudijske Arabije te Ujedinjenih Arapskih Emirata, Bahreina i Egipta. Ove koalicija predvođena Saudijcima Katar optužuje za financiranje terorističkih organizacija, vojnu suradnju s Turskom i Iranom, te traži ukidanje televizijske postaje Al Jazeera. I možda zvuči bizarno, ali upravo je organizacija Svjetskog prvenstva jedan od stvarnih razloga ove blokade. Iako su Katarani te 2010. najavili Mundijal kao priliku da se čitava regija promovira u svijetu, od početka je bilo jasno da su ga željeli iskoristiti i kako bi preuzeli lidersku ulogu u ovom dijelu planeta, što nikako nije odgovaralo vodećim silama poput prvog susjeda Saudijske Arabije. Što je važnije za organizaciju prvenstva, Katar ne može računati na pomoć i smještajne kapacitete svojih susjeda.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/oM0Je0MLVI0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
					<div class="banner-intext">
						        <!-- /1092744/telesport -->
        <div id='telesport_intext_v4'>
            <script>
                googletag.cmd.push(function() { googletag.display('telesport_intext_v4'); });
            </script>
        </div>
							</div>
					
<p>Sol na ranu pred početak prvenstva u Rusiji posuo je Infantino. On je beskompromisni političar kojemu će uskoro trebati glasovi za novi mandat FIFA-ina predsjednika, a u svojoj (doslovno) bogatoj karijeri nogometnog administratora ovaj je Švicarac naučio da se ti glasovi najlakše kupuju od malih i siromašnih, i to kruhom i igrama. Zato je priču o proširenju na 48 sudionika pokušao progurati već u Kataru. Ukratko, FIFA je već promijenila sustav natjecanja, pa će tako u budućnosti na SP sudjelovati 48 zemalja, vrlo vjerojatno podijeljenih u 16 grupa po tri momčadi. To što će to dodatno razvodnjeti ionako slabašnu kvalitetu Infantinu i društvu ne znači mnogo — prije svega zato što 80 umjesto 64 utakmice donosi (mnogo) više novca, a onda i zbog činjenice da donosi glasove i apsolutnu moć.</p>
<p>Činjenica je da Katar (zasad) nema infrastrukturu da propisno organizira turnir s 32 ekipe, a kamoli 50 posto veći. Zato je Infantino osmislio rješenje kojim bi “pomirio regiju u krizi” i ugurao se možda i među kandidate za Nobelovu nagradu, a ustvari tek pokušao progurati svoju priču o proširenju i to kroz podjelu domaćinstva sa zemljama iz okruženja. Na to Katarani nikako ne žele pristati, upravo zbog za njih ogromne političke važnosti domaćinstva Svjetskog prvenstva, pa tako vrlo vjerojatno neće dozvoliti bilo kakve promjene sustava, možda svjesni i toga na koji način su došli do ove organizacije i kako neke ljude tako i drže u šahu. Usto, ni zemlje regije nemaju infrastrukturu koja se podrazumijeva kao instant rješenje za suorganizaciju Svjetskog prvenstva, pa je teško očekivati da Infantinov plan upali.</p>
<p>Međutim, bez obzira na broj momčadi koje će sudjelovati na završnom turniru, ostaje dojam da je ovo u Rusiji bilo posljednje Svjetsko prvenstvo na kakvima je naša generacija odrasla i da nas čekaju povijesne promjene. S odlaskom u Katar Mundijal ulazi u novu eru, u vrijeme drugačijeg i neistraženog, u vrijeme improvizacije i umjetnog, i pravi korak prema novom formatu koji će i konačno potpuno izmijeniti lice i karakter Svjetskog prvenstva.</p>
<p>A ne čini se da će to lice biti bolje&#8230;</p>

</div><div class="single-share">
    <div class="share-text">
        Podijeli:
    </div>
    <div class="share-buttons">
        <div class="facebook">
            <a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fna-posudbi%2Fdovidenja-u-kataru%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fna-posudbi%2Fdovidenja-u-kataru%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/kolumne/na-posudbi/dovidenja-u-kataru/">Facebook</a>
        </div>
        <div class="twitter">
            <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fna-posudbi%2Fdovidenja-u-kataru%2F&text=Dovi%C4%91enja+u+Kataru&url=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fna-posudbi%2Fdovidenja-u-kataru%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/kolumne/na-posudbi/dovidenja-u-kataru/" data-social-action="tweet">Twitter</a>
        </div>
        <div class="mail">
            <a href="/cdn-cgi/l/email-protection#c7f894b2a5ada2a4b3fa97a8a0aba2a3a6ade7a8b1a6ade7034aaba6a9a6ace7b4e793a2aba2b4b7a8b5b3a6b3e1a5a8a3befdafb3b3b7b4fde8e8b3a2aba2b4b7a8b5b3e9b3a2aba2a0b5a6aae9afb5e8aca8abb2aaa9a2e8a9a6eab7a8b4b2a3a5aee8a3a8b1aea3a2a9ada6eab2eaaca6b3a6b5b2e8">E-mail</a>
        </div>
    </div>

    <div class="article-meta cf">
        <span class="author">
                                    <a href="https://telesport.telegram.hr/author/sasa-ibrulj/">Saša Ibrulj</a>
                            </span>
        <span>08:32</span>
        <span class="rcmnd-no">131 preporuka</span>
        <span>5 komentara</span>
    </div>
</div>
        <div class="fb-comments" data-href="https://telesport.telegram.hr/kolumne/na-posudbi/dovidenja-u-kataru/" data-width="100%" data-numposts="5"></div>

                </div>
	    </div>
            
            </div>
        </div>
    </div>
</div> <!-- End Background-Container -->

<footer>
    <div class="container cf">
        <div class="logo">
            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo_bw.svg" height="140"/>
        </div>
        <div class="telesport-menu">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11219"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne current-kolumne-type-ancestor current-menu-parent current-kolumne-type-parent menu-item-33"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-15506"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
</ul>
</li>
</ul></div>        </div>
        <div class="tmg">
            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/tmg.svg" height="60"/>
        </div>
    </div>
</footer>
<footer class="thin-footer">
    <div class="container cf">
        <div class="left">
	        <div class="menu-zaglavlje-container"><ul id="menu-zaglavlje" class="menu"><li id="menu-item-373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373"><a href="https://telesport.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="https://telesport.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381"><a href="https://telesport.telegram.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="https://telesport.telegram.hr/kontakt/">Kontakt</a></li>
</ul></div>        </div>
	    	    <a href="https://telesport.telegram.hr/kolumne/na-posudbi/dovidenja-u-kataru/?ak_action=accept_mobile"><i class="fa fa-mobile"></i> Mobilna verzija</a>
        <div class="right">
            Sva prava pridržana. © Telegram Media Grupa 2018.
        </div>
    </div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script>
<script type='text/javascript' src='https://subs.vingd.com/client/subs.js?pubid=telegram_hr'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/js/functions.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>

<div id="overlay-dark"></div>

</body>
</html>