<!DOCTYPE html>
<html lang="hr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1">
<link rel="icon" type="image/gif" href="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/favicon.gif">
<title>Hajdučki DNK &#8211; Telesport</title>
<script type="text/javascript">
		var ajaxurl = 'https://telesport.telegram.hr/wp-admin/admin-ajax.php';
		</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal" href="https://telesport.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal komentara" href="https://telesport.telegram.hr/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telesport.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='telesport-style-css' href='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/style.css?ver=20171011' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://telesport.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8' type='text/css' media='all' />
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://telesport.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://telesport.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://telesport.telegram.hr/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Kako izgraditi Rim' href='https://telesport.telegram.hr/kolumne/topnicki-dnevnici/kako-izgraditi-rim/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/hajducki-dnk/" />
<link rel='shortlink' href='https://wp.me/p840MJ-8pv' />
<link rel="alternate" type="application/json+oembed" href="https://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fna-suncu-i-sjeni%2Fhajducki-dnk%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fna-suncu-i-sjeni%2Fhajducki-dnk%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />

<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B8XgG2MQNzkC5a15ZKoh4pSrP4LixSLK76Amysxk39v.S7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>

<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]};
        window.dm.AjaxEvent=function(et,d,ssid,ad){
            dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
            window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
        };
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1175';
        h.appendChild(s);
    }());
    /* ]]> */
</script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-60611577-1', 'auto');
			ga('send', 'pageview');

		</script><meta property="fb:app_id" content="1686748541639058" /><meta name="description" content="Stvar koja vas može frapirati kad prekapate po arhivi nekih starih dnevnih novina je to koliko su sve bitne vijesti zbijene u samo par rečenica i posložene na samo nekoliko stranica. Možda paradoksaln..."><script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() {
            var tg_sizes = {"middle":[[[0,0],[300,250]],[[360,0],[320,250]]]};
            var tg_mappings_object = ["middle"];
            var tg_mappings = {};
            for (var i in tg_mappings_object ) {
                var size = tg_mappings_object[i];
                var mapping = googletag.sizeMapping();
                for (var j in tg_sizes[size]) {
                    mapping.addSize(tg_sizes[size][j][0], tg_sizes[size][j][1]);
                }
                tg_mappings[size] = mapping.build();
            }
            var mf_setup = {
                a: "Orange",
                b: "f",
                c: 1.4
            };

            var mf_views_array = [{"a":0,"b":15,"c":"\/1092744\/telesport\/telesport_desktop_billboard_v1","e":[[1200,500],[970,500],[1200,250],[970,250]],"g":"telesport_desktop_billboard_v1","h":"","j":0,"k":0}];

            for (var i in mf_views_array) {
                if (mf_views_array[i].h) {
                    mf_views_array[i].h = tg_mappings[mf_views_array[i].h];
                }
            }

            function mf_init(e){for(i=0;i<e.length;i++){var t=googletag.defineSlot(e[i].c,e[i].e,e[i].g);if(void 0!==e[i].h&&0<e[i].h.length&&t.defineSizeMapping(e[i].h),t.addService(googletag.pubads()),e[i].b.constructor===Array)if(e[i].b.length<2)e[i].b=e[i].b[0];else{var g=Math.floor(Math.random()*e[i].b.length);e[i].b=e[i].b[g],e[i].i=e[i].b,t.setTargeting("split",e[i].i)}t.setTargeting(mf_setup.a,mf_setup.b+Math.round(e[i].b)),1==e[i].k&&(t.setTargeting("no_show",1),e[i].b=e[i].b+mf_setup.c,e[i].a=e[i].a+1)}}function mf_loop(e,t){googletag.pubads().addEventListener("slotRenderEnded",function(o){var n=o.slot[Object.keys(o.slot)[0]];for(i=0;i<e.length;i++)if(o.isEmpty&&n===e[i].c&&document.getElementById(o.slot.getSlotElementId())&&e[i].a>0){e[i].a=e[i].a-1,e[i].b=e[i].b-t.c,e[i].g=e[i].g+Math.round(e[i].b),document.getElementById(o.slot.getSlotElementId()).innerHTML="",document.getElementById(o.slot.getSlotElementId()).removeAttribute("data-google-query-id"),document.getElementById(o.slot.getSlotElementId()).removeAttribute("style"),g=document.createElement("div"),g.setAttribute("id",e[i].g),document.getElementById(o.slot.getSlotElementId()).appendChild(g);var a=googletag.defineSlot(e[i].c,e[i].e,e[i].g);void 0!==e[i].h&&0<e[i].h.length&&a.defineSizeMapping(e[i].h),a.addService(googletag.pubads()),a.setTargeting(t.a,t.b+Math.round(e[i].b)),void 0!==e[i].i&&a.setTargeting("split",e[i].i),0===e[i].a&&1===e[i].j&&a.setTargeting("bf",1),googletag.display(e[i].g)}})}mf_setup.ver="v_7.3",mf_init(mf_views_array),mf_loop(mf_views_array,mf_setup);

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
			            googletag.pubads().setTargeting('wp_post_type', ['single', 'kolumne-type']);
            googletag.pubads().setTargeting('post_slug', ['hajducki-dnk']);
            googletag.pubads().setTargeting('post_tag', []);
            googletag.pubads().setTargeting('telesport_category', ['']);
			            googletag.enableServices();

        });
    </script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Hajdučki DNK" />
<meta property="og:url" content="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/hajducki-dnk/" />
<meta property="og:description" content="Stvar koja vas može frapirati kad prekapate po arhivi nekih starih dnevnih novina je to koliko su sve bitne vijesti zbijene u samo par rečenica i posložene na samo nekoliko stranica. Možda paradoks…" />
<meta property="article:published_time" content="2019-03-17T17:19:07+00:00" />
<meta property="article:modified_time" content="2019-03-17T17:19:07+00:00" />
<meta property="og:site_name" content="Telesport" />
<meta property="og:image" content="https://telesport.telegram.hr/wp-content/uploads/2016/11/hajduk4.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="899" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Hajdučki DNK" />
<meta name="twitter:image" content="https://telesport.telegram.hr/wp-content/uploads/2016/11/hajduk4.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1686748541639058" />
<meta property="fb:pages" content="1051985898253332" />
<meta property="article:publisher" content="https://www.facebook.com/Telesport.hr/" />
<meta property="article:author" content="https://www.facebook.com/Telesport.hr/" />

<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-270x270.png" />
</head>
<body class="kolumne-type-template-default single single-kolumne-type postid-32333 telesport tmg-no-cookie">
<div id="fb-root"></div>
<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.10&appId=1686748541639058";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>

<script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window,document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');

            fbq('init', '1132408460152629');
            fbq('track', 'PageView');
        </script>
<noscript>
            <img height="1" width="1"
                 src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView
&noscript=1"/>
        </noscript>

<div class="global-search">
<div class="close">
<div class="line line-1"></div>
<div class="line line-2"></div>
</div>
<div class="search container">
<div class="input-cnt">
<form id="searchform" role="search" method="get" action="https://telesport.telegram.hr/">
<input id="search-feild" type="text" value="" name="s" autofocus placeholder="Pretražite Telesport...">
</form>
</div>
<div class="loader">
<div class="bar"></div>
</div>
<div class="search-claim">
<h2>Upišite pojam koji želite pretraživati</h2>
<p>Najčešće su to pojmovi poput "Nogomet", "Liga prvaka", "Dinamo" i slično...</p>
</div>
</div>
</div>
<script>

    jQuery(document).ready( function() {

        jQuery('#search-action').click( function() {
            jQuery('.global-search').fadeIn(100);
        });

        jQuery('.close').click( function() {
            jQuery('.global-search').fadeOut(100);
        });

        jQuery(document).keyup(function(e) {
            if (e.keyCode == 27) { // escape key maps to keycode `27`
                jQuery('.global-search').fadeOut(100);
            }
        });

    });



    // Show results AFTER loading bar has loaded
    var feild = jQuery('#search-feild');

    feild.on("change paste keyup", function() {
        function loopBar() {
            jQuery('.loader .bar').animate({left: '100%'}, 2000).animate({left: '-100%'}, 0, loopBar);
        }
        loopBar();
    });


    /*
     * TODO: For Marko
     * GLROIOUS AJAX SCRIPT THAT MARKO WILL DO
     * TO MAKE THIS SEARCH FASTER THAN A SPEEDING BULLET,
     * MORE POWERFUL THAN A LOCOMOTIVE
     * AND IS ABLE TO LEAP TALL QUERIES IN A SINGLE BOUND!
     * Marko - Just do it!
     */
</script><nav class="telesport-navbar test">
<div class="container cf">
 <div class="logo">
<a href="https://telesport.telegram.hr">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo.svg" height="120" />
</a>
</div>
<div class="telesport-menu">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
<li id="menu-item-4353" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
<li id="menu-item-11219" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11219"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
<li id="menu-item-8433" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
<li id="menu-item-11211" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
<li id="menu-item-15506" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne current-kolumne-type-ancestor current-menu-parent current-kolumne-type-parent menu-item-15506"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
</ul>
</li>
</ul></div>
<li class="kanali menu-item-has-children">
<a href="#">Kanali</a>
<ul class="sub-menu">
<li>
<a href="https://telegram.hr/" target="_blank">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telegram.svg" height="35" />
</a>
</li>
<li>
<a href="https://telesport.hr/">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_naked.svg" height="35" />
</a>
</li>
</ul>
</li>
</div>
<div class="nav-meta">
<li class="social-navigation">
<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341"><a target="_blank" href="https://www.facebook.com/Telesport.hr/"><span>Facebook</span></a></li>
<li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340"><a target="_blank" href="https://twitter.com/Telesport_hr"><span>Twitter</span></a></li>
</ul></div> </li>
<li id="search-action">
<i class="fa fa-search"></i>
</li>
</div>
</div>
</nav>

<div class="background-container">
<div class="disclaimer">
<div class="container">
<i class="fa fa-empire"></i>
<div class="disclaimer-text">
<div class="disclaimer-title">
Pravilnik upotrebi kolačića
</div>
Portal Telesport.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://telesport.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://telesport.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
</div>
<div class="disclaimer-btn">
<a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
</div>
</div>
<style>
            .disclaimer {
                display: none;
                background: black;
                color: white;
                padding: 80px 0;
                font-family: sans-serif;
                font-size: 18px;
            }

            .disclaimer a:not(.dsc-btn) {
                text-decoration: underline;
            }

            .disclaimer .container {
                display: flex;
                flex-wrap: nowrap;
                position: relative;
            }

            .disclaimer i {
                position: absolute;
                top: 5px;
                font-size: 72px;
                left: -80px;
                color: #333;
            }

            .disclaimer-title {
                font-family: "Fjalla One CRO", Impact, sans-serif;
                font-size: 28px;
                font-weight: bold;
                margin-bottom: 5px;
            }

            .disclaimer-text {
                padding-right: 20px;
            }

            .disclaimer-btn {
                text-align: center;
                display: flex;
                flex-direction: column;
                justify-content: center;
                border-left: 1px solid #333;
                padding-left: 20px;
            }

            .dsc-btn {
                display: inline-block;
                text-transform: uppercase;
                font-family: "Fjalla One CRO", Impact, sans-serif;
                font-size: 18px;
                font-weight: bold;
                background: #813f9d;
                padding: 6px 0;
                width: 150px;
            }

            .dsc-btn:hover {
                background: #5d356e;
            }

            .tmg-no-cookie .disclaimer {
                display: block;
            }
        </style>
<script>
            function tmg_hide_disclaimer() {
                document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
                return false;
            }
            if (document.cookie.indexOf("tmg_visited=") >= 0) {
                tmg_hide_disclaimer();
            }
            else {
                // set a new cookie
                expiry = new Date();
                expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

                // Date()'s toGMTSting() method will format the date correctly for a cookie
                document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
            }
        </script>
</div>
<div class="container content-container">
<div class="editorial-head cf">
<h1 class="big-title">
Na suncu i sjeni </h1>
</div>
<div class="page-container single-page cf">
</div>
</div>
<div class="single-price no-img">
<header class="single-header extended">
<h1 class="title">
Hajdučki DNK </h1>
<h2 class="subtitle">
Nazivanje Akademije imenom Luke Kaliterne mnogo je više od simboličkog čina </h2>
<div class="article-meta cf">
<span>Zadnja izmjena: 17. ožujka 2019.</span>
<span class="rcmnd-no">86 preporuka</span>
<span>0 komentara</span>
</div>
<div class="author">
<div class="avatar">
<img width="150" height="150" src="https://telesport.telegram.hr/wp-content/uploads/2017/11/juraj-vrdoljak-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/2017/11/juraj-vrdoljak-150x150.jpg 150w, https://telesport.telegram.hr/wp-content/uploads/2017/11/juraj-vrdoljak-460x460.jpg 460w, https://telesport.telegram.hr/wp-content/uploads/2017/11/juraj-vrdoljak-32x32.jpg 32w, https://telesport.telegram.hr/wp-content/uploads/2017/11/juraj-vrdoljak-50x50.jpg 50w, https://telesport.telegram.hr/wp-content/uploads/2017/11/juraj-vrdoljak-64x64.jpg 64w, https://telesport.telegram.hr/wp-content/uploads/2017/11/juraj-vrdoljak-96x96.jpg 96w, https://telesport.telegram.hr/wp-content/uploads/2017/11/juraj-vrdoljak-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /> </div>
<div class="text">
<a href="https://telesport.telegram.hr/author/juraj-vrdoljak/">Juraj Vrdoljak</a>
</div>
</div>
</header>
</div>
<div class="container content-container">
<div class="single-page single-price">
<div class="article-content">
<div class="social-share">
<div class="facebook">
<a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fna-suncu-i-sjeni%2Fhajducki-dnk%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fna-suncu-i-sjeni%2Fhajducki-dnk%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/hajducki-dnk/"><i class="fa fa-facebook"></i></a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fna-suncu-i-sjeni%2Fhajducki-dnk%2F&text=Hajdu%C4%8Dki+DNK&url=https%3A%2F%2Fwp.me%2Fp840MJ-8pv&via=Telesport_hr" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/hajducki-dnk/" data-social-action="tweet"><i class="fa fa-twitter"></i></a>
</div>
<div class="linkedin">
<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/hajducki-dnk/&title=Hajdučki DNK&summary=<p>Stvar koja vas može frapirati kad prekapate po arhivi nekih starih dnevnih novina je to koliko su sve bitne vijesti zbijene u samo par rečenica i posložene na samo nekoliko stranica. Možda paradoksalno za današnje doba minimalističkih članaka na portalima i statusa na društvenim mrežama, ali te vijesti djeluju samo kao uvod u neki širi [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
</div>
<div class="mail">
<a href="mailto:?Subject=Pogledaj ovaj članak s Telesporta&body:https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/hajducki-dnk/"><i class="fa fa-envelope"></i></a>
</div>
</div><div class="the-content cf"><p>Stvar koja vas može frapirati kad prekapate po arhivi nekih starih dnevnih novina je to koliko su sve bitne vijesti zbijene u samo par rečenica i posložene na samo nekoliko stranica. Možda paradoksalno za današnje doba minimalističkih članaka na portalima i statusa na društvenim mrežama, ali te vijesti djeluju samo kao uvod u neki širi kontekst — kojeg nema.</p>
<p><em>Novo doba</em> bilo je dnevnik koji je između dvaju svjetskih ratova izlazio u Splitu. U izdanju za 18. ožujka 1919., između vijesti o noćnoj buktinji na marjanskoj daščari izvjesnog <strong>Ivana Celića</strong> i talijanaša koji “tobože putuju u Italiju da trguju” stoje dvije obavijesti, svaka na svojoj stranici od njih ukupno četiri. U jednoj nas obaviještavaju kako je <strong>Hajduk</strong> održao godišnju skupštinu na kojoj je uprava kluba “položila račun na cijelo razdoblje od jeseni 1913. do danas” putem izvještaja koji je “primljen s odobravanjem na znanje”. Usto su članovi nakon “odulje debate” prihvatili povišenje cijene godišnje članarine, ali uz “50 po sto popusta za članove na ulaznicama”.</p>
<p>A na idućoj stranici stoji: “Pozor igrači! Hajduk formira 2 momčadi pomlatka. Primaju se samo dječaci od 11-15 godina. Pismene prijave primaju se u utorak, petak i nedjelju od 3-5 p. u klubskom domu”.</p>
<p>U te četiri jednostavne rečenice, objavljene prije, evo, točno 100 godina, započela je priča o Hajdukovoj školi nogometa, koja je prerasla u jednu od dvije zavojnice hajdučkog DNK. Druga je, naravno, sam narod, koji je klub podigao na noge i na njima ga održavao svo ovo vrijeme.</p>
<p>Naravno, učenje splitske mladeži o načinu igranja nogometa nije započelo tog trenutka. Hajduk je postojao već punih osam godina, a inženjer <strong>Fabjan Kaliterna</strong> i njegovi studentski drugovi privoljeli su u Split usputinim poslovima i sunčanim vremenom niz nogometaša iz Praga koji su kao igrači-treneri igrali važnu ulogu u obučavanju mladih hajdukovaca. Odgajali su braća Česi nogometno i Fabjanova mlađeg brata <strong>Luku;</strong> upijajući njihovo znanje razvijao je i vlastita razmišljanja, pa je upravo on te 1919. potpisao proglas u novinama. Sam je Luka Kaliterna kasnije notirao kako je na Stari plac počeo dolaziti ne samo kao igrač, već s namjerom da se posveti trenerskom poslu.</p>
<blockquote class="quote cf">
<div class="decail"></div>
Akademija je srce kluba i ako vam je Hajduk drag, željet ćete da ona ima Kaliternin progresivni karakter <div class="decail"></div>
</blockquote>
<p>Tog ožujka 1919. Luka je počeo okupljati grupice mladića, odlučan da u njihovu nogometnom odgoju ne smije biti preskočenih koraka. Korak po korak učio je tiće i repce svojoj “nogometnoj abecedi”, na koju je nadograđivao i svoje varijante treninga. Priča o Hajduku i njegovim počecima nezaobilazno je priča o Starom placu i staroj murvi kraj igrališta koji poprimaju uzvišeno, mitološko značenje, iako je njihova namjena bila prije svega praktična i priručna.</p>
<p>Kaliterna je iza samog igrališta, ispod dudovih stabala, uredio mali teren koji je služio kao poligon za vježbanje. Dvije momčadi podmlatka koje su ondje trenirale dale su si imena <strong>Slavia</strong> i <strong>Sparta</strong> po u počast češkim mentorima, a na zid plinare iz terena ispisali su “Lukina fuzbalska univerza”. A njihov voditelj ‘katedre’ našao je namjenu i stablu…Kako bi poboljšao motoriku mladih igrača, tj. pomogao im da im “noga postane vješta kao i ruka”,  jednu je loptu konopcem vezao i objesio s dudove (murvine) grane, a igrači su na njoj ponavljali udarce. Mladići su bespogovorno prihvaćalli učiteljeve ideje i prema njemu se odnosili s poštovanjem, ali neke stvari su u Splitu i onda bile iste kao što su i danas.</p>
<p>“Kada su pojedini ljudi, a naročito neki članovi uprave, vidjeli da sam ‘obisio balun na špag&#8217;, počeli su se smijati i rugati ‘da sam šenuo’”, napisao je Kaliterna u svojim memoarima <em>Moja nogometna škola</em>. “Ali ja nisam obraćao pažnju na prigovore, na mudrovanje pojedinaca, već sam nastavio pripremati mlade igrače.”</p>
<p><img class="alignnone wp-image-26191 size-full" src="https://telesport.telegram.hr/wp-content/uploads/2018/10/barba0.png" alt="" width="1601" height="899" srcset="https://telesport.telegram.hr/wp-content/uploads/2018/10/barba0.png 1601w, https://telesport.telegram.hr/wp-content/uploads/2018/10/barba0-300x168.png 300w, https://telesport.telegram.hr/wp-content/uploads/2018/10/barba0-768x431.png 768w, https://telesport.telegram.hr/wp-content/uploads/2018/10/barba0-1024x575.png 1024w, https://telesport.telegram.hr/wp-content/uploads/2018/10/barba0-590x332.png 590w, https://telesport.telegram.hr/wp-content/uploads/2018/10/barba0-320x180.png 320w, https://telesport.telegram.hr/wp-content/uploads/2018/10/barba0-1600x899.png 1600w, https://telesport.telegram.hr/wp-content/uploads/2018/10/barba0-1366x768.png 1366w" sizes="(max-width: 1601px) 100vw, 1601px" /></p>
<p>Nije bila to jedina sablazan za Splićane, uvijek sklone redikuliziranju. Nisu se, primjerice, mogli načuditi ni zbog čega tjera djecu da vježba nekakve ‘trokute’, koje je stalno strogo isticao dok su trenirali automatizme kroz mali nogomet. Sve je to bilo čudno, strano i neuvjerljivo. Sve dok nešto kasnije, 1921., tadašnji Hajdukov tajnik <strong>Bogumir Doležal</strong> nije iz Zagreba donio knjigu <em>Wie treniere ich Fußball</em> izvjesnog bečkog autora <strong>dr. Schwartza</strong>, u kojoj je bio dokumentiran niz vježbi vrlo sličnih onima koje je uveo Kaliterna, a među njima i vježba s loptom na špagi, do koje je on sam bio došao.</p>
<p>“Dakle, tamo je bilo jasno nacrtano sve što sam ja u Splitu samoinicijativno napravio”, piše Kaliterna. I zamislite sada, kada su članovi Hajdukove uprave vidjeli tu knjigu, svi su počeli odobravati moj način treninga. Za svih sam odjednom bio postao naročito dobar i naglašavali su: ‘Mi smo uvik govorili da Luka jema prav!’”</p>
<p>I tako, da nije bilo te knjige Kaliterna možda nikad ne bi dobio priliku preuzeti prvu momčad; možda ni Hajdukova škola nikad ne bi zaživjela u svom punom obujmu; možda ni Hajduk ne bi postao ono što jest. Ali dobio je tu priliku, kao prvi domaći trener nakon čeških učitelja, te u seniore postupno uvodio svoje tiće i repce da bi 1927. s njima osvojio i prvi naslov prvaka u klupskoj povijesti. Tako je razmišljanje izvan zadanih okvira, bez obzira na reakcije okoline, utisnuo u samu dušu kluba.</p>
<p>I možda će vam biti pomalo i nestvarno 100 godina kasnije čitati o loptama na špagi, nogometnoj abecedi i treniranju na prašnjavoj i tvrdoj podlozi nekadašnje Kraljeve njive, baš kao što je čudno vidjeti vijesti iz tog vremena u onako sažetom formatu. No, u priči o barba Lukinoj skuli baluna nikada nije bilo želje da se nogomet zakomplicira; on je pričao u aforizmima, ali i o svojim metodama koje su zapravo vrlo jednostavne. U njegovim se sesijama malog baluna kriju detalji koji su i danas aktualni; u njima se prepoznaje rondo, situacijski trening, trokuti koji su temelj izgradnje igre u posjedu.</p>
<p>Ranije ove godine sam zajedno s kolegom <strong>Topićem</strong> <a href="https://telesport.telegram.hr/price/hajduk-alieni-s-laptopima/" target="_blank" rel="noopener">posjetio Hajdukovu Akademiju</a> koja će se od sutra i službeno zvati imenom Luke Kaliterne. <strong>Siniša Oreščanin</strong> nije još bio trener prve momčadi i nije baš bio raspoložen za priču o budućnosti koja je vrlo brzo došla. U dugom razgovoru koji smo tada vodili s njim i tada trenerom juniora <strong>Mariom Despotovićem</strong> naslušali smo se Kaliterninih aforizama, a na treningu nagledali ronda i igre na skraćenom terenu.</p>
<p>Mnoge od ideja do kojih je došao barba Luka su naprosto bezvremenske te još i danas relevantne, ali <a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/besmrtni-barba-luka/" target="_blank" rel="noopener">njegova nas priča</a>, ujedno i priča o počecima Hajdukove akademije, uči još nešto važnije — to je zapravo priča o tome što znači “hajdučki DNK” u sredini koja je sklona ismijavanju svega novog i neobičnog, koja se vodi time da “ne treba komplicirati” nego se držati provjerenih recepata. E, pa Kaliterna je u startu išao kontra takvog mentaliteta, isto kao i — naravno, njegov učenik — <strong>Tomislav Ivić</strong>. Nije robovao malograđanskim normama nego je razmišljao svojom glavom i vjerovao o proces, udarivši temelje nadaleko čuvenoj igračkoj, ali i trenerskoj školi. I upravo preko te škole on je stvorio Hajdukov identitet.</p>
<p>Zato je nazivanje Hajduka Akademije njegovim imenom mnogo više od kozmetičkog, pa i simboličkog čina. Akademija je srce kluba i ako vam je Hajduk drag, željet ćete da ona ima Kaliternin progresivni karakter i da ga prenese do svih pora kluba.</p>
<p><img class="alignnone wp-image-32336 size-full" src="https://telesport.telegram.hr/wp-content/uploads/2019/03/barbal1.jpg" alt="" width="1600" height="1050" srcset="https://telesport.telegram.hr/wp-content/uploads/2019/03/barbal1.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/2019/03/barbal1-300x197.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/2019/03/barbal1-768x504.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/2019/03/barbal1-1024x672.jpg 1024w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/a-1HevmcZGY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div><div class="single-share">
<div class="share-text">
Podijeli:
</div>
<div class="share-buttons">
<div class="facebook">
<a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fna-suncu-i-sjeni%2Fhajducki-dnk%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fna-suncu-i-sjeni%2Fhajducki-dnk%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/hajducki-dnk/">Facebook</a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fna-suncu-i-sjeni%2Fhajducki-dnk%2F&text=Hajdu%C4%8Dki+DNK&url=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fna-suncu-i-sjeni%2Fhajducki-dnk%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/hajducki-dnk/" data-social-action="tweet">Twitter</a>
</div>
<div class="mail">
<a href="mailto:?Subject=Pogledaj ovaj članak s Telesportat&body:https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/hajducki-dnk/">E-mail</a>
</div>
</div>
<div class="article-meta cf">
<span class="author">
<a href="https://telesport.telegram.hr/author/juraj-vrdoljak/">Juraj Vrdoljak</a>
</span>
<span>18:19</span>
<span class="rcmnd-no">86 preporuka</span>
<span>0 komentara</span>
</div>
</div> </div>
</div>
</div>
</div>
</div>
</div> 
<footer>
<div class="container cf">
<div class="logo">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo_bw.svg" height="140" />
</div>
<div class="telesport-menu">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11219"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne current-kolumne-type-ancestor current-menu-parent current-kolumne-type-parent menu-item-15506"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
</ul>
</li>
</ul></div> </div>
<div class="tmg">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/tmg.svg" height="60" />
</div>
</div>
</footer>
<footer class="thin-footer">
<div class="container cf">
<div class="left">
<div class="menu-zaglavlje-container"><ul id="menu-zaglavlje" class="menu"><li id="menu-item-373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373"><a href="https://telesport.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="https://telesport.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381"><a href="https://telesport.telegram.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="https://telesport.telegram.hr/kontakt/">Kontakt</a></li>
</ul></div> </div>
<a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/hajducki-dnk/?ak_action=accept_mobile"><i class="fa fa-mobile"></i> Mobilna verzija</a>
<div class="right">
Sva prava pridržana. © Telegram Media Grupa 2019.
</div>
</div>
</footer>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201911'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/js/functions.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<div id="overlay-dark"></div>
</body>
</html>