<!DOCTYPE html>
<html lang="hr">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1">

    <link rel="icon" type="image/gif" href="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/favicon.gif">

    <title>Navijači i demagozi &#8211; Telesport</title>
		<script type="text/javascript">
		var ajaxurl = 'https://telesport.telegram.hr/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//subs.vingd.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal" href="https://telesport.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal komentara" href="https://telesport.telegram.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telesport.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://telesport.telegram.hr/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='telesport-style-css'  href='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/style.css?ver=20171011' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://telesport.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://telesport.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://telesport.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://telesport.telegram.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Što je uspjeh?' href='https://telesport.telegram.hr/kolumne/nogomet-narodu/sto-je-uspjeh/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/navijaci-i-demagozi/" />
<link rel='shortlink' href='https://wp.me/p840MJ-6G4' />
<link rel="alternate" type="application/json+oembed" href="https://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fna-suncu-i-sjeni%2Fnavijaci-i-demagozi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fna-suncu-i-sjeni%2Fnavijaci-i-demagozi%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Telesport -->
<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B8XgG2MQNzkC5a15ZKoh4pSrP4LixSLK76Amysxk39v.S7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>
<script type="text/javascript" >
	/* <![CDATA[ */
	(function() {
		var d=document,
			h=d.getElementsByTagName('head')[0],
			s=d.createElement('script');
		s.type='text/javascript';
		s.async=true;
		s.src='https://test-script.dotmetrics.net/door.js?id=1175';
		h.appendChild(s);
	}());
	/* ]]> */
</script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-60611577-1', 'auto');
			ga('send', 'pageview');

		</script><meta property="fb:app_id" content="1686748541639058" /><meta name="description" content="Teško je opisiv osjećaj jeze kad svojim očima vidiš trenutak u kojem znaš da je netko nastradao. Nije to bio toliko dramatičan trenutak, dapače; nikakvog leta u zrak nije bilo i zbilja mi nije jasno k..."><script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() {
            var tg_sizes = {"middle":[[[0,0],[300,250]],[[360,0],[320,250]]]};
            var tg_mappings_object = ["middle"];
            var tg_mappings = {};
            for (var i in tg_mappings_object ) {
                var size = tg_mappings_object[i];
                var mapping = googletag.sizeMapping();
                for (var j in tg_sizes[size]) {
                    mapping.addSize(tg_sizes[size][j][0], tg_sizes[size][j][1]);
                }
                tg_mappings[size] = mapping.build();
            }
            var mf_setup = {
                a: "Orange",
                b: "f",
                c: 1.4
            };

            var mf_views_array = [{"a":1,"b":8,"c":"\/1092744\/telesport\/telesport_desktop_300x250_v1","e":[[300,600],[300,250]],"g":"telesport_desktop_300x250_v1","h":"","j":0,"k":0},{"a":0,"b":15,"c":"\/1092744\/telesport\/telesport_desktop_billboard_v1","e":[[1200,500],[970,500],[1200,250],[970,250]],"g":"telesport_desktop_billboard_v1","h":"","j":0,"k":0},{"a":1,"b":8,"c":"\/1092744\/telesport\/telesport_intext_v1","e":[[660,350],[300,250],[300,170]],"g":"telesport_intext_v1","h":"","j":0,"k":0},{"a":1,"b":8,"c":"\/1092744\/telesport\/telesport_intext_v2","e":[[660,350],[300,250],[300,170]],"g":"telesport_intext_v2","h":"","j":0,"k":0},{"a":1,"b":8,"c":"\/1092744\/telesport\/telesport_intext_v3","e":[[660,350],[300,250],[300,170]],"g":"telesport_intext_v3","h":"","j":0,"k":0},{"a":1,"b":8,"c":"\/1092744\/telesport\/telesport_intext_v4","e":[[660,350],[300,250],[300,170]],"g":"telesport_intext_v4","h":"","j":0,"k":0},{"a":0,"b":15,"c":"\/1092744\/telesport\/telesport_desktop_wallpaper_left","e":[[200,900],[300,1050],[340,1050],[300,900]],"g":"telesport_desktop_wallpaper_left","h":"","j":0,"k":0},{"a":0,"b":15,"c":"\/1092744\/telesport\/telesport_desktop_wallpaper_right","e":[[201,901],[301,1051],[341,1051],[301,901]],"g":"telesport_desktop_wallpaper_right","h":"","j":0,"k":0}];

            for (var i in mf_views_array) {
                if (mf_views_array[i].h) {
                    mf_views_array[i].h = tg_mappings[mf_views_array[i].h];
                }
            }

            function mf_init(e){for(i=0;i<e.length;i++){var t=googletag.defineSlot(e[i].c,e[i].e,e[i].g);if(void 0!==e[i].h&&0<e[i].h.length&&t.defineSizeMapping(e[i].h),t.addService(googletag.pubads()),e[i].b.constructor===Array)if(e[i].b.length<2)e[i].b=e[i].b[0];else{var g=Math.floor(Math.random()*e[i].b.length);e[i].b=e[i].b[g],e[i].i=e[i].b,t.setTargeting("split",e[i].i)}t.setTargeting(mf_setup.a,mf_setup.b+Math.round(e[i].b)),1==e[i].k&&(t.setTargeting("no_show",1),e[i].b=e[i].b+mf_setup.c,e[i].a=e[i].a+1)}}function mf_loop(e,t){googletag.pubads().addEventListener("slotRenderEnded",function(o){var n=o.slot[Object.keys(o.slot)[0]];for(i=0;i<e.length;i++)if(o.isEmpty&&n===e[i].c&&document.getElementById(o.slot.getSlotElementId())&&e[i].a>0){e[i].a=e[i].a-1,e[i].b=e[i].b-t.c,e[i].g=e[i].g+Math.round(e[i].b),document.getElementById(o.slot.getSlotElementId()).innerHTML="",document.getElementById(o.slot.getSlotElementId()).removeAttribute("data-google-query-id"),document.getElementById(o.slot.getSlotElementId()).removeAttribute("style"),g=document.createElement("div"),g.setAttribute("id",e[i].g),document.getElementById(o.slot.getSlotElementId()).appendChild(g);var a=googletag.defineSlot(e[i].c,e[i].e,e[i].g);void 0!==e[i].h&&0<e[i].h.length&&a.defineSizeMapping(e[i].h),a.addService(googletag.pubads()),a.setTargeting(t.a,t.b+Math.round(e[i].b)),void 0!==e[i].i&&a.setTargeting("split",e[i].i),0===e[i].a&&1===e[i].j&&a.setTargeting("bf",1),googletag.display(e[i].g)}})}mf_setup.ver="v_7.3",mf_init(mf_views_array),mf_loop(mf_views_array,mf_setup);

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
			            googletag.pubads().setTargeting('wp_post_type', ['single', 'kolumne-type']);
            googletag.pubads().setTargeting('post_slug', ['navijaci-i-demagozi']);
            googletag.pubads().setTargeting('post_tag', []);
            googletag.pubads().setTargeting('telesport_category', ['']);
			            googletag.enableServices();

        });
    </script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Dakle, ključno pitanje: tko je kriv što je vatrogasac sinoć na Poljudu ostao bez dijela prsta?" />
<meta property="og:url" content="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/navijaci-i-demagozi/" />
<meta property="og:description" content="Teško je opisiv osjećaj jeze kad svojim očima vidiš trenutak u kojem znaš da je netko nastradao. Nije to bio toliko dramatičan trenutak, dapače; nikakvog leta u zrak nije bilo i zbilja mi nije jasn…" />
<meta property="article:published_time" content="2018-09-30T15:39:53+00:00" />
<meta property="article:modified_time" content="2018-09-30T17:48:08+00:00" />
<meta property="og:site_name" content="Telesport" />
<meta property="og:image" content="https://telesport.telegram.hr/wp-content/uploads/2018/09/poljud1.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="899" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Navijači i demagozi" />
<meta name="twitter:image" content="https://telesport.telegram.hr/wp-content/uploads/2018/09/poljud1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1686748541639058" />
<meta property="fb:pages" content="1051985898253332" />
<meta property="article:publisher" content="https://www.facebook.com/Telesport.hr/" />
<meta property="article:author" content="https://www.facebook.com/Telesport.hr/" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-270x270.png" />
</head>
<body class="kolumne-type-template-default single single-kolumne-type postid-25672 telesport tmg-no-cookie">
<div id="fb-root"></div>
		<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.10&appId=1686748541639058";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
<div class="global-search">

    <div class="close">
        <div class="line line-1"></div>
        <div class="line line-2"></div>
    </div>

    <div class="search container">

        <div class="input-cnt">
            <form id="searchform" role="search" method="get" action="https://telesport.telegram.hr/">
                <input id="search-feild" type="text" value=""
                       name="s" autofocus placeholder="Pretražite Telesport...">
            </form>
        </div>

        <div class="loader">
            <div class="bar"></div>
        </div>

        <div class="search-claim">
            <h2>Upišite pojam koji želite pretraživati</h2>
            <p>Najčešće su to pojmovi poput "Nogomet", "Liga prvaka", "Dinamo" i slično...</p>
        </div>

    </div>
</div>

<script>

    jQuery(document).ready( function() {

        jQuery('#search-action').click( function() {
            jQuery('.global-search').fadeIn(100);
        });

        jQuery('.close').click( function() {
            jQuery('.global-search').fadeOut(100);
        });

        jQuery(document).keyup(function(e) {
            if (e.keyCode == 27) { // escape key maps to keycode `27`
                jQuery('.global-search').fadeOut(100);
            }
        });

    });



    // Show results AFTER loading bar has loaded
    var feild = jQuery('#search-feild');

    feild.on("change paste keyup", function() {
        function loopBar() {
            jQuery('.loader .bar').animate({left: '100%'}, 2000).animate({left: '-100%'}, 0, loopBar);
        }
        loopBar();
    });


    /*
     * TODO: For Marko
     * GLROIOUS AJAX SCRIPT THAT MARKO WILL DO
     * TO MAKE THIS SEARCH FASTER THAN A SPEEDING BULLET,
     * MORE POWERFUL THAN A LOCOMOTIVE
     * AND IS ABLE TO LEAP TALL QUERIES IN A SINGLE BOUND!
     * Marko - Just do it!
     */
</script><nav class="telesport-navbar">
    <div class="container cf">

        <div class="logo">
            <a href="https://telesport.telegram.hr">
                <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo.svg" height="120"/>
            </a>
        </div>

        <div class="telesport-menu">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
	<li id="menu-item-4353" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
	<li id="menu-item-11219" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11219"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
	<li id="menu-item-8433" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
	<li id="menu-item-11211" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
	<li id="menu-item-15506" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne current-kolumne-type-ancestor current-menu-parent current-kolumne-type-parent menu-item-15506"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
</ul>
</li>
</ul></div>
            <li class="kanali menu-item-has-children">
                <a href="#">Kanali</a>
                <ul class="sub-menu">
                    <li>
                        <a href="https://telegram.hr/" target="_blank">
                            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telegram.svg" height="35"/>
                        </a>
                    </li>
                    <li>
                        <a href="https://telesport.hr/">
                            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_naked.svg" height="35"/>
                        </a>
                    </li>
                </ul>
            </li>
        </div>

        <div class="nav-meta">
            <li class="social-navigation">
                <div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341"><a target="_blank" href="https://www.facebook.com/Telesport.hr/"><span>Facebook</span></a></li>
<li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340"><a target="_blank" href="https://twitter.com/Telesport_hr"><span>Twitter</span></a></li>
</ul></div>            </li>
            <li id="search-action">
                <i class="fa fa-search"></i>
            </li>
        </div>

    </div>
</nav>

<!-- Start Content -->
<div class="background-container">
    <div class="disclaimer">
        <div class="container">
            <i class="fa fa-empire"></i>
            <div class="disclaimer-text">
                <div class="disclaimer-title">
                    Pravilnik upotrebi kolačića
                </div>
                Portal Telesport.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://telesport.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://telesport.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
            </div>
            <div class="disclaimer-btn">
                <a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
            </div>

        </div>
        <style>
            .disclaimer {
                display: none;
                background: black;
                color: white;
                padding: 80px 0;
                font-family: sans-serif;
                font-size: 18px;
            }

            .disclaimer a:not(.dsc-btn) {
                text-decoration: underline;
            }

            .disclaimer .container {
                display: flex;
                flex-wrap: nowrap;
                position: relative;
            }

            .disclaimer i {
                position: absolute;
                top: 5px;
                font-size: 72px;
                left: -80px;
                color: #333;
            }

            .disclaimer-title {
                font-family: "Fjalla One CRO", Impact, sans-serif;
                font-size: 28px;
                font-weight: bold;
                margin-bottom: 5px;
            }

            .disclaimer-text {
                padding-right: 20px;
            }

            .disclaimer-btn {
                text-align: center;
                display: flex;
                flex-direction: column;
                justify-content: center;
                border-left: 1px solid #333;
                padding-left: 20px;
            }

            .dsc-btn {
                display: inline-block;
                text-transform: uppercase;
                font-family: "Fjalla One CRO", Impact, sans-serif;
                font-size: 18px;
                font-weight: bold;
                background: #813f9d;
                padding: 6px 0;
                width: 150px;
            }

            .dsc-btn:hover {
                background: #5d356e;
            }

            .tmg-no-cookie .disclaimer {
                display: block;
            }
        </style>
        <script>
            function tmg_hide_disclaimer() {
                document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
                return false;
            }
            if (document.cookie.indexOf("tmg_visited=") >= 0) {
                tmg_hide_disclaimer();
            }
            else {
                // set a new cookie
                expiry = new Date();
                expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

                // Date()'s toGMTSting() method will format the date correctly for a cookie
                document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
            }
        </script>
    </div><div class="container content-container">
	<div class="editorial-head cf">
		<h1 class="big-title">
			Na suncu i sjeni		</h1>
	</div>
	<div class="page-container single-page cf">

	</div>
</div>
	    <div class="single-price no-img">
		    <header class="single-header extended">

			    <h1 class="title">
				    Navijači i demagozi			    </h1>
			    <h2 class="subtitle">
				    O pirotehnici, odgovornosti i kretenčinama			    </h2>

				<div class="article-meta cf">
					<span>Zadnja izmjena: rujan 30, 2018</span>
                <span class="rcmnd-no">74					preporuka</span>
					<span>0 komentara</span>
				</div>

			    				    <div class="author">
					    <div class="avatar">
						    <img width="150" height="150" src="https://telesport.telegram.hr/wp-content/uploads/2017/11/juraj-vrdoljak-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/2017/11/juraj-vrdoljak-150x150.jpg 150w, https://telesport.telegram.hr/wp-content/uploads/2017/11/juraj-vrdoljak-460x460.jpg 460w, https://telesport.telegram.hr/wp-content/uploads/2017/11/juraj-vrdoljak-32x32.jpg 32w, https://telesport.telegram.hr/wp-content/uploads/2017/11/juraj-vrdoljak-50x50.jpg 50w, https://telesport.telegram.hr/wp-content/uploads/2017/11/juraj-vrdoljak-64x64.jpg 64w, https://telesport.telegram.hr/wp-content/uploads/2017/11/juraj-vrdoljak-96x96.jpg 96w, https://telesport.telegram.hr/wp-content/uploads/2017/11/juraj-vrdoljak-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" />					    </div>
					    <div class="text">
							<a href="https://telesport.telegram.hr/author/juraj-vrdoljak/">Juraj Vrdoljak</a>
					    </div>
				    </div>
				    		    </header>
	    </div>

	    <div class="container content-container">
	    <div class="single-page single-price">

        <div class="article-content">

            <div class="social-share">


    <div class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fna-suncu-i-sjeni%2Fnavijaci-i-demagozi%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fna-suncu-i-sjeni%2Fnavijaci-i-demagozi%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/navijaci-i-demagozi/"><i class="fa fa-facebook"></i></a>
    </div>

    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fna-suncu-i-sjeni%2Fnavijaci-i-demagozi%2F&text=Navija%C4%8Di+i+demagozi&url=https%3A%2F%2Fwp.me%2Fp840MJ-6G4&via=Telesport_hr" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/navijaci-i-demagozi/" data-social-action="tweet"><i class="fa fa-twitter"></i></a>
    </div>

    <div class="linkedin">
        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/navijaci-i-demagozi/&title=Navijači i demagozi&summary=<p>Teško je opisiv osjećaj jeze kad svojim očima vidiš trenutak u kojem znaš da je netko nastradao. Nije to bio toliko dramatičan trenutak, dapače; nikakvog leta u zrak nije bilo i zbilja mi nije jasno kome u ovom trenutku treba iskorištavati situaciju u kojoj se čovjek našao da bi dodao nekakvu izmišljenu dramatiku. Valjda nije [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
    </div>

    <div class="mail">
        <a href="/cdn-cgi/l/email-protection#3e016d4b5c545b5d4a036e5159525b5a5f541e51485f541efab3525f505f551e4d1e6a5b525b4d4e514c4a5f185c515a4704564a4a4e4d0411114a5b525b4d4e514c4a104a5b525b594c5f5310564c115551524b53505b11505f134d4b505d4b1357134d545b505711505f4857545f5d571357135a5b535f5951445711"><i class="fa fa-envelope"></i></a>
    </div>

</div><div class="the-content cf"><p>Teško je opisiv osjećaj jeze kad svojim očima vidiš trenutak u kojem znaš da je netko nastradao. Nije to bio toliko dramatičan trenutak, dapače; nikakvog leta u zrak nije bilo i zbilja mi nije jasno kome u ovom trenutku treba iskorištavati situaciju u kojoj se čovjek našao da bi dodao nekakvu izmišljenu dramatiku. Valjda nije dovoljno samo po sebi da je čovjek, obavljajući svoj posao, u ruku uzeo topovski udar i ostao bez dijela prsta, nego je, eto, trebao odletjeti u zrak kao u nekakvom treš akcijskom filmu da bismo se stvarno zabrinuli oko čitavog događaja.</p>
<p>Jedino što bi iz popratnog asortimana ove nesretne priče možda trebalo istaknuti jest i ironija da je stradali vatrogasac i sam navijač <strong>Hajduka</strong> i čovjek koji se puno puta nalazio s one strane ograde. Lako je moguće da je nekom prigodom stajao i do onog idiota radi kojeg je nastradao.</p>
<p><strong>Torcidin</strong> utjecaj nadilazi pojmove navijačke grupe i spada u domenu društvenog pokreta, ponajprije zbog činjenice da su njeni pripadnici sudjelovali u pokretanju procesa koji su napravili presedan u načinu na koji gledamo na odnose u sportu te na pojmove transparentnog vođenja jednog tako bitnog kolektiva. Naravno, to za sobom povlači i čitav niz oponenata, pa ovaj niz pitanja u kojima se danas s naslovnica vrišti o kolektivnoj odgovornosti itekako ima i svoju agendu. Licemjerje je iskorištavati nečiju nesreću kako bi se, čak ne toliko subverzivno, obračunavalo s čitavom jednom idejom, ali nije da smo od dobrog dijela medija navikli na razumijevanje i trezvenu obradu problematike.</p>
<p>Ono neuvijeno pitanje danas svakako treba biti: tko je kriv za to što je vatrogasac ostao bez dijela prsta na sinoćnjoj utakmici i što treba primijeniti kako bi se takve stvari izbjegle u budućnosti?</p>
					<div class="banner-intext">
						        <!-- /1092744/telesport -->
        <div id='telesport_intext_v1'>
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() { googletag.display('telesport_intext_v1'); });
            </script>
        </div>
							</div>
					
<p>Pirotehnika na stadionima je demonizirana tek u recentno vrijeme i to po dvostrukim mjerilima; bengalke su i dalje popularne na svim društvenim zbivanjima koje uključuju više od troje ljudi, ali se na stadionima pretvaraju praktički u oružja za masovno uništenje. Pirotehnika sama po sebi nije problem, ona je dio nogometne kulture još od sredine prošlog stoljeća kada su se počele formirati organizirane navijačke grupe i za mene nije sporno da ona pridonosi atmosferi na stadionu sve dok se koristi odgovorno — kako prema sebi i ljudima oko sebe, tako i prema samom klubu za kojeg navijaš. Bacanje pirotehnike u teren je neka druga priča, ona koja s pravom revoltira dobar dio javnosti jer će u najboljem slučaju taj čin prekinuti susret, dok će u najgorem netko nastradati od užarenog komada plastike koji nekontrolirano leti zrakom.</p>
<p>Pojam navijačke subkulture nešto je od čega se dijelu javnosti diže kosa na glavi, jer prečesto kroz isticanje i pojašnjavanje nekih njenih odrednica djeluje kao da se relativizira nasilje koje je, nažalost, također njen dio. Ali odbacivati takav diskurz, etabliran u sociologiji i drugim granama društvenih znanosti, samo otežava razumijevanje i rješavanje problema koji se pojavljuju u ponašanju ekstremnih navijačkih grupa.</p>
        <blockquote class="quote cf">
            <div class="decail"></div>
            Ono što Torcida može i mora napraviti je mijenjanje kolektivne svijesti, a ne nametanje pojedinačne odgovornosti šakačkim obračunima            <div class="decail"></div>
        </blockquote>


<p>U svijetu je, s druge strane, rastući trend stav da se prohibicijom i represijom samo povećava rizik nekontroliranih situacija — jer kada je navijač koji pali baklju predmet fokusa troznamenkastog broja kamera na stadionu i teških sankcija u slučaju privođenja, on nema taj luksuz da unosi pirotehničko sredstvo u izvornom obliku, sigurnim za korištenje. Pa onda krene improvizirati tako što unose materijale iz kućne radinosti, koji često nisu sigurni ni za onog koji ih koristi, a ni za ljude oko njega. Bacanje pirotehnike u teren nastavak je tog straha od progona, a jedino kada se navijači smisleno odluče na takav čin obično bude kada je u pitanju skretanje pozornosti na neke njihove poruke kao dio prosvjeda.</p>
<p>Mnoge razvijene zemlje su, suprotno glupostima koje pojedinačni komentatori uporno serviraju, uvidjele tu korelaciju između prohibicije i povećanja rizika, pa su odlučile krenuti drugim smjerom — regulacijom. Norveška je, primjerice, legalizirala pirotehniku na stadionima tako što je naloženo da se pirotehnička sredstva koriste isključivo na određenom dijelu stadiona i da ih koriste ljudi koje će se unaprijed imenom i prezimenom delegirati. Vlasti su to objasnile upravo logikom prevencije incidenata na tribinama i na terenu, s obzirom na to da navijači više neće bacati baklje na teren kako bi izbjegli identifikaciju i drastičnu kaznu.</p>
					<div class="banner-intext">
						        <!-- /1092744/telesport -->
        <div id='telesport_intext_v2'>
            <script>
                googletag.cmd.push(function() { googletag.display('telesport_intext_v2'); });
            </script>
        </div>
							</div>
					
<p><img class="alignnone wp-image-25677 size-full" src="https://telesport.telegram.hr/wp-content/uploads/2018/09/poljud2.jpg" alt="" width="1200" height="785" srcset="https://telesport.telegram.hr/wp-content/uploads/2018/09/poljud2.jpg 1200w, https://telesport.telegram.hr/wp-content/uploads/2018/09/poljud2-300x196.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/2018/09/poljud2-768x502.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/2018/09/poljud2-1024x670.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>Kod nas je situacija i rasprava o toj problematici u javnom prostoru izrazito jednodimenzionalna i svedena gotovo na razinu tabua. O prevenciji navijačkog nasilja govori se samo nakon što se dogodi neka radikalna situacija, a to onda logično usmjerava tok misli isključivo u smjeru logike “pendrekom po bubrezima”. Pozivi na linč, ukidanje temeljnih ljudskih prava i demonizaciju jednog čitavog društvenog fenomena koji, vidimo to i u Hrvatskoj, itekako sadrži i zdrave ideje samo zato što pojedinci izvode svinjarije neće učiniti problem manjim ni nepostojećim. Dapače.</p>
<p>Tek tu dolazimo do pitanja kolektivne odgovornosti s kojim sada svi vole mahati, očigledno bez poznavanja konteksta priče ovog društvenog fenomena.</p>
<p>Prvo i osnovno, kolektivna odgovornost navijača u Republici Hrvatskoj postoji i ona se zove — zakon. Zakon o sprječavanju nereda na športskim natjecanjima prvi je put izglasan u srpnju 2003., upravo nakon ogromnih nereda na završnici Europskog vaterpolskog prvenstva u slovenskom Kranju. Scene sukoba hrvatskih i srpskih navijača emitirane su danima, a uslijed histerije koja je proizašla iz opravdanog zgražanja država je odlučila preko noći pokušati suzbiti protupravna ponašanja na stadionu. Rezultat je jedan od najrepresivnijih zakona u Europi, ali i onaj koji je zbog brzine donošenja očekivano prožet raznim nelogičnostima, zbog kojih je konstantno mijenjan i nadopunjavan. Primjerice, taj je Zakon izjednačavao sve strane u navijačkim sukobima, pa bi se lako mogli naći pod sankcijama čak i ako ste mirno išli na utakmicu, samo da bi vas pritom zaskočili protivnički navijači zbog čega ste se prisiljeni braniti.</p>
					<div class="banner-intext">
						        <!-- /1092744/telesport -->
        <div id='telesport_intext_v3'>
            <script>
                googletag.cmd.push(function() { googletag.display('telesport_intext_v3'); });
            </script>
        </div>
							</div>
					
<p>Sve osim te odgovornosti pred zakonom već ulazi u domenu opasne generalizacije. Torcida je pokazivala znakove pristajanja na kompromis u trenucima kada je svoje rituale stavljala po strani kako bi na prvo mjesto stavila Hajdukove potrebe. “Možemo šta oćemo i kad oćemo, ali danas zbog Hajduka nećemo”, glasio je transparent na poljudskom sjeveru kada su se Hajdukovi ultrasi suzdržali od punog intenziteta pirotehničkog arsenala za derbi samo kako ne bi prouzročili dodatne probleme klubu koji se tada čupao iz ralja bankrota.</p>
<p>Ideja da će se navijačka grupa u potpunosti formalizirati prema takvim nepisanim i trenutačnim zahtjevima iluzorna je, pogotovo kada je riječ o utakmicama s velikom posjećenosti poput derbija s <strong>Dinamom</strong>. Jednostavno, tu vodstvo grupe jedno može preventivno djelovati na kolektivnu svijest tako što će unaprijed dati do znanja da nije prihvatljivo ugrožavati financijsku opstojnost kluba nepotrebnim bacanjem bengalki u teren, ili ugrožavati zdravlje ljudi nekontroliranim korištenjem zaista opasnih sredstava poput topovskih udara. Ali čak ni taj autoritet vodstva grupe ne jamči da se u gomili ne nalaze pojedinci spremni na idiotske poteze kako bi ispoljavali svoje frustracije, dok Torcida nije tu da provodi zakon, pogotovo na stadionu koji je vrlo vjerojatno najpokriveniji kamerama u cijeloj državi. Baš isto kao što navijači nisu tu da svojim utjecajem na društvo formalno spašavaju <em>Dalmacijavino</em>, <em>Kamensko</em> ili <em>Uljanik</em>.</p>
<p>Ono što Torcida može i mora napraviti je mijenjanje kolektivne svijesti, a ne nametanje pojedinačne odgovornosti šakačkim obračunima koji bi eto, očito dijelu medija bili najprihvatljivi način rješavanja problema.</p>
<p><img class="alignnone wp-image-25653 size-full" src="https://telesport.telegram.hr/wp-content/uploads/2018/09/derbi8.jpg" alt="" width="1600" height="1076" srcset="https://telesport.telegram.hr/wp-content/uploads/2018/09/derbi8.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/2018/09/derbi8-300x202.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/2018/09/derbi8-768x516.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/2018/09/derbi8-1024x689.jpg 1024w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
					<div class="banner-intext">
						        <!-- /1092744/telesport -->
        <div id='telesport_intext_v4'>
            <script>
                googletag.cmd.push(function() { googletag.display('telesport_intext_v4'); });
            </script>
        </div>
							</div>
					
<p>Primjerice, Poljud je još početkom ovog desetljeća bio mjesto na kojem ni neke elementarne civilizacijske norme nisu bile poštivane. Kupnja ulaznica i pretplata je bila znanstvena fantastika, a na stadion se uglavnom ulazilo bez reda i poznavanjem redara na ulazima. Dobivanjem mogućnosti da klub zaista bude &#8216;navijački&#8217; tako što će navijači birati najpodobnije ljude za upravljanje stekao se i dodatni osjećaj odgovornosti. Nije tada Torcida išla okolo i mlatila te prokazivala policiji ljude koji su se švercali na stadion, dijelom i jer su pojedinci iz vrha grupe nerijetko koristili te metode. Ono što se napravilo bilo je nuđenje primjer: kupovanjem ulaznica i pretplata i stajanjem u redu poručilo se da je to jedini prihvatljiv put za navijača.</p>
<p>Trebalo je malo vremena, ali danas je nemoguće vidjeti pojedinca koji se šverca na stadion, a ta je navika pretočena i u svakodnevni život mlađih pripadnika. Niz je sličnih primjera kojima je utjecajem na kolektivnu svijest navijačka skupina utjecala na negativne pojave oko sebe, šireći to i na društvo. Koliko god bih možda i ja bio najsretniji da je netko jučer idiota koji je ubacio taj topovski udar na teren fino &#8216;našibao&#8217;, a onda i poslao pred suca — još i više onog bijednika koji je s Istoka bacio predmet koji je pogodio igrača, svejedno čijeg — ovaj put je zapravo jedini koji je logičan i efikasan i ne svodi soluciju na plemensku razinu.</p>
<p>Najlakše je kretenčinu poput onog koji je odgovoran za stradavanje vatrogasca nazvati kretenčinom, ali to neće spriječiti novog kretena da sutra isto postupi. Pogotovo pojavljivanje novih kretenčina neće spriječiti nazivanje čitavih skupina kretenčinama jer, eto, ne uzimaju zakon u svoje ruke.</p>

</div><div class="single-share">
    <div class="share-text">
        Podijeli:
    </div>
    <div class="share-buttons">
        <div class="facebook">
            <a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fna-suncu-i-sjeni%2Fnavijaci-i-demagozi%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fna-suncu-i-sjeni%2Fnavijaci-i-demagozi%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/navijaci-i-demagozi/">Facebook</a>
        </div>
        <div class="twitter">
            <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fna-suncu-i-sjeni%2Fnavijaci-i-demagozi%2F&text=Navija%C4%8Di+i+demagozi&url=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fna-suncu-i-sjeni%2Fnavijaci-i-demagozi%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/navijaci-i-demagozi/" data-social-action="tweet">Twitter</a>
        </div>
        <div class="mail">
            <a href="/cdn-cgi/l/email-protection#536c002631393630276e033c343f36373239733c2532397397de3f323d323873207307363f3620233c2127322775313c372a693b27272320697c7c27363f3620233c21277d27363f363421323e7d3b217c383c3f263e3d367c3d327e20263d30267e3a7e2039363d3a7c3d32253a3932303a7e3a7e37363e32343c293a7c">E-mail</a>
        </div>
    </div>

    <div class="article-meta cf">
        <span class="author">
                                    <a href="https://telesport.telegram.hr/author/juraj-vrdoljak/">Juraj Vrdoljak</a>
                            </span>
        <span>17:39</span>
        <span class="rcmnd-no">74 preporuka</span>
        <span>0 komentara</span>
    </div>
</div>        </div>
	    </div>
            
            </div>
        </div>
    </div>
</div> <!-- End Background-Container -->

<footer>
    <div class="container cf">
        <div class="logo">
            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo_bw.svg" height="140"/>
        </div>
        <div class="telesport-menu">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11219"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne current-kolumne-type-ancestor current-menu-parent current-kolumne-type-parent menu-item-15506"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
</ul>
</li>
</ul></div>        </div>
        <div class="tmg">
            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/tmg.svg" height="60"/>
        </div>
    </div>
</footer>
<footer class="thin-footer">
    <div class="container cf">
        <div class="left">
	        <div class="menu-zaglavlje-container"><ul id="menu-zaglavlje" class="menu"><li id="menu-item-373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373"><a href="https://telesport.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="https://telesport.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381"><a href="https://telesport.telegram.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="https://telesport.telegram.hr/kontakt/">Kontakt</a></li>
</ul></div>        </div>
	    	    <a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/navijaci-i-demagozi/?ak_action=accept_mobile"><i class="fa fa-mobile"></i> Mobilna verzija</a>
        <div class="right">
            Sva prava pridržana. © Telegram Media Grupa 2018.
        </div>
    </div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201839'></script>
<script type='text/javascript' src='https://subs.vingd.com/client/subs.js?pubid=telegram_hr'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/js/functions.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<div id="overlay-dark"></div>

</body>
</html>