<!DOCTYPE html>
<html lang="hr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1">
<link rel="icon" type="image/gif" href="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/favicon.gif">
<title>Kinezi dolaze &#8211; Telesport</title>
<script type="text/javascript">
		var ajaxurl = 'https://telesport.telegram.hr/wp-admin/admin-ajax.php';
		</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal" href="https://telesport.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal komentara" href="https://telesport.telegram.hr/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telesport.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='telesport-style-css' href='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/style.css?ver=20171011' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://telesport.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8' type='text/css' media='all' />
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://telesport.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://telesport.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://telesport.telegram.hr/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Ljepota Popovih snova' href='https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/ljepota-popovih-snova/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="https://telesport.telegram.hr/kolumne/nogomet-narodu/kinezi-dolaze/" />
<link rel='shortlink' href='https://wp.me/p840MJ-8Rv' />
<link rel="alternate" type="application/json+oembed" href="https://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fnogomet-narodu%2Fkinezi-dolaze%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fnogomet-narodu%2Fkinezi-dolaze%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />

<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B8XgG2MQNzkC5a15ZKoh4pSrP4LixSLK76Amysxk39v.S7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>

<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]};
        window.dm.AjaxEvent=function(et,d,ssid,ad){
            dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
            window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
        };
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1175';
        h.appendChild(s);
    }());
    /* ]]> */
</script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-60611577-1', 'auto');
			ga('send', 'pageview');

		</script><meta property="fb:app_id" content="1686748541639058" /><meta name="description" content="U gluho doba noći u kojoj je rođena Nina H., stajao sam na balkonu, buljio u dosadnu kišu i, boreći se s adrenalinom pogonjenom nesanicom, razmišljao o tome što sve činimo da svoju djecu pripremimo za..."><script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() {
            var tg_sizes = {"middle":[[[0,0],[300,250]],[[360,0],[320,250]]]};
            var tg_mappings_object = ["middle"];
            var tg_mappings = {};
            for (var i in tg_mappings_object ) {
                var size = tg_mappings_object[i];
                var mapping = googletag.sizeMapping();
                for (var j in tg_sizes[size]) {
                    mapping.addSize(tg_sizes[size][j][0], tg_sizes[size][j][1]);
                }
                tg_mappings[size] = mapping.build();
            }
            var mf_setup = {
                a: "Orange",
                b: "f",
                c: 1.4
            };

            var mf_views_array = [{"a":0,"b":15,"c":"\/1092744\/telesport\/telesport_desktop_billboard_v1","e":[[1200,500],[970,500],[1200,250],[970,250]],"g":"telesport_desktop_billboard_v1","h":"","j":0,"k":0}];

            for (var i in mf_views_array) {
                if (mf_views_array[i].h) {
                    mf_views_array[i].h = tg_mappings[mf_views_array[i].h];
                }
            }

            function mf_init(e){for(i=0;i<e.length;i++){var t=googletag.defineSlot(e[i].c,e[i].e,e[i].g);if(void 0!==e[i].h&&0<e[i].h.length&&t.defineSizeMapping(e[i].h),t.addService(googletag.pubads()),e[i].b.constructor===Array)if(e[i].b.length<2)e[i].b=e[i].b[0];else{var g=Math.floor(Math.random()*e[i].b.length);e[i].b=e[i].b[g],e[i].i=e[i].b,t.setTargeting("split",e[i].i)}t.setTargeting(mf_setup.a,mf_setup.b+Math.round(e[i].b)),1==e[i].k&&(t.setTargeting("no_show",1),e[i].b=e[i].b+mf_setup.c,e[i].a=e[i].a+1)}}function mf_loop(e,t){googletag.pubads().addEventListener("slotRenderEnded",function(o){var n=o.slot[Object.keys(o.slot)[0]];for(i=0;i<e.length;i++)if(o.isEmpty&&n===e[i].c&&document.getElementById(o.slot.getSlotElementId())&&e[i].a>0){e[i].a=e[i].a-1,e[i].b=e[i].b-t.c,e[i].g=e[i].g+Math.round(e[i].b),document.getElementById(o.slot.getSlotElementId()).innerHTML="",document.getElementById(o.slot.getSlotElementId()).removeAttribute("data-google-query-id"),document.getElementById(o.slot.getSlotElementId()).removeAttribute("style"),g=document.createElement("div"),g.setAttribute("id",e[i].g),document.getElementById(o.slot.getSlotElementId()).appendChild(g);var a=googletag.defineSlot(e[i].c,e[i].e,e[i].g);void 0!==e[i].h&&0<e[i].h.length&&a.defineSizeMapping(e[i].h),a.addService(googletag.pubads()),a.setTargeting(t.a,t.b+Math.round(e[i].b)),void 0!==e[i].i&&a.setTargeting("split",e[i].i),0===e[i].a&&1===e[i].j&&a.setTargeting("bf",1),googletag.display(e[i].g)}})}mf_setup.ver="v_7.3",mf_init(mf_views_array),mf_loop(mf_views_array,mf_setup);

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
			            googletag.pubads().setTargeting('wp_post_type', ['single', 'kolumne-type']);
            googletag.pubads().setTargeting('post_slug', ['kinezi-dolaze']);
            googletag.pubads().setTargeting('post_tag', []);
            googletag.pubads().setTargeting('telesport_category', ['']);
			            googletag.enableServices();

        });
    </script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Kinezi dolaze" />
<meta property="og:url" content="https://telesport.telegram.hr/kolumne/nogomet-narodu/kinezi-dolaze/" />
<meta property="og:description" content="U gluho doba noći u kojoj je rođena Nina H., stajao sam na balkonu, buljio u dosadnu kišu i, boreći se s adrenalinom pogonjenom nesanicom, razmišljao o tome što sve činimo da svoju djecu pripremimo…" />
<meta property="article:published_time" content="2019-04-18T15:14:55+00:00" />
<meta property="article:modified_time" content="2019-04-18T15:14:55+00:00" />
<meta property="og:site_name" content="Telesport" />
<meta property="og:image" content="https://telesport.telegram.hr/wp-content/uploads/2019/04/HOLIGA-KINEZI-ilustracija-FIN1.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="899" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Kinezi dolaze" />
<meta name="twitter:image" content="https://telesport.telegram.hr/wp-content/uploads/2019/04/HOLIGA-KINEZI-ilustracija-FIN1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1686748541639058" />
<meta property="fb:pages" content="1051985898253332" />
<meta property="article:publisher" content="https://www.facebook.com/Telesport.hr/" />
<meta property="article:author" content="https://www.facebook.com/Telesport.hr/" />

<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-270x270.png" />
</head>
<body class="kolumne-type-template-default single single-kolumne-type postid-34069 telesport tmg-no-cookie">
<div id="fb-root"></div>
<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.10&appId=1686748541639058";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>

<script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window,document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');

            fbq('init', '1132408460152629');
            fbq('track', 'PageView');
        </script>
<noscript>
            <img height="1" width="1"
                 src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView
&noscript=1"/>
        </noscript>

<div class="global-search">
<div class="close">
<div class="line line-1"></div>
<div class="line line-2"></div>
</div>
<div class="search container">
<div class="input-cnt">
<form id="searchform" role="search" method="get" action="https://telesport.telegram.hr/">
<input id="search-feild" type="text" value="" name="s" autofocus placeholder="Pretražite Telesport...">
</form>
</div>
<div class="loader">
<div class="bar"></div>
</div>
<div class="search-claim">
<h2>Upišite pojam koji želite pretraživati</h2>
<p>Najčešće su to pojmovi poput "Nogomet", "Liga prvaka", "Dinamo" i slično...</p>
</div>
</div>
</div>
<script>

    jQuery(document).ready( function() {

        jQuery('#search-action').click( function() {
            jQuery('.global-search').fadeIn(100);
        });

        jQuery('.close').click( function() {
            jQuery('.global-search').fadeOut(100);
        });

        jQuery(document).keyup(function(e) {
            if (e.keyCode == 27) { // escape key maps to keycode `27`
                jQuery('.global-search').fadeOut(100);
            }
        });

    });



    // Show results AFTER loading bar has loaded
    var feild = jQuery('#search-feild');

    feild.on("change paste keyup", function() {
        function loopBar() {
            jQuery('.loader .bar').animate({left: '100%'}, 2000).animate({left: '-100%'}, 0, loopBar);
        }
        loopBar();
    });


    /*
     * TODO: For Marko
     * GLROIOUS AJAX SCRIPT THAT MARKO WILL DO
     * TO MAKE THIS SEARCH FASTER THAN A SPEEDING BULLET,
     * MORE POWERFUL THAN A LOCOMOTIVE
     * AND IS ABLE TO LEAP TALL QUERIES IN A SINGLE BOUND!
     * Marko - Just do it!
     */
</script><nav class="telesport-navbar test">
<div class="container cf">
<div class="logo">
<a href="https://telesport.telegram.hr">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo.svg" height="120" />
</a>
</div>
<div class="telesport-menu">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
<li id="menu-item-4353" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
<li id="menu-item-11219" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11219"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne current-kolumne-type-ancestor current-menu-parent current-kolumne-type-parent menu-item-34"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
<li id="menu-item-8433" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
<li id="menu-item-11211" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
<li id="menu-item-15506" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-15506"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
<li id="menu-item-32635" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32635"><a href="https://telesport.telegram.hr/kolumne/off-topic/">Off Topic</a></li>
</ul>
</li>
</ul></div>
<li class="kanali menu-item-has-children">
<a href="#">Kanali</a>
<ul class="sub-menu">
<li>
<a href="https://telegram.hr/" target="_blank">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telegram.svg" height="35" />
</a>
</li>
<li>
<a href="https://telesport.hr/">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_naked.svg" height="35" />
 </a>
</li>
</ul>
</li>
</div>
<div class="nav-meta">
<li class="social-navigation">
<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341"><a target="_blank" href="https://www.facebook.com/Telesport.hr/"><span>Facebook</span></a></li>
<li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340"><a target="_blank" href="https://twitter.com/Telesport_hr"><span>Twitter</span></a></li>
</ul></div> </li>
<li id="search-action">
<i class="fa fa-search"></i>
</li>
</div>
</div>
</nav>

<div class="background-container">
<div class="disclaimer">
<div class="container">
<i class="fa fa-empire"></i>
<div class="disclaimer-text">
<div class="disclaimer-title">
Pravilnik upotrebi kolačića
</div>
Portal Telesport.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://telesport.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://telesport.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
</div>
<div class="disclaimer-btn">
<a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
</div>
</div>
<style>
            .disclaimer {
                display: none;
                background: black;
                color: white;
                padding: 80px 0;
                font-family: sans-serif;
                font-size: 18px;
            }

            .disclaimer a:not(.dsc-btn) {
                text-decoration: underline;
            }

            .disclaimer .container {
                display: flex;
                flex-wrap: nowrap;
                position: relative;
            }

            .disclaimer i {
                position: absolute;
                top: 5px;
                font-size: 72px;
                left: -80px;
                color: #333;
            }

            .disclaimer-title {
                font-family: "Fjalla One CRO", Impact, sans-serif;
                font-size: 28px;
                font-weight: bold;
                margin-bottom: 5px;
            }

            .disclaimer-text {
                padding-right: 20px;
            }

            .disclaimer-btn {
                text-align: center;
                display: flex;
                flex-direction: column;
                justify-content: center;
                border-left: 1px solid #333;
                padding-left: 20px;
            }

            .dsc-btn {
                display: inline-block;
                text-transform: uppercase;
                font-family: "Fjalla One CRO", Impact, sans-serif;
                font-size: 18px;
                font-weight: bold;
                background: #813f9d;
                padding: 6px 0;
                width: 150px;
            }

            .dsc-btn:hover {
                background: #5d356e;
            }

            .tmg-no-cookie .disclaimer {
                display: block;
            }
        </style>
<script>
            function tmg_hide_disclaimer() {
                document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
                return false;
            }
            if (document.cookie.indexOf("tmg_visited=") >= 0) {
                tmg_hide_disclaimer();
            }
            else {
                // set a new cookie
                expiry = new Date();
                expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

                // Date()'s toGMTSting() method will format the date correctly for a cookie
                document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
            }
        </script>
</div>
<div class="container content-container">
<div class="editorial-head cf">
<h1 class="big-title">
Nogomet narodu </h1>
</div>
<div class="page-container single-page cf">
</div>
</div>
<div class="single-price no-img">
<header class="single-header extended">
<h1 class="title">
Kinezi dolaze </h1>
<h2 class="subtitle">
Zašto bi Kina gradila Hrvatskoj nogometne stadione? </h2>
<div class="article-meta cf">
<span>Zadnja izmjena: 18. travnja 2019.</span>
<span class="rcmnd-no">0 preporuka</span>
<span>0 komentara</span>
</div>
<div class="author">
<div class="avatar">
<img width="150" height="150" src="https://telesport.telegram.hr/wp-content/uploads/2016/10/holiga-za-eps-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/2016/10/holiga-za-eps-150x150.jpg 150w, https://telesport.telegram.hr/wp-content/uploads/2016/10/holiga-za-eps-32x32.jpg 32w, https://telesport.telegram.hr/wp-content/uploads/2016/10/holiga-za-eps-50x50.jpg 50w, https://telesport.telegram.hr/wp-content/uploads/2016/10/holiga-za-eps-64x64.jpg 64w, https://telesport.telegram.hr/wp-content/uploads/2016/10/holiga-za-eps-96x96.jpg 96w, https://telesport.telegram.hr/wp-content/uploads/2016/10/holiga-za-eps-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /> </div>
<div class="text">
<a href="https://telesport.telegram.hr/author/aleksandar-holiga/">Aleksandar Holiga</a>
</div>
</div>
</header>
</div>
<div class="container content-container">
<div class="single-page single-price">
<div class="article-content">
<div class="social-share">
<div class="facebook">
<a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fnogomet-narodu%2Fkinezi-dolaze%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fnogomet-narodu%2Fkinezi-dolaze%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/kolumne/nogomet-narodu/kinezi-dolaze/"><i class="fa fa-facebook"></i></a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fnogomet-narodu%2Fkinezi-dolaze%2F&text=Kinezi+dolaze&url=https%3A%2F%2Fwp.me%2Fp840MJ-8Rv&via=Telesport_hr" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/kolumne/nogomet-narodu/kinezi-dolaze/" data-social-action="tweet"><i class="fa fa-twitter"></i></a>
</div>
<div class="linkedin">
<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telesport.telegram.hr/kolumne/nogomet-narodu/kinezi-dolaze/&title=Kinezi dolaze&summary=<p>U gluho doba noći u kojoj je rođena Nina H., stajao sam na balkonu, buljio u dosadnu kišu i, boreći se s adrenalinom pogonjenom nesanicom, razmišljao o tome što sve činimo da svoju djecu pripremimo za svijet u koji dolaze; svijet koji će vjerojatno razumjeti bolje od nas jednom kad odrastu. Neki roditelji, primijetio sam, [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
</div>
<div class="mail">
<a href="mailto:?Subject=Pogledaj ovaj članak s Telesporta&body:https://telesport.telegram.hr/kolumne/nogomet-narodu/kinezi-dolaze/"><i class="fa fa-envelope"></i></a>
</div>
</div><div class="the-content cf"><p>U gluho doba noći u kojoj je rođena <strong>Nina H.</strong>, stajao sam na balkonu, buljio u dosadnu kišu i, boreći se s adrenalinom pogonjenom nesanicom, razmišljao o tome što sve činimo da svoju djecu pripremimo za svijet u koji dolaze; svijet koji će vjerojatno razumjeti bolje od nas jednom kad odrastu.</p>
<p>Neki roditelji, primijetio sam, forsiraju razvijanje određenih vještina, fizičkih ili mentalnih. Neki su opsjednuti kontrolom, pa svojoj djeci nameću dosta striktni režim prehrane pun onoga što se “ne smije” ili ih, pak, pokušavaju zaštiti od svega i reklo bi se, onako sa strane, da ih drže pod staklenim zvonom. Neki insistiraju na tome da njihova djeca zaslužuju samo najbolje — najbolja kolica, najbolje vrtiće, najbolje škole, najbolje slikovnice i igračke. Mi smo, pak, svojoj djeci dali ‘emancipirana’ imena — takva koja s prezimenom daju kombinaciju po kojoj nije lako detektirati tko si i otkud dolaziš.</p>
<p>Jer, realno uzevši, možda ćemo svojoj djeci najviše pomoći pripremimo li ih za život negdje drugdje. U nekoj zemlji s boljom perspektivom, manje zarobljenoj u prošlosti i manje ograničenom kratkovidnim nazorima nego što je to Hrvatska.</p>
<p>Preturajući tako po mislima stare i nove dvojbe, shvatio sam da mi je pogled fiksiran na siluetu Kineskog paviljona na Velesajmu, građevinu na koju puca izravni pogled s mog balkona. U njenoj pozadini nazirala se nekakva dizalica. Prvo što mi je tada palo na pamet bilo je to kako neki roditelji šalju svoju trogodišnju djecu, vršnjake mog sina, da uče kineski (mandarinski, pretpostavljam) jezik; zadnjih godina pojavilo se nekoliko tih privatnih školica za djecu po gradu, a u jednoj od njih kinesku igraonicu vodi simpatična susjeda dalekoističnih crta lica. Ali Kina i Kinezi bili su top tema cijelog prošlog tjedna u Hrvatskoj.</p>
<p>Kinezi dolaze.</p>
<p>I izgradit će nam sve ono što sami ne možemo jer smo nesposobni i nemamo para.  Zgrade, mostove, pruge, brodogradilišta luke… I stadione. Uz projekt možebitnog ulaganja u izgradnju “nacionalnog stadiona”, koji se u medijima spominje još od Svjetskog prvenstva u Rusiji, sad je aktualna i sad već mitska obnova kultne riječke Kantride. Neki komentatori ne staju ni na tome, nego se sanjarski pitaju zašto naši novi prijatelji ne bih odmah “uložili” u još par manjih stadiona i u jednom potezu revitalizirali nogometnu infrastrukturu u zemlji. Stvarno, zašto ne bi?</p>
<blockquote class="quote cf">
<div class="decail"></div>
“Hrvati moraju biti svjesni toga da će, prihvati li država izgradnju stadiona bilo kao poklon ili preko soft zajmova, Kina očekivati nešto zauzvrat od Hrvatske” <div class="decail"></div>
</blockquote>
<p>Kina je zemlja površinom otprilike 170 puta veća od Hrvatske, a stanovništvom otprilike 340 puta brojnija. Za Kinu je Hrvatska točkica na zemljovidu, ali na zanimljivom mjestu. Stavite li se u poziciju prosječnog stanovnika Narodne republike Kine, sve što ćete o Hrvatskoj znati bit će to da je riječ o bivšoj republici socijalističke, <strong>Titove</strong> Jugoslavije, možda i da je to danas rubno područje Europske unije i NATO-a; ako baš guglate, prvo što ćete saznati je da je turizam najznačaniji izvor prihoda, s relativno pristojnom mrežom prometnica i devastiranom industrijom te katoličkom crkvom kao važnim društvenim faktorom, a korupcijom, glomaznim i nefunkcionalnim državnim aparatom te povijesnim revizionizmom kao nekima od glavnih problema današnjeg hrvatskog društva.</p>
<p>No, ono što ćete gotovo sigurno znati je to da je Hrvatska druga u svijetu u nogometu.</p>
<p>Hoće li, međutim, zbog te činjenice vaša vlada odlučiti ulagati u hrvatski nogomet izgradnjom stadiona? I da i ne.</p>
<p><img class="alignnone wp-image-34075 size-full" src="https://telesport.telegram.hr/wp-content/uploads/2019/04/kinezi2.jpg" alt="" width="1600" height="1009" srcset="https://telesport.telegram.hr/wp-content/uploads/2019/04/kinezi2.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/2019/04/kinezi2-300x189.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/2019/04/kinezi2-768x484.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/2019/04/kinezi2-1024x646.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/2019/04/kinezi2-840x530.jpg 840w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
<p>“Važno je napomenuti da su za Kinu sport, nogomet i stadioni naprosto sredstvo za ispunjenje strateških ciljeva”, kaže mi <a href="https://twitter.com/Prof_Chadwick" target="_blank" rel="noopener">profesor <strong>Simon Chadwick</strong> </a>s <em>University of Salford</em> u Manchesteru, jedan od vodećih zapadnih autoriteta za ono što se kolokvijalno naziva kineskom “stadionskom diplomacijom”. “Te investicije nisu projekti iz nečije taštine niti odraz duboko ukorijenjene strasti za sport. Kina naprosto razumije privlačnost sporta i način na koji omogućava diplomaciju u međunarodnim odnosima.”</p>
<p>U posljednja četiri desetljeća otkako je pokrenula <a href="https://en.wikipedia.org/wiki/Stadium_diplomacy" target="_blank" rel="noopener"><em>stadium diplomacy</em></a>, Kina je izgradila ili kompletno renovirala preko 60 stadiona diljem svijeta — većinu u subsaharskoj Africi, zatim u Srednjoj Americi i na Karibima, nešto u Aziji i u Južnom Pacifiku. Tijekom 1990-ih je ta praksa značajno usporena kako se Kina fokusirala na vlastitu konsolidaciju, modernizaciju i ekonomske reforme, a zatim je u posljednjih desetak godina doživjela novi veliki uzlet.</p>
<p>Kina je, između ostalog, financirala izgradnju stadiona za <a href="https://roadsandkingdoms.com/2014/chinas-stadium-diplomacy-in-africa/" target="_blank" rel="noopener">afričke kupove nacija</a> u Gani, Angoli, Gabonu i Ekvatorijalnoj Gvineji; pet od posljednjih šest kontinentalnih turnira igrano je na dijelom ili kompletno ‘kineskim’ stadionima. No, nije ih samo financirala. U svakom od tih slučajeva, stadione su gradile kineske kompanije — najčešće <em>Shanghai Construction Group</em> te još jedna šarmantnog imena, <em>Top International Engineering Corporation</em>, koja bi trebala graditi i Kantridu —i u svakom od tih slučajeva bi sa sobom dovele inženjere, upravitelje, menadžere ali i samu radnu snagu. Primjerice, u Angoli su <a href="https://worldpolicy.org/2012/06/06/chinas-stadium-diplomacy/" target="_blank" rel="noopener">gotovo tri četvrtine</a> zaposlenih na izgradnji stadiona činili Kinezi.</p>
<p>Svi ti stadioni građeni su po principu ‘ključ u ruke’. Kineze ne bi bilo briga kako je — i je li uopće — riješena prometna dostupnost novoizgrađenih zdanja, tko je odgovoran za njihovo održavanje i tko će ih kasnije koristiti. Oni bi obavili svoj dio posla, slikali se na otvorenju i krenuli dalje. Neki od stadiona izgrađeni su kao poklon, većinu drugih su države ili gradovi-domaćini dobili na dugoročne zajmove s niskim kamatama od kineskih državnih kompanija. Pitanje koje se uvijek postavljalo bilo je, naravno — što Kina ima od toga?</p>
<p>Pitanje na koje bi rijetko bilo posve jasnog odgovora, ali nije baš ni riječ o nekom misteriju.</p>
<p>Malo što je tako vidljivo i opipljivo u funkciiji nacionalnog ili lokalnog ponosa i prestiža kao nogometni stadion; osobito u nacijama Trećeg svijeta, kojima je sport, poglavito nogomet često jedina sfera u kojoj se mogu natjecati s bogatijima od sebe. Ako to i nije tako za sve pripadnike nekog društva, za političare svakako jest —a oni su ti koji donose odluke. Najveći broj njih, posvuda u svijetu, voljno je učiniti puno toga za priliku da se šepiri na svečanom otvaranju i kasnije u VIP loži ugosti državnike i druge ugledne goste umjesto da se sramoti i smrzava na nekoj razvalini bez krova i s komforom nedostojnim svog statusa. Investicija u stadion nije zapravo investicija u nogomet koliko u imidž, a političarima i nogometnim vlastodršcima nije se toliko atraktivno slikati na igralištima gdje se razvijaju i odgajaju djeca, što je za nogometnu budućnost nacije daleko važnije od jednog zdanja, ma kako glamurozno bilo.</p>
<p><img class="alignnone wp-image-2555 size-full" src="https://telesport.telegram.hr/wp-content/uploads/2016/12/vulkan1-v.jpg" alt="" width="1600" height="899" srcset="https://telesport.telegram.hr/wp-content/uploads/2016/12/vulkan1-v.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/2016/12/vulkan1-v-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/2016/12/vulkan1-v-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/2016/12/vulkan1-v-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/2016/12/vulkan1-v-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/2016/12/vulkan1-v-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/2016/12/vulkan1-v-1366x768.jpg 1366w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
<p>Problem je u tome što stadioni jako puno koštaju — a u korumpiranim društvima gdje se uvijek mora nekoga dodatno ‘podmazati’ da bi posao napravio na vrijeme ili kako treba, koštaju još i znatno više. Tu uskaču Kinezi i njihov <em>know-how</em>, dokazan na desecima drugih projekata. Za globalnu ekonomsku velesilu i najmnogoljudniju zemlju na svijetu izdvojiti 100 milijuna nečega predstavlja samo kapljicu u moru.</p>
<p>Jasno, ako procijeni da joj se to isplati.</p>
<p>“Kinesko društvo zasnovano je na principu nazvanom <em>guanxi”,</em> kaže profesor Chadwick. “Doslovni prijevod ovog termina je ‘posebni odnos’, a u stvarnosti on zapravo znači ‘Ja dam tebi, a ti daš meni’. Hrvati moraju biti svjesni toga da će, prihvati li država izgradnju stadiona bilo kao poklon ili preko soft zajmova, Kina očekivati nešto zauzvrat od Hrvatske.”</p>
<p>Na površini se obično radi o diplomatskim uslugama, otud i termin “stadionska diplomacija”. Kina želi pozitivno utjecati na svoj imidž u zemljama u kojima gradi i investira kako bi stekla njihovu podršku na međunarodnoj sceni, glasove u Ujedinjenim narodima za politiku koju želi pogurati te, u konačnici, izvukla ekonomsku korist.</p>
<p>Međutim, nije tu riječ samo o tzv. <em>soft poweru</em>, kojim se — također i preko investiranja u nogomet, samo na drugačiji način — služe države poput Katara i Ujedinjenih Arapskih Emirata. U Africi su zemlje-primateljice većih kineskih investicija u pravilu bile one bogate prirodnim resursima i ubrzo bi se ispostavilo da gradnju stadiona prati neki usporedni projekt na drugom polju. Angola je tako, ubrzo nakon održavanja Afričkog kupa nacija 2010., postala drugi najveći dobavljač sirove nafte za kinesku industriju, nakon Saudijske Arabije.</p>
<p>“U suštini”, zaključuje Chadwick, “Kina traži resurse i pristup tržištu, iako neki vjeruju da također ima i teritorijalne pretenzije te aspiracije prema političkom utjecaju. U Africi smo svjedočili izgradnji stadiona u zamjenu za povlašteni pristup prirodnim resursima, najčešće sirovoj nafti. Vrlo često se događalo da Kina nakon izgradnje stadiona postane glavna destinacija za njihov izvoz. Neki, međutim, vjeruju da je sve to dio politike da se koloniziraju zemlje u kojima se stadioni grade; diljem svijeta postoje primjeri da zemlje nisu mogle otplaćivati kredit, što je rezultiralo time da je Kina osigurala vlasništvo nad zemljištem na stranom teritoriju.”</p>
<p><img class="alignnone wp-image-34074 size-full" src="https://telesport.telegram.hr/wp-content/uploads/2019/04/D39PD9YXoAEfIVv.jpg-large.jpg" alt="" width="1000" height="572" srcset="https://telesport.telegram.hr/wp-content/uploads/2019/04/D39PD9YXoAEfIVv.jpg-large.jpg 1000w, https://telesport.telegram.hr/wp-content/uploads/2019/04/D39PD9YXoAEfIVv.jpg-large-300x172.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/2019/04/D39PD9YXoAEfIVv.jpg-large-768x439.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p>Stadionska diplomacija dosad nije zaživjela u Europi, ali to je vjerojatno samo pitanje vremena. Glavni internacionalni, kako vanjskopolitički tako i ekonomski projekt kineske vlade trenutno je tzv. <a href="https://en.wikipedia.org/wiki/Belt_and_Road_Initiative" target="_blank" rel="noopener"><em>Belt and Road Initiative</em></a>, svrha kojeg je povezati ciljane azijske, afričke i europske zemlje koridorima preko kojih će  kineske tvrtke dobiti pristup stranim tržištima, kao i olakšati dotok prirodnih resursa kineskoj industriji. Pritom su kineski vladini dužnosnici sigurno bolje upućeni u Hrvatsku od prosječnih stanovnika svoje zemlje i znaju što u njoj traže.</p>
<p>“Moja pretpostavka je da Kina vidi Hrvatsku kao mogući čvor u toj mreži”, kaže Chadwick. “Budući da je nedavno osigurala jednu svoju ciljanu metu u Europi, Italiju, može biti da Hrvatska tu figurira kao važan most koji će povezivati investicije preko Jadrana — od Pireja na jugu do Trsta na sjeveru. Time će biti u poziciji da kontrolira cijeli Jadran. Lako je moguće da iz toga razloga razmišlja i o izgradnji stadiona u nekom od lučkih gradova na obali, kako bi uz njega izgradila i pozitivni stav u dijelu hrvatskog društva te suptilno olakšala provedbu svojih ciljeva.”</p>
<p>Koji su to konkretno ciljevi, zasad možemo samo spekulirati. Ono što bi, međutim, moralo biti jasno je to da se nužno radi o reciprocitetu — ja dam tebi, ti daš meni. Bude li Kina u Hrvatskoj gradila stadion, luku, željeznicu, bilo što — bit će to zato je procijenila da joj ono što će zauzvrat dobiti vrijedi znatno više. Pitanje je, naravno, hoće li i nama ono što dobijemo vrijediti više od onoga što dajemo?</p>
<p>Pitanje na kakvo u Hrvatskoj rijetko možete dobiti jasan odgovor.</p>
<p>Štoviše, takva pitanja nije ni uputno postavljati. Uvjerili smo se u to tijekom prošlog ‘kineskog tjedna’ kad se u hrvatskoj javnosti još jednom dogodio <a href="https://www.telegram.hr/price/unatoc-romanticnim-najavama-analize-kazu-da-kinezi-nece-davati-pare-za-nase-zakasnjele-genijalne-ideje-i-planove/" target="_blank" rel="noopener">sumrak bilo kakve racionalnosti</a>, jer po onome što su mediji javljali izgledalo je kao da Kinezi samo čekaju mig da bi krenuli u ostvarivanje svih naših propalih i u startu nerealnih projekata.</p>
<p>Hrvati su ponekad poput male djece koja silno žele poklone od velikih i odraslih, nesvjesni da sve što nešto košta netko mora i platiti. U svom kolonijalnom mentalitetu Hrvati traže, zahtijevaju, žicaju i <a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/stadion-zvan-ceznja/" target="_blank" rel="noopener">očekuju od drugih da riješe njihove probleme</a>. Malo je tko ozbiljno postavljao pitanje zašto bi, zaboga, Kinezi sve to plaćali; ako je njima isplativo ulagati u nešto, zašto ne bi bilo i nama, vlastitim snagama i novcem? Ako Kinezi vide računicu u tome da Hrvatima izgrade nogometni stadion, kako to da je ne vide sami Hrvati? Zašto nitko nije skrenuo pozornost javnosti na već odavno postojeću praksu kineske stadionske diplomacije? Kako to?</p>
<p>Možda nije slučajno da mi je one besane noći nakon što je Nina prvi put otvorila oči u glavi svirao <strong>Haustor.</strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/sw9cfyqsH3E?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div><div class="single-share">
<div class="share-text">
Podijeli:
</div>
<div class="share-buttons">
<div class="facebook">
<a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fnogomet-narodu%2Fkinezi-dolaze%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fnogomet-narodu%2Fkinezi-dolaze%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/kolumne/nogomet-narodu/kinezi-dolaze/">Facebook</a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fnogomet-narodu%2Fkinezi-dolaze%2F&text=Kinezi+dolaze&url=https%3A%2F%2Ftelesport.telegram.hr%2Fkolumne%2Fnogomet-narodu%2Fkinezi-dolaze%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/kolumne/nogomet-narodu/kinezi-dolaze/" data-social-action="tweet">Twitter</a>
</div>
<div class="mail">
<a href="mailto:?Subject=Pogledaj ovaj članak s Telesportat&body:https://telesport.telegram.hr/kolumne/nogomet-narodu/kinezi-dolaze/">E-mail</a>
</div>
</div>
<div class="article-meta cf">
<span class="author">
<a href="https://telesport.telegram.hr/author/aleksandar-holiga/">Aleksandar Holiga</a>
</span>
<span>17:14</span>
<span class="rcmnd-no">0 preporuka</span>
<span>0 komentara</span>
</div>
</div>
<div class="fb-comments" data-href="https://telesport.telegram.hr/kolumne/nogomet-narodu/kinezi-dolaze/" data-width="100%" data-numposts="5"></div>
</div>
</div>
</div>
</div>
</div>
</div> 
<footer>
<div class="container cf">
<div class="logo">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo_bw.svg" height="140" />
</div>
<div class="telesport-menu">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11219"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne current-kolumne-type-ancestor current-menu-parent current-kolumne-type-parent menu-item-34"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-15506"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32635"><a href="https://telesport.telegram.hr/kolumne/off-topic/">Off Topic</a></li>
</ul>
</li>
</ul></div> </div>
<div class="tmg">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/tmg.svg" height="60" />
</div>
</div>
</footer>
<footer class="thin-footer">
<div class="container cf">
<div class="left">
<div class="menu-zaglavlje-container"><ul id="menu-zaglavlje" class="menu"><li id="menu-item-373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373"><a href="https://telesport.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="https://telesport.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381"><a href="https://telesport.telegram.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="https://telesport.telegram.hr/kontakt/">Kontakt</a></li>
</ul></div> </div>
<a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/kinezi-dolaze/?ak_action=accept_mobile"><i class="fa fa-mobile"></i> Mobilna verzija</a>
<div class="right">
Sva prava pridržana. © Telegram Media Grupa 2019.
</div>
</div>
</footer>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201916'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/js/functions.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<div id="overlay-dark"></div>
</body>
</html>