<!DOCTYPE html>
<html lang="hr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1">
<link rel="icon" type="image/gif" href="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/favicon.gif">
<title>Crouch se prisjetio Prosinečkog: &#8220;Pušio je prije utakmice i pod tušem na poluvremenu.&#8221; &#8211; Telesport</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//telesport.telegram.hr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal" href="https://telesport.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal komentara" href="https://telesport.telegram.hr/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telesport.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://telesport.telegram.hr/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300%7CKhand%3A400%7CLora%3A400%2C700&#038;subset=latin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='telesport-style-css' href='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/style.css?ver=45567.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://telesport.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://telesport.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://telesport.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://telesport.telegram.hr/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Da, riječ je samo o prijateljskoj utakmici. Ali Pedro nas je ovom golčinom podsjetio na 2010.' href='https://telesport.telegram.hr/na-prvu/da-rijec-je-samo-o-prijateljskoj-utakmici-ali-pedro-nas-je-ovom-golcinom-podsjetio-na-2010/' />
<link rel='next' title='Red Bull je ponovio da je Gaslyjevo mjesto sigurno. Nakon novog debakla, pitamo se zašto' href='https://telesport.telegram.hr/na-prvu/red-bull-je-ponovio-da-je-gaslyjevo-mjesto-sigurno-nakon-novog-debakla-pitamo-se-zasto/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://telesport.telegram.hr/na-prvu/crouch-se-prisjetio-prosineckog-pusio-je-prije-utakmice-i-pod-tusem-na-poluvremenu/" />
<link rel='shortlink' href='https://telesport.telegram.hr/?p=49196' />
<link rel="alternate" type="application/json+oembed" href="https://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelesport.telegram.hr%2Fna-prvu%2Fcrouch-se-prisjetio-prosineckog-pusio-je-prije-utakmice-i-pod-tusem-na-poluvremenu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelesport.telegram.hr%2Fna-prvu%2Fcrouch-se-prisjetio-prosineckog-pusio-je-prije-utakmice-i-pod-tusem-na-poluvremenu%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B8XgG2MQNzkC5a15ZKoh4pSrP4LixSLK76Amysxk39v.S7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>

<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]};
        window.dm.AjaxEvent=function(et,d,ssid,ad){
            dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
            window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
        };
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1175';
        h.appendChild(s);
    }());
    /* ]]> */
</script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-60611577-1', 'auto');
			ga('send', 'pageview');

		</script><meta property="fb:app_id" content="1686748541639058" /><meta name="description" content="Peter Crouch 12. je srpnja objavio kako se povlači iz nogometa.Medijski je najava oproštaja bila koordinirana s Daily Mailom koji je nakon što se Crouch oglasio na Twitteru objavio i duhovito i emoc..."><script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() {
            var tg_sizes = {"middle":[[[0,0],[300,250]],[[360,0],[320,250]]]};
            var tg_mappings_object = ["middle"];
            var tg_mappings = {};
            for (var i in tg_mappings_object ) {
                var size = tg_mappings_object[i];
                var mapping = googletag.sizeMapping();
                for (var j in tg_sizes[size]) {
                    mapping.addSize(tg_sizes[size][j][0], tg_sizes[size][j][1]);
                }
                tg_mappings[size] = mapping.build();
            }
            var mf_setup = {
                a: "Orange",
                b: "f",
                c: 1.4
            };

            var mf_views_array = [{"a":1,"b":8,"c":"\/1092744\/telesport\/telesport_desktop_billboard_v1","e":[[1200,500],[970,500],[1200,250],[970,250]],"g":"telesport_desktop_billboard_v1","h":"","j":1,"k":1}];

            for (var i in mf_views_array) {
                if (mf_views_array[i].h) {
                    mf_views_array[i].h = tg_mappings[mf_views_array[i].h];
                }
            }

            function mf_init(e){for(i=0;i<e.length;i++){var t=googletag.defineSlot(e[i].c,e[i].e,e[i].g);if(void 0!==e[i].h&&0<e[i].h.length&&t.defineSizeMapping(e[i].h),t.addService(googletag.pubads()),e[i].b.constructor===Array)if(e[i].b.length<2)e[i].b=e[i].b[0];else{var g=Math.floor(Math.random()*e[i].b.length);e[i].b=e[i].b[g],e[i].i=e[i].b,t.setTargeting("split",e[i].i)}t.setTargeting(mf_setup.a,mf_setup.b+Math.round(e[i].b)),1==e[i].k&&(t.setTargeting("no_show",1),e[i].b=e[i].b+mf_setup.c,e[i].a=e[i].a+1)}}function mf_loop(e,t){googletag.pubads().addEventListener("slotRenderEnded",function(o){var n=o.slot[Object.keys(o.slot)[0]];for(i=0;i<e.length;i++)if(o.isEmpty&&n===e[i].c&&document.getElementById(o.slot.getSlotElementId())&&e[i].a>0){e[i].a=e[i].a-1,e[i].b=e[i].b-t.c,e[i].g=e[i].g+Math.round(e[i].b),document.getElementById(o.slot.getSlotElementId()).innerHTML="",document.getElementById(o.slot.getSlotElementId()).removeAttribute("data-google-query-id"),document.getElementById(o.slot.getSlotElementId()).removeAttribute("style"),g=document.createElement("div"),g.setAttribute("id",e[i].g),document.getElementById(o.slot.getSlotElementId()).appendChild(g);var a=googletag.defineSlot(e[i].c,e[i].e,e[i].g);void 0!==e[i].h&&0<e[i].h.length&&a.defineSizeMapping(e[i].h),a.addService(googletag.pubads()),a.setTargeting(t.a,t.b+Math.round(e[i].b)),void 0!==e[i].i&&a.setTargeting("split",e[i].i),0===e[i].a&&1===e[i].j&&a.setTargeting("bf",1),googletag.display(e[i].g)}})}mf_setup.ver="v_7.3",mf_init(mf_views_array),mf_loop(mf_views_array,mf_setup);

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
			            googletag.pubads().setTargeting('wp_post_type', ['single', 'na-prvu']);
            googletag.pubads().setTargeting('post_slug', ['crouch-se-prisjetio-prosineckog-pusio-je-prije-utakmice-i-pod-tusem-na-poluvremenu']);
            googletag.pubads().setTargeting('post_tag', []);
            googletag.pubads().setTargeting('telesport_category', ['']);
			            googletag.enableServices();

        });
    </script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Crouch se prisjetio Prosinečkog: &#8220;Pušio je prije utakmice i pod tušem na poluvremenu.&#8221;" />
<meta property="og:url" content="https://telesport.telegram.hr/na-prvu/crouch-se-prisjetio-prosineckog-pusio-je-prije-utakmice-i-pod-tusem-na-poluvremenu/" />
<meta property="og:description" content="Peter Crouch 12. je srpnja objavio kako se povlači iz nogometa. Medijski je najava oproštaja bila koordinirana s Daily Mailom koji je nakon što se Crouch oglasio na Twitteru objavio i duhovito i em…" />
<meta property="article:published_time" content="2019-08-01T15:48:34+00:00" />
<meta property="article:modified_time" content="2019-08-01T15:49:33+00:00" />
<meta property="og:site_name" content="Telesport" />
<meta property="og:image" content="https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/08/GettyImages-1571385.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="977" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Crouch se prisjetio Prosinečkog: &#8220;Pušio je prije utakmice i pod tušem na poluvremenu.&#8221;" />
<meta name="twitter:image" content="https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/08/GettyImages-1571385.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1686748541639058" />
<meta property="fb:pages" content="1051985898253332" />
<meta property="article:publisher" content="https://www.facebook.com/Telesport.hr/" />
<meta property="article:author" content="https://www.facebook.com/Telesport.hr/" />

</head>
<body class="na-prvu-template-default single single-na-prvu postid-49196 telesport tmg-no-cookie">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.3&appId=1686748541639058&autoLogAppEvents=1"></script>

<script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/hr_HR/fbevents.js');
            fbq('init', '1132408460152629');
            fbq('track', 'PageView');
        </script>
<noscript>
            <img height="1" width="1" style="display:none"
                 src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView&noscript=1"/>
        </noscript>


<img height="1" width="1" style="display:none" src="https://cdn.midas-network.com/MidasPixel/IndexAsync/17d0033e-5183-496d-a041-d04d1faf0552" />


<div class="global-search">
<div class="close">
<div class="line line-1"></div>
<div class="line line-2"></div>
</div>
<div class="search container">
<div class="input-cnt">
<form id="searchform" role="search" method="get" action="https://telesport.telegram.hr/">
<input id="search-feild" type="text" value="" name="s" autofocus placeholder="Pretražite Telesport...">
</form>
</div>
<div class="loader">
<div class="bar"></div>
</div>
<div class="search-claim">
<h2>Upišite pojam koji želite pretraživati</h2>
<p>Najčešće su to pojmovi poput "Nogomet", "Liga prvaka", "Dinamo" i slično...</p>
</div>
</div>
</div>
<script>

    jQuery(document).ready( function() {

        jQuery('#search-action').click( function() {
            jQuery('.global-search').fadeIn(100);
        });

        jQuery('.close').click( function() {
            jQuery('.global-search').fadeOut(100);
        });

        jQuery(document).keyup(function(e) {
            if (e.keyCode == 27) { // escape key maps to keycode `27`
                jQuery('.global-search').fadeOut(100);
            }
        });

    });



    // Show results AFTER loading bar has loaded
    var feild = jQuery('#search-feild');

    feild.on("change paste keyup", function() {
        function loopBar() {
            jQuery('.loader .bar').animate({left: '100%'}, 2000).animate({left: '-100%'}, 0, loopBar);
        }
        loopBar();
    });


    /*
     * TODO: For Marko
     * GLROIOUS AJAX SCRIPT THAT MARKO WILL DO
     * TO MAKE THIS SEARCH FASTER THAN A SPEEDING BULLET,
     * MORE POWERFUL THAN A LOCOMOTIVE
     * AND IS ABLE TO LEAP TALL QUERIES IN A SINGLE BOUND!
     * Marko - Just do it!
     */
</script><nav class="telesport-navbar">
<div class="container cf">
<div class="logo">
<a href="https://telesport.telegram.hr">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo.svg" height="120" />
</a>
</div>
<div class="telesport-menu">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-48593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48593"><a href="https://telesport.telegram.hr/na-prvu">Na prvu</a></li>
<li id="menu-item-48556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48556"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li id="menu-item-48554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48554"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li id="menu-item-48555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48555"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li id="menu-item-48595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48595"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
<li id="menu-item-48557" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48557"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
<li id="menu-item-48576" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48576"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
<li id="menu-item-48558" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48558"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
<li id="menu-item-48588" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48588"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
<li id="menu-item-48559" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48559"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
<li id="menu-item-48560" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48560"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
<li id="menu-item-48561" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48561"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
<li id="menu-item-48579" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48579"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
<li id="menu-item-48580" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48580"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
<li id="menu-item-48589" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48589"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
<li id="menu-item-48592" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48592"><a href="https://telesport.telegram.hr/kolumne/off-topic/">Off Topic</a></li>
</ul>
</li>
</ul></div>
<li class="kanali menu-item-has-children">
<a href="#">Kanali</a>
<ul class="sub-menu">
<li>
<a href="https://telegram.hr/" target="_blank">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telegram.svg" height="35" />
</a>
</li>
<li>
<a href="https://telesport.hr/">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_naked.svg" height="35" />
</a>
</li>
</ul>
</li>
</div>
<div class="nav-meta">
<li class="social-navigation">
<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-48563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48563"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Telesport.hr/"><span>Facebook</span></a></li>
<li id="menu-item-48562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48562"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Telesport_hr"><span>Twitter</span></a></li>
</ul></div> </li>
<li id="search-action">
<i class="fa fa-search"></i>
</li>
</div>
</div>
</nav>

<div class="background-container">
<div class="disclaimer">
<div class="container">
<i class="fa fa-empire"></i>
<div class="disclaimer-text">
<div class="disclaimer-title">
Pravilnik upotrebi kolačića
</div>
Portal Telesport.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://telesport.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://telesport.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
</div>
<div class="disclaimer-btn">
<a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
</div>
</div>
<style>
            .disclaimer {
                display: none;
                background: black;
                color: white;
                padding: 80px 0;
                font-family: sans-serif;
                font-size: 18px;
            }

            .disclaimer a:not(.dsc-btn) {
                text-decoration: underline;
            }

            .disclaimer .container {
                display: flex;
                flex-wrap: nowrap;
                position: relative;
            }

            .disclaimer i {
                position: absolute;
                top: 5px;
                font-size: 72px;
                left: -80px;
                color: #333;
            }

            .disclaimer-title {
                font-family: "Fjalla One CRO", Impact, sans-serif;
                font-size: 28px;
                font-weight: bold;
                margin-bottom: 5px;
            }

            .disclaimer-text {
                padding-right: 20px;
            }

            .disclaimer-btn {
                text-align: center;
                display: flex;
                flex-direction: column;
                justify-content: center;
                border-left: 1px solid #333;
                padding-left: 20px;
            }

            .dsc-btn {
                display: inline-block;
                text-transform: uppercase;
                font-family: "Fjalla One CRO", Impact, sans-serif;
                font-size: 18px;
                font-weight: bold;
                background: #813f9d;
                padding: 6px 0;
                width: 150px;
            }

            .dsc-btn:hover {
                background: #5d356e;
            }

            .tmg-no-cookie .disclaimer {
                display: block;
            }
        </style>
<script>
            function tmg_hide_disclaimer() {
                document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
                return false;
            }
            if (document.cookie.indexOf("tmg_visited=") >= 0) {
                tmg_hide_disclaimer();
            }
            else {
                // set a new cookie
                expiry = new Date();
                expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

                // Date()'s toGMTSting() method will format the date correctly for a cookie
                document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
            }
        </script>
</div> <div class="container content-container">
<div class="page-container single-page cf">
<header class="single-header">
<h3 class="overtitle">
</h3>
<h1 class="title">
Crouch se prisjetio Prosinečkog: &#8220;Pušio je prije utakmice i pod tušem na poluvremenu.&#8221; </h1>
<h2 class="subtitle">
"Te godine sam u Portsmouthu zabio 19 golova. On mi je namjestio skoro pa svaki" </h2>
</header>
<div class="page-content">
<div class="featured-img">
<img width="840" height="530" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/08/GettyImages-1571385-840x530.jpg?v=2" class="attachment-single-v1 size-single-v1 wp-post-image" alt="" /> <div class="img-meta">
<span>
Zadnja izmjena: 1. kolovoza 2019. </span>
<span>
Mark Thompson/ALLSPORT/Getty Images </span>
</div>
</div>
<div class="article-content">
<div class="article-meta cf">
<span class="author"> <a href="https://telesport.telegram.hr/author/telesport/">Telesport</a>
</span>
<span>17:48</span>
<span class="rcmnd-no">0 preporuka</span>
<span>0 komentara</span>
</div>
<div class="social-share">
<div class="facebook">
<a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fna-prvu%2Fcrouch-se-prisjetio-prosineckog-pusio-je-prije-utakmice-i-pod-tusem-na-poluvremenu%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fna-prvu%2Fcrouch-se-prisjetio-prosineckog-pusio-je-prije-utakmice-i-pod-tusem-na-poluvremenu%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/na-prvu/crouch-se-prisjetio-prosineckog-pusio-je-prije-utakmice-i-pod-tusem-na-poluvremenu/"><i class="fa fa-facebook"></i></a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fna-prvu%2Fcrouch-se-prisjetio-prosineckog-pusio-je-prije-utakmice-i-pod-tusem-na-poluvremenu%2F&text=Crouch+se+prisjetio+Prosine%C4%8Dkog%3A+%26%238220%3BPu%C5%A1io+je+prije+utakmice+i+pod+tu%C5%A1em+na+poluvremenu.%26%238221%3B&url=https%3A%2F%2Ftelesport.telegram.hr%2Fna-prvu%2Fcrouch-se-prisjetio-prosineckog-pusio-je-prije-utakmice-i-pod-tusem-na-poluvremenu%2F&via=Telesport_hr" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/na-prvu/crouch-se-prisjetio-prosineckog-pusio-je-prije-utakmice-i-pod-tusem-na-poluvremenu/" data-social-action="tweet"><i class="fa fa-twitter"></i></a>
</div>
<div class="linkedin">
<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telesport.telegram.hr/na-prvu/crouch-se-prisjetio-prosineckog-pusio-je-prije-utakmice-i-pod-tusem-na-poluvremenu/&title=Crouch se prisjetio Prosinečkog: &#8220;Pušio je prije utakmice i pod tušem na poluvremenu.&#8221;&summary=&source="><i class="fa fa-linkedin"></i></a>
</div>
<div class="mail">
<a href="mailto:?Subject=Pogledaj ovaj članak s Telesporta&body:https://telesport.telegram.hr/na-prvu/crouch-se-prisjetio-prosineckog-pusio-je-prije-utakmice-i-pod-tusem-na-poluvremenu/"><i class="fa fa-envelope"></i></a>
</div>
</div><div class="the-content cf"><p><strong>Peter Crouch</strong> 12. je srpnja objavio kako se povlači iz nogometa.</p>
<p>Medijski je najava oproštaja bila koordinirana s Daily Mailom koji je nakon što se Crouch oglasio na Twitteru objavio i duhovito i emocionalno oproštajno pismo. (Crouch će tijekom nove sezone pisati tjednu kolumnu za isti medij.)</p>
<p>Engleska <a href="https://telesport.telegram.hr/price/ikona/" target="_blank" rel="noopener noreferrer">ikona</a> zaokružila je priču karijere duge dvadeset godina, a povodom odlaska u mirovinu, britanski FourFourTwo <a href="https://www.fourfourtwo.com/features/peter-crouch-retires-liverpool-tottenham-portsmouth-southampton-aston-villa-stoke" target="_blank" rel="noopener noreferrer">objavio</a> je intervju koji je s Crouchom odradio u siječnju 2018.</p>
<p>Crouch se tada prisjetio i dana kada je s jednom drugom ikonom, Robertom Prosinečkim, dijelio svlačionicu u Portsmouthu.</p>
<p>&#8220;S njim je bilo sjajno igrati. Bio je pravi karakter i nevjerojatan igrač. Nije se puno kretao, ali nije ni morao. Mislim da sam ja te godine postigao 19 pogodaka i da mi je on namjestio skoro pa svaki&#8221;, rekao je Englez.</p>
<p>&#8220;Nije puno pričao, ali razumio je puno više nego što se činilo. U razgovorima jedan na jedan uvijek bi pričao perfektan engleski. Pušio je prije utakmice, na poluvremenu pod tušem i nakon utakmice. Crveni Marlboro, žestoke cigarete&#8221;, zaključio je Crouch.</p>
<p>Ne čudi nas.</p>
<p><iframe title="Peter Crouch | &quot;I nearly killed Dirk Kuyt!&quot; | One-on-One" width="500" height="281" src="https://www.youtube.com/embed/RQa4AxHDCVY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div><div class="single-share">
<div class="share-text">
Podijeli:
</div>
<div class="share-buttons">
<div class="facebook">
<a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fna-prvu%2Fcrouch-se-prisjetio-prosineckog-pusio-je-prije-utakmice-i-pod-tusem-na-poluvremenu%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fna-prvu%2Fcrouch-se-prisjetio-prosineckog-pusio-je-prije-utakmice-i-pod-tusem-na-poluvremenu%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/na-prvu/crouch-se-prisjetio-prosineckog-pusio-je-prije-utakmice-i-pod-tusem-na-poluvremenu/">Facebook</a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fna-prvu%2Fcrouch-se-prisjetio-prosineckog-pusio-je-prije-utakmice-i-pod-tusem-na-poluvremenu%2F&text=Crouch+se+prisjetio+Prosine%C4%8Dkog%3A+%26%238220%3BPu%C5%A1io+je+prije+utakmice+i+pod+tu%C5%A1em+na+poluvremenu.%26%238221%3B&url=https%3A%2F%2Ftelesport.telegram.hr%2Fna-prvu%2Fcrouch-se-prisjetio-prosineckog-pusio-je-prije-utakmice-i-pod-tusem-na-poluvremenu%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/na-prvu/crouch-se-prisjetio-prosineckog-pusio-je-prije-utakmice-i-pod-tusem-na-poluvremenu/" data-social-action="tweet">Twitter</a>
</div>
<div class="mail">
<a href="mailto:?Subject=Pogledaj ovaj članak s Telesportat&body:https://telesport.telegram.hr/na-prvu/crouch-se-prisjetio-prosineckog-pusio-je-prije-utakmice-i-pod-tusem-na-poluvremenu/">E-mail</a>
</div>
</div>
<div class="article-meta cf">
<span class="author">
<a href="https://telesport.telegram.hr/author/telesport/">Telesport</a>
</span>
<span>17:48</span>
<span class="rcmnd-no">0 preporuka</span>
<span>0 komentara</span>
</div>
</div>
<div class="fb-comments" data-href="https://telesport.telegram.hr/na-prvu/crouch-se-prisjetio-prosineckog-pusio-je-prije-utakmice-i-pod-tusem-na-poluvremenu/" data-width="100%" data-numposts="5"></div>
</div>
</div>
<div class="sidebar">
<div class="tg-widget trending-widget">
<div class="tg-widget-head">
<h1>Najčitanije</h1>
</div>
<div class="tg-widget-body">
<article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/price/ako-mafija-ima-drzavu/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/MLINKA-BUGARI-ilustracija-FIN-320x180.jpg?v=2" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/MLINKA-BUGARI-ilustracija-FIN-320x180.jpg?v=2 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/MLINKA-BUGARI-ilustracija-FIN-300x169.jpg?v=2 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/MLINKA-BUGARI-ilustracija-FIN-768x432.jpg?v=2 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/MLINKA-BUGARI-ilustracija-FIN-1024x575.jpg?v=2 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/MLINKA-BUGARI-ilustracija-FIN-590x332.jpg?v=2 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/MLINKA-BUGARI-ilustracija-FIN-1366x768.jpg?v=2 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/MLINKA-BUGARI-ilustracija-FIN.jpg?v=2 1600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/MLINKA-BUGARI-ilustracija-FIN-320x180@2x.jpg?v=2 640w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/MLINKA-BUGARI-ilustracija-FIN-300x169@2x.jpg?v=2 600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/MLINKA-BUGARI-ilustracija-FIN-768x432@2x.jpg?v=2 1536w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/MLINKA-BUGARI-ilustracija-FIN-590x332@2x.jpg?v=2 1180w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/price/ako-mafija-ima-drzavu/">
Ako mafija ima državu&#8230; </a>
</h1>
<div class="article-meta cf">
<span class="date">16:29</span>
<span class="rcmnd-no">98 preporuka</span>
<span>1 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/price/je-li-bender-pogrijesio/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/VUCO-BENDER-ilustracija-V2-320x180.jpg?v=2" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/VUCO-BENDER-ilustracija-V2-320x180.jpg?v=2 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/VUCO-BENDER-ilustracija-V2-300x169.jpg?v=2 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/VUCO-BENDER-ilustracija-V2-768x432.jpg?v=2 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/VUCO-BENDER-ilustracija-V2-1024x575.jpg?v=2 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/VUCO-BENDER-ilustracija-V2-590x332.jpg?v=2 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/VUCO-BENDER-ilustracija-V2-1366x768.jpg?v=2 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/VUCO-BENDER-ilustracija-V2.jpg?v=2 1600w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/price/je-li-bender-pogrijesio/">
Je li Bender pogriješio? </a>
</h1>
<div class="article-meta cf">
<span class="date">9:53</span>
<span class="rcmnd-no">232 preporuka</span>
<span>4 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/hnl-statistika/novi-serif-u-gradu/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/HNL-momcad-2KOLO-uvodna-320x180.jpg?v=2" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/HNL-momcad-2KOLO-uvodna-320x180.jpg?v=2 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/HNL-momcad-2KOLO-uvodna-300x169.jpg?v=2 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/HNL-momcad-2KOLO-uvodna-768x432.jpg?v=2 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/HNL-momcad-2KOLO-uvodna-1024x575.jpg?v=2 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/HNL-momcad-2KOLO-uvodna-590x332.jpg?v=2 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/HNL-momcad-2KOLO-uvodna-1366x768.jpg?v=2 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/HNL-momcad-2KOLO-uvodna.jpg?v=2 1600w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/hnl-statistika/novi-serif-u-gradu/">
Novi šerif u gradu </a>
</h1>
<div class="article-meta cf">
<span class="date">15:11</span>
<span class="rcmnd-no">133 preporuka</span>
<span>1 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/price/mane-preko-grmlja-do-zvijezda/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/JURAJ-MANE-ilustracija-FIN-320x180.jpg?v=2" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/JURAJ-MANE-ilustracija-FIN-320x180.jpg?v=2 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/JURAJ-MANE-ilustracija-FIN-300x169.jpg?v=2 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/JURAJ-MANE-ilustracija-FIN-768x432.jpg?v=2 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/JURAJ-MANE-ilustracija-FIN-1024x575.jpg?v=2 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/JURAJ-MANE-ilustracija-FIN-590x332.jpg?v=2 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/JURAJ-MANE-ilustracija-FIN-1366x768.jpg?v=2 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/JURAJ-MANE-ilustracija-FIN.jpg?v=2 1600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/JURAJ-MANE-ilustracija-FIN-320x180@2x.jpg?v=2 640w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/JURAJ-MANE-ilustracija-FIN-300x169@2x.jpg?v=2 600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/JURAJ-MANE-ilustracija-FIN-768x432@2x.jpg?v=2 1536w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/JURAJ-MANE-ilustracija-FIN-590x332@2x.jpg?v=2 1180w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/price/mane-preko-grmlja-do-zvijezda/">
Mané: Preko grmlja do zvijezda </a>
</h1>
<div class="article-meta cf">
<span class="date">10:01</span>
<span class="rcmnd-no">429 preporuka</span>
<span>0 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/price/ikona-gradskog-vrta/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/08/ljupko2-320x180.jpg?v=2" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/08/ljupko2-320x180.jpg?v=2 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/08/ljupko2-300x169.jpg?v=2 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/08/ljupko2-768x432.jpg?v=2 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/08/ljupko2-1024x575.jpg?v=2 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/08/ljupko2-590x332.jpg?v=2 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/08/ljupko2-1366x768.jpg?v=2 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/08/ljupko2.jpg?v=2 1600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/08/ljupko2-320x180@2x.jpg?v=2 640w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/08/ljupko2-300x169@2x.jpg?v=2 600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/08/ljupko2-768x432@2x.jpg?v=2 1536w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/08/ljupko2-590x332@2x.jpg?v=2 1180w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/price/ikona-gradskog-vrta/">
Ikona Gradskog vrta </a>
</h1>
<div class="article-meta cf">
<span class="date">9:05</span>
<span class="rcmnd-no">573 preporuka</span>
<span>4 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/igrati-hajducki/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/hajducki2-1-320x180.jpg?v=2" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/hajducki2-1-320x180.jpg?v=2 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/hajducki2-1-300x169.jpg?v=2 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/hajducki2-1-768x432.jpg?v=2 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/hajducki2-1-1024x575.jpg?v=2 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/hajducki2-1-590x332.jpg?v=2 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/hajducki2-1-1366x768.jpg?v=2 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/hajducki2-1.jpg?v=2 1600w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/igrati-hajducki/">
Igrati hajdučki </a>
</h1>
<div class="article-meta cf">
<span class="date">17:31</span>
<span class="rcmnd-no">287 preporuka</span>
<span>0 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/kolumne/punchlines/maximalni-rizik/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/otvorna-holloway-320x180.jpg?v=2" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/otvorna-holloway-320x180.jpg?v=2 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/otvorna-holloway-300x169.jpg?v=2 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/otvorna-holloway-768x432.jpg?v=2 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/otvorna-holloway-1024x575.jpg?v=2 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/otvorna-holloway-590x332.jpg?v=2 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/otvorna-holloway-1366x768.jpg?v=2 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/otvorna-holloway.jpg?v=2 1600w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/kolumne/punchlines/maximalni-rizik/">
Maximalni rizik </a>
</h1>
<div class="article-meta cf">
<span class="date">13:07</span>
<span class="rcmnd-no">91 preporuka</span>
<span>2 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/analize/jesu-li-warriorsi-gotovi/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/GIRA-GSW-ilustracija-V2-320x180.jpg?v=2" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/GIRA-GSW-ilustracija-V2-320x180.jpg?v=2 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/GIRA-GSW-ilustracija-V2-300x169.jpg?v=2 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/GIRA-GSW-ilustracija-V2-768x432.jpg?v=2 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/GIRA-GSW-ilustracija-V2-1024x575.jpg?v=2 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/GIRA-GSW-ilustracija-V2-590x332.jpg?v=2 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/GIRA-GSW-ilustracija-V2-1366x768.jpg?v=2 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/GIRA-GSW-ilustracija-V2.jpg?v=2 1600w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/analize/jesu-li-warriorsi-gotovi/">
Jesu li Warriorsi gotovi? </a>
</h1>
<div class="article-meta cf">
<span class="date">15:06</span>
<span class="rcmnd-no">104 preporuka</span>
<span>4 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/price/bilo-jednom-u-meksiku/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/DMJ-RODRIGUEZ-BRACA-ilustr-320x180.jpg?v=2" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/DMJ-RODRIGUEZ-BRACA-ilustr-320x180.jpg?v=2 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/DMJ-RODRIGUEZ-BRACA-ilustr-300x169.jpg?v=2 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/DMJ-RODRIGUEZ-BRACA-ilustr-768x432.jpg?v=2 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/DMJ-RODRIGUEZ-BRACA-ilustr-1024x575.jpg?v=2 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/DMJ-RODRIGUEZ-BRACA-ilustr-590x332.jpg?v=2 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/DMJ-RODRIGUEZ-BRACA-ilustr-1366x768.jpg?v=2 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/DMJ-RODRIGUEZ-BRACA-ilustr.jpg?v=2 1600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/DMJ-RODRIGUEZ-BRACA-ilustr-320x180@2x.jpg?v=2 640w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/DMJ-RODRIGUEZ-BRACA-ilustr-300x169@2x.jpg?v=2 600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/DMJ-RODRIGUEZ-BRACA-ilustr-768x432@2x.jpg?v=2 1536w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/07/DMJ-RODRIGUEZ-BRACA-ilustr-590x332@2x.jpg?v=2 1180w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/price/bilo-jednom-u-meksiku/">
Bilo jednom u Meksiku </a>
</h1>
<div class="article-meta cf">
<span class="date">11:27</span>
<span class="rcmnd-no">86 preporuka</span>
<span>0 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/price/poslovni-covjek/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/08/pique2-320x180.jpg?v=2" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/08/pique2-320x180.jpg?v=2 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/08/pique2-300x169.jpg?v=2 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/08/pique2-768x432.jpg?v=2 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/08/pique2-1024x575.jpg?v=2 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/08/pique2-590x332.jpg?v=2 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/08/pique2-1366x768.jpg?v=2 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/08/pique2.jpg?v=2 1600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/08/pique2-320x180@2x.jpg?v=2 640w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/08/pique2-300x169@2x.jpg?v=2 600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/08/pique2-768x432@2x.jpg?v=2 1536w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/08/pique2-590x332@2x.jpg?v=2 1180w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/price/poslovni-covjek/">
Poslovni čovjek </a>
</h1>
<div class="article-meta cf">
<span class="date">13:00</span>
<span class="rcmnd-no">230 preporuka</span>
<span>0 komentara</span>
</div>
</header>
</article> </div> 
</div>
</div>
</div>
</div>
</div>
</div>
</div> 
<footer>
<div class="container cf">
<div class="logo">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo.svg" width="140" />
</div>
<div class="telesport-menu">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48593"><a href="https://telesport.telegram.hr/na-prvu">Na prvu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48556"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48554"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48555"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48595"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48557"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48576"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48558"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48588"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48559"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48560"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48561"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48579"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48580"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48589"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48592"><a href="https://telesport.telegram.hr/kolumne/off-topic/">Off Topic</a></li>
</ul>
</li>
</ul></div> </div>
<div class="tmg">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/tmg.svg" height="60" />
</div>
</div>
</footer>
<footer class="thin-footer">
<div class="container cf">
<div class="left">
<div class="menu-zaglavlje-container"><ul id="menu-zaglavlje" class="menu"><li id="menu-item-48564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48564"><a href="https://telesport.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-48566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48566"><a href="https://telesport.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-48565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48565"><a href="https://telesport.telegram.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-48567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48567"><a href="https://telesport.telegram.hr/kontakt/">Kontakt</a></li>
</ul></div> </div>
<a href="https://telesport.telegram.hr/na-prvu/crouch-se-prisjetio-prosineckog-pusio-je-prije-utakmice-i-pod-tusem-na-poluvremenu/?ak_action=accept_mobile"><i class="fa fa-mobile"></i> Mobilna verzija</a>
<div class="right">
Sva prava pridržana. © Telegram Media Grupa 2019.
</div>
</div>
</footer>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201931'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/js/functions.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201931.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'119167021',post:'49196',tz:'2',srv:'telesport.telegram.hr'} ]);
	_stq.push([ 'clickTrackerInit', '119167021', '49196' ]);
</script>
<div id="overlay-dark"></div>
</body>
</html>