<!DOCTYPE html>
<html lang="hr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<link rel="icon" type="image/gif" href="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/favicon.gif">
<title>Evo nam i najmlađeg brata Antetokounmpo: Alex prije drafta odlazi na &#8216;kaljenje&#8217; u Europu &#8211; Telesport</title>

<meta name="yandex-verification" content="09995c2e293a2e18" />
<link rel='dns-prefetch' href='//telesport.telegram.hr' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://telesport.telegram.hr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='animate-blocks-aos-styles-css' href='https://telesport.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-3.0.0-beta.6/aos.css?ver=3.0.0-beta.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300%7CKhand%3A400%7CLora%3A400%2C700&#038;subset=latin-ext&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='telesport-style-css' href='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/style.css?ver=45567.6' type='text/css' media='all' />
<script type='text/javascript' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js?ver=5.4.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-content/plugins/telegram-ad-plugin/src/AdPlugin/assets/dfp/expand2.js?ver=5.4.1'></script>
<link rel='prev' title='Samir Toplak ima pitanje: ako u male crkve može 200 ljudi, zašto na stadion ne može barem 1000?' href='https://telesport.telegram.hr/na-prvu/samir-toplak-ima-pitanje-ako-u-male-crkve-moze-200-ljudi-zasto-na-stadion-ne-moze-barem-1000/' />
<link rel='next' title='Lijepa vijest za ljubitelje tenisa: Češka organizira turnire za svoje najbolje igrače i igračice' href='https://telesport.telegram.hr/na-prvu/lijepa-vijest-za-ljubitelje-tenisa-ceska-organizira-turnire-za-svoje-najbolje-igrace-i-igracice/' />
<link rel="canonical" href="https://telesport.telegram.hr/na-prvu/evo-nam-i-najmladeg-brata-antetokounmpo-alex-prije-drafta-odlazi-na-kaljenje-u-europu/" />
<link rel='shortlink' href='https://telesport.telegram.hr/?p=98292' />

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/telesport.telegram.hr\/na-prvu\/evo-nam-i-najmladeg-brata-antetokounmpo-alex-prije-drafta-odlazi-na-kaljenje-u-europu\/"},"url":"https:\/\/telesport.telegram.hr\/na-prvu\/evo-nam-i-najmladeg-brata-antetokounmpo-alex-prije-drafta-odlazi-na-kaljenje-u-europu\/","headline":"Evo nam i najmlađeg brata Antetokounmpo: Alex prije drafta odlazi na 'kaljenje' u...","datePublished":"2020-05-10T22:50:48+02:00","dateModified":"2020-05-10T22:50:48+02:00","publisher":{"@type":"Organization","@id":"https:\/\/telesport.telegram.hr\/#organization","name":"Telesport","logo":{"@type":"ImageObject","url":"https:\/\/telesport.telegram.hr\/wp-content\/uploads\/sites\/2\/2016\/10\/telesport.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/telesport.telegram.hr\/wp-content\/uploads\/sites\/2\/2020\/05\/maligiannis.jpeg","width":1600,"height":900},"description":"I na njega je došao red. Alex Antetokounmpo, najmlađi od braće Antetokounmpo, od iduće bi sezone, ako sve bude išlo prema planu, trebao postati slobodan igrač. Međutim, Alex, sada maturant Srednje škole Dominican u Wisconsinu za NBA se neće pripremati igrajući sveučilišnu košarku. Ponude su, prema nekim izvorima, stigle","author":{"@type":"Person","name":"Matko Brusač","url":"https:\/\/telesport.telegram.hr\/author\/matko\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/04e01bdc33b72df24ef4a8339af0abc2?s=96&d=mm&r=g","height":96,"width":96}}}</script>
<script async src="https://contributor.google.com/scripts/962461aef8d3c521/loader.js"></script><script>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</script>
<script>window.twttr = (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0],
                    t = window.twttr || {};
                if (d.getElementById(id)) return t;
                js = d.createElement(s);
                js.id = id;
                js.src = "https://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);

                t._e = [];
                t.ready = function(f) {
                    t._e.push(f);
                };

                return t;
            }(document, "script", "twitter-wjs"));</script>

<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B8XgG2MQNzkC5a15ZKoh4pSrP4LixSLK76Amysxk39v.S7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>

<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]};
        window.dm.AjaxEvent=function(et,d,ssid,ad){
            dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
            window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
        };
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1175';
        h.appendChild(s);
    }());
    /* ]]> */
</script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-60611577-1', 'auto');
			ga('send', 'pageview');

		</script><meta property="fb:app_id" content="1686748541639058" /><meta name="description" content="I na njega je došao red.Alex Antetokounmpo, najmlađi od braće Antetokounmpo, od iduće bi sezone, ako sve bude išlo prema planu, trebao postati slobodan igrač. Međutim, Alex, sada maturant Srednje šk...">

<meta property="og:type" content="article" />
<meta property="og:title" content="Evo nam i najmlađeg brata Antetokounmpo: Alex prije drafta odlazi na &#8216;kaljenje&#8217; u Europu" />
<meta property="og:url" content="https://telesport.telegram.hr/na-prvu/evo-nam-i-najmladeg-brata-antetokounmpo-alex-prije-drafta-odlazi-na-kaljenje-u-europu/" />
<meta property="og:description" content="I na njega je došao red. Alex Antetokounmpo, najmlađi od braće Antetokounmpo, od iduće bi sezone, ako sve bude išlo prema planu, trebao postati slobodan igrač. Međutim, Alex, sada maturant Srednje …" />
<meta property="article:published_time" content="2020-05-10T20:50:48+00:00" />
<meta property="article:modified_time" content="2020-05-10T20:50:48+00:00" />
<meta property="og:site_name" content="Telesport" />
<meta property="og:image" content="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/maligiannis.jpeg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Evo nam i najmlađeg brata Antetokounmpo: Alex prije drafta odlazi na &#8216;kaljenje&#8217; u Europu" />
<meta name="twitter:image" content="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/maligiannis.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1686748541639058" />
<meta property="fb:pages" content="1051985898253332" />
<meta property="article:publisher" content="https://www.facebook.com/Telesport.hr/" />
<meta property="article:author" content="https://www.facebook.com/Telesport.hr/" />

<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/sites/2/2016/10/cropped-telesport-32x32.png" sizes="32x32" />
<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/sites/2/2016/10/cropped-telesport-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://telesport.telegram.hr/wp-content/uploads/sites/2/2016/10/cropped-telesport-180x180.png" />
<meta name="msapplication-TileImage" content="https://telesport.telegram.hr/wp-content/uploads/sites/2/2016/10/cropped-telesport-270x270.png" />
</head>
<body class="na-prvu-template-default single single-na-prvu postid-98292 telesport tmg-no-cookie">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.3&appId=1686748541639058&autoLogAppEvents=1"></script>

<script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/hr_HR/fbevents.js');
            fbq('init', '1132408460152629');
            fbq('track', 'PageView');
        </script>
<noscript>
            <img height="1" width="1" style="display:none"
                 src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView&noscript=1"/>
        </noscript>


<img height="1" width="1" style="display:none" src="https://cdn.midas-network.com/MidasPixel/IndexAsync/17d0033e-5183-496d-a041-d04d1faf0552" />


<div class="global-search">
<div class="close">
<div class="line line-1"></div>
<div class="line line-2"></div>
</div>
<div class="search container">
<div class="input-cnt">
<form id="searchform" role="search" method="get" action="https://telesport.telegram.hr/">
<input id="search-feild" type="text" value="" name="s" autofocus placeholder="Pretražite Telesport...">
</form>
</div>
<div class="loader">
<div class="bar"></div>
</div>
<div class="search-claim">
<h2>Upišite pojam koji želite pretraživati</h2>
<p>Najčešće su to pojmovi poput "Nogomet", "Liga prvaka", "Dinamo" i slično...</p>
</div>
</div>
</div>
<script>

    jQuery(document).ready( function() {

        jQuery('#search-action').click( function() {
            jQuery('.global-search').fadeIn(100);
        });

        jQuery('.close').click( function() {
            jQuery('.global-search').fadeOut(100);
        });

        jQuery(document).keyup(function(e) {
            if (e.keyCode == 27) { // escape key maps to keycode `27`
                jQuery('.global-search').fadeOut(100);
            }
        });

    });



    // Show results AFTER loading bar has loaded
    var feild = jQuery('#search-feild');

    feild.on("change paste keyup", function() {
        function loopBar() {
            jQuery('.loader .bar').animate({left: '100%'}, 2000).animate({left: '-100%'}, 0, loopBar);
        }
        loopBar();
    });


    /*
     * TODO: For Marko
     * GLROIOUS AJAX SCRIPT THAT MARKO WILL DO
     * TO MAKE THIS SEARCH FASTER THAN A SPEEDING BULLET,
     * MORE POWERFUL THAN A LOCOMOTIVE
     * AND IS ABLE TO LEAP TALL QUERIES IN A SINGLE BOUND!
     * Marko - Just do it!
     */
</script><nav class="telesport-navbar">
<div class="container cf">
<div class="logo">
<a href="https://telesport.telegram.hr">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo.svg" height="120" />
</a>
</div>
<div class="telesport-menu">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-48593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48593"><a href="https://telesport.telegram.hr/na-prvu">Na prvu</a></li>
<li id="menu-item-48556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48556"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li id="menu-item-48554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48554"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li id="menu-item-48555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48555"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li id="menu-item-48595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48595"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
<li id="menu-item-48557" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48557"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
<li id="menu-item-70105" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-70105"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
<li id="menu-item-48588" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48588"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
<li id="menu-item-48558" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48558"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
<li id="menu-item-69986" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-69986"><a href="https://telesport.telegram.hr/kolumne/laboratorij/">Laboratorij</a></li>
<li id="menu-item-48559" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48559"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
<li id="menu-item-48589" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48589"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
<li id="menu-item-48560" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48560"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
<li id="menu-item-48592" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48592"><a href="https://telesport.telegram.hr/kolumne/off-topic/">Off Topic</a></li>
<li id="menu-item-48576" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48576"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
<li id="menu-item-48579" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48579"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
<li id="menu-item-48561" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48561"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
</ul>
</li>
</ul></div>
<li class="kanali menu-item-has-children">
<a href="#">Kanali</a>
<ul class="sub-menu">
<li>
<a href="https://telegram.hr/" target="_blank">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telegram.svg" height="35" />
</a>
</li>
<li>
<a href="https://telesport.hr/">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_naked.svg" height="35" />
</a>
</li>
</ul>
</li>
</div>
<div class="nav-meta">
<li class="social-navigation">
<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-48563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48563"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Telesport.hr/"><span>Facebook</span></a></li>
<li id="menu-item-48562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48562"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Telesport_hr"><span>Twitter</span></a></li>
</ul></div> </li>
<li id="search-action">
<i class="fa fa-search"></i>
</li>
</div>
</div>
</nav>

<div class="background-container">
<div class="disclaimer">
<div class="container">
<i class="fa fa-empire"></i>
<div class="disclaimer-text">
<div class="disclaimer-title">
Pravilnik upotrebi kolačića
</div>
Portal Telesport.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://telesport.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://telesport.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
</div>
<div class="disclaimer-btn">
<a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
</div>
</div>
<style>
            .disclaimer {
                display: none;
                background: black;
                color: white;
                padding: 80px 0;
                font-family: sans-serif;
                font-size: 18px;
            }

            .disclaimer a:not(.dsc-btn) {
                text-decoration: underline;
            }

            .disclaimer .container {
                display: flex;
                flex-wrap: nowrap;
                position: relative;
            }

            .disclaimer i {
                position: absolute;
                top: 5px;
                font-size: 72px;
                left: -80px;
                color: #333;
            }

            .disclaimer-title {
                font-family: "Fjalla One CRO", Impact, sans-serif;
                font-size: 28px;
                font-weight: bold;
                margin-bottom: 5px;
            }

            .disclaimer-text {
                padding-right: 20px;
            }

            .disclaimer-btn {
                text-align: center;
                display: flex;
                flex-direction: column;
                justify-content: center;
                border-left: 1px solid #333;
                padding-left: 20px;
            }

            .dsc-btn {
                display: inline-block;
                text-transform: uppercase;
                font-family: "Fjalla One CRO", Impact, sans-serif;
                font-size: 18px;
                font-weight: bold;
                background: #813f9d;
                padding: 6px 0;
                width: 150px;
            }

            .dsc-btn:hover {
                background: #5d356e;
            }

            .tmg-no-cookie .disclaimer {
                display: block;
            }
        </style>
<script>
            function tmg_hide_disclaimer() {
                document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
                return false;
            }
            if (document.cookie.indexOf("tmg_visited=") >= 0) {
                tmg_hide_disclaimer();
            }
            else {
                // set a new cookie
                expiry = new Date();
                expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

                // Date()'s toGMTSting() method will format the date correctly for a cookie
                document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
            }
        </script>
</div> <div class="billboard">
<div class="billboard-content">
<div id='telesport_desktop_billboard_v1'>
<script>
                googletag.cmd.push(function() {
	                
                  googletag.display('telesport_desktop_billboard_v1');
                });
            </script>
</div>
</div>
</div>
<div class="container content-container">
<div class="page-container single-page cf">
<header class="single-header">
<h3 class="overtitle">
</h3>
<h1 class="title">
Evo nam i najmlađeg brata Antetokounmpo: Alex prije drafta odlazi na &#8216;kaljenje&#8217; u Europu </h1>
<h2 class="subtitle">
Na draft će imati pravo izaći iduće godine... </h2>
</header>
<div class="page-content">
<div class="featured-img">
<img width="840" height="530" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/maligiannis-840x530.jpeg" class="attachment-single-v1 size-single-v1 wp-post-image" alt="" /> <div class="img-meta">
<span>
Zadnja izmjena: 10. svibnja 2020. </span>
<span>
Screenshot / Courtside Films </span>
</div>
</div>
<div class="article-content">
<div class="article-meta cf">
<span class="author"> <a href="https://telesport.telegram.hr/author/telesport/">Telesport</a>
</span>
<span>22:50</span>
<span class="rcmnd-no">20 preporuka</span>
<span>0 komentara</span>
</div>
<div class="social-share">
<div class="facebook">
<a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fna-prvu%2Fevo-nam-i-najmladeg-brata-antetokounmpo-alex-prije-drafta-odlazi-na-kaljenje-u-europu%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fna-prvu%2Fevo-nam-i-najmladeg-brata-antetokounmpo-alex-prije-drafta-odlazi-na-kaljenje-u-europu%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/na-prvu/evo-nam-i-najmladeg-brata-antetokounmpo-alex-prije-drafta-odlazi-na-kaljenje-u-europu/"><i class="fa fa-facebook"></i></a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fna-prvu%2Fevo-nam-i-najmladeg-brata-antetokounmpo-alex-prije-drafta-odlazi-na-kaljenje-u-europu%2F&text=Evo+nam+i+najmla%C4%91eg+brata+Antetokounmpo%3A+Alex+prije+drafta+odlazi+na+%26%238216%3Bkaljenje%26%238217%3B+u+Europu&url=https%3A%2F%2Ftelesport.telegram.hr%2Fna-prvu%2Fevo-nam-i-najmladeg-brata-antetokounmpo-alex-prije-drafta-odlazi-na-kaljenje-u-europu%2F&via=Telesport_hr" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/na-prvu/evo-nam-i-najmladeg-brata-antetokounmpo-alex-prije-drafta-odlazi-na-kaljenje-u-europu/" data-social-action="tweet"><i class="fa fa-twitter"></i></a>
</div>
<div class="linkedin">
<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telesport.telegram.hr/na-prvu/evo-nam-i-najmladeg-brata-antetokounmpo-alex-prije-drafta-odlazi-na-kaljenje-u-europu/&title=Evo nam i najmlađeg brata Antetokounmpo: Alex prije drafta odlazi na &#8216;kaljenje&#8217; u Europu&summary=&source="><i class="fa fa-linkedin"></i></a>
</div>
<div class="mail">
<a href="/cdn-cgi/l/email-protection#2b14785e49414e485f167b444c474e4f4a410b445d4a410befa6474a454a400b580b7f4e474e585b44595f4a0d49444f5211435f5f5b581104045f4e474e585b44595f055f4e474e4c594a4605435904454a065b595d5e044e5d4406454a46064206454a4146474a4f4e4c0649594a5f4a064a455f4e5f4440445e45465b44064a474e53065b5942414e064f594a4d5f4a06444f474a514206454a06404a47414e45414e065e064e5e59445b5e04"><i class="fa fa-envelope"></i></a>
</div>
</div><div class="the-content cf"><p>I na njega je došao red.</p></p> <div class="banner banner-intext">
<div id='telesport_intext_v1'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() {
	                
                  googletag.display('telesport_intext_v1');
                });
            </script>
</div>
</div>
<p><strong>Alex Antetokounmpo</strong>, najmlađi od braće Antetokounmpo, od iduće bi sezone, ako sve bude išlo prema planu, trebao postati slobodan igrač. Međutim, Alex, sada maturant Srednje škole Dominican u Wisconsinu za NBA se neće pripremati igrajući sveučilišnu košarku.</p>
<p>Ponude su, prema nekim izvorima, stigle iz <strong>Green Baya</strong> i<strong> DePaula</strong> (Ohio), ali najmlađi Antetokounmpo odlučio se za Europu.</p>
<p>“Razmatram opcije. Imam nekoliko ponuda u SAD-u, ali odlučio sam da ću igrati u Europi”, rekao je za <a href="https://www.eurohoops.net/en/nba-news/1057967/alex-antetokounmpo-intends-to-turn-pro-in-europe/" target="_blank" rel="noopener noreferrer"><em>EuroHoops.net</em></a>. “Želim postati profesionalac što je prije moguće. Rođen sam i odrastao u Europi, poznajem europsku košarku i mislim da bi za mene najbolje rješenje bilo potpisati ugovor s nekim europskim klubom. Trenirat ću i igrati protiv odraslih ljudi, konkurencija i pritisak će biti veći i trebao bi napredovati na svim razinama.”</p>
<blockquote class="twitter-tweet" data-width="500" data-lang="en" data-dnt="true">
<p lang="en" dir="ltr">Alex Antetokounmpo plans to turn pro in Europe as he prepares for the NBA draft, per <a href="https://twitter.com/nikosvarlas?ref_src=twsrc%5Etfw">@nikosvarlas</a></p></p><div data-id='_mwayss-325b7d752b361c5458420729057fe2ff'></div>
<script>      
                        (function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=5182&height=405&width=720&tld=telegram.hr&ctype=div';
                            var container = document.querySelectorAll('[data-id=_mwayss-325b7d752b361c5458420729057fe2ff]')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);
                    </script>
<p>(via <a href="https://twitter.com/brhoops?ref_src=twsrc%5Etfw">@brhoops</a>)<a href="https://t.co/ra5gywgFnj">pic.twitter.com/ra5gywgFnj</a></p>
<p>&mdash; Bleacher Report (@BleacherReport) <a href="https://twitter.com/BleacherReport/status/1259507418494468096?ref_src=twsrc%5Etfw">May 10, 2020</a></p></p> <div class="banner banner-intext">
<div id='telesport_intext_v2'>
<script>
                googletag.cmd.push(function() {
	                                  var ds = googletag.defineSlot(
	                  '/1092744/telesport/telesport_intext_v2',
	                  [[300,250],[300,600],[320,480]],
	                  'telesport_intext_v2'
                  );
                  ds.addService(googletag.pubads());
                  ds.setTargeting("upc", 6);ds.defineSizeMapping(tg_mappings['intext']);
                  googletag.display('telesport_intext_v2');
                });
            </script>
</div>
</div>
</blockquote>
<p>Iz Grčke je u Milwaukee stigao 2013. godine, kada je njegov brat <strong>Giannis</strong> bio rookie u <strong>Bucksima</strong>.</p>
<p>Krajem ožujka napunit će 19 godina i trenutno je visok 200 centimetara. Igra na &#8216;dvojici&#8217;, fizički je dominantan, širokih ramena i dugih ruku, solidan je skakač i mogao bi biti koristan u branjenju više pozicija. Na šutu će se, pogađate, još morati raditi&#8230;</p>
<p>Na draft će moći izaći 2021. godine.</p></p> <div class="banner banner-intext">
<div id='telesport_intext_v3'>
<script>
                googletag.cmd.push(function() {
	                                  var ds = googletag.defineSlot(
	                  '/1092744/telesport/telesport_intext_v3',
	                  [[300,250],[300,600],[320,480]],
	                  'telesport_intext_v3'
                  );
                  ds.addService(googletag.pubads());
                  ds.setTargeting("upc", 6);ds.defineSizeMapping(tg_mappings['intext']);
                  googletag.display('telesport_intext_v3');
                });
            </script>
</div>
</div>
<p>Dakle, Giannis i <strong>Thanasis</strong> u Bucksima, <strong>Kostas</strong> u <strong>Los Angeles Lakersima</strong> i Alex gdje već bude završio&#8230; Gotovo pa dovoljno za &#8216;obiteljsku&#8217; petorku.</p>
</p></div><div class="single-share">
<div class="share-text">
Podijeli:
</div>
<div class="share-buttons">
<div class="facebook">
<a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fna-prvu%2Fevo-nam-i-najmladeg-brata-antetokounmpo-alex-prije-drafta-odlazi-na-kaljenje-u-europu%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fna-prvu%2Fevo-nam-i-najmladeg-brata-antetokounmpo-alex-prije-drafta-odlazi-na-kaljenje-u-europu%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/na-prvu/evo-nam-i-najmladeg-brata-antetokounmpo-alex-prije-drafta-odlazi-na-kaljenje-u-europu/">Facebook</a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fna-prvu%2Fevo-nam-i-najmladeg-brata-antetokounmpo-alex-prije-drafta-odlazi-na-kaljenje-u-europu%2F&text=Evo+nam+i+najmla%C4%91eg+brata+Antetokounmpo%3A+Alex+prije+drafta+odlazi+na+%26%238216%3Bkaljenje%26%238217%3B+u+Europu&url=https%3A%2F%2Ftelesport.telegram.hr%2Fna-prvu%2Fevo-nam-i-najmladeg-brata-antetokounmpo-alex-prije-drafta-odlazi-na-kaljenje-u-europu%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/na-prvu/evo-nam-i-najmladeg-brata-antetokounmpo-alex-prije-drafta-odlazi-na-kaljenje-u-europu/" data-social-action="tweet">Twitter</a>
</div>
<div class="mail">
<a href="/cdn-cgi/l/email-protection#86b9d5f3e4ece3e5f2bbd6e9e1eae3e2e7eca6e9f0e7eca6420beae7e8e7eda6f5a6d2e3eae3f5f6e9f4f2e7f2a0e4e9e2ffbceef2f2f6f5bca9a9f2e3eae3f5f6e9f4f2a8f2e3eae3e1f4e7eba8eef4a9e8e7abf6f4f0f3a9e3f0e9abe8e7ebabefabe8e7ecebeae7e2e3e1abe4f4e7f2e7abe7e8f2e3f2e9ede9f3e8ebf6e9abe7eae3feabf6f4efece3abe2f4e7e0f2e7abe9e2eae7fcefabe8e7abede7eaece3e8ece3abf3abe3f3f4e9f6f3a9">E-mail</a>
</div>
</div>
<div class="article-meta cf">
<span class="author">
<a href="https://telesport.telegram.hr/author/telesport/">Telesport</a>
</span>
<span>22:50</span>
<span class="rcmnd-no">20 preporuka</span>
<span>0 komentara</span>
</div>
</div>
<div class="fb-comments" data-href="https://telesport.telegram.hr/na-prvu/evo-nam-i-najmladeg-brata-antetokounmpo-alex-prije-drafta-odlazi-na-kaljenje-u-europu/" data-width="100%" data-numposts="5"></div>
</div>
</div>
<div class="sidebar">
<div class="banner">
<div id='telesport_desktop_300x250_v1'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() {
	                
                  googletag.display('telesport_desktop_300x250_v1');
                });
            </script>
</div>
</div>
<div class="tg-widget trending-widget">
<div class="tg-widget-head">
<h1>Najčitanije</h1>
</div>
<div class="tg-widget-body">
<article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/ples-za-jednoga/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/COVJEK-KOJI-LAST-DANCE-uvodna-320x180.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/COVJEK-KOJI-LAST-DANCE-uvodna-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/COVJEK-KOJI-LAST-DANCE-uvodna-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/COVJEK-KOJI-LAST-DANCE-uvodna-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/COVJEK-KOJI-LAST-DANCE-uvodna-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/COVJEK-KOJI-LAST-DANCE-uvodna-768x432@2x.jpg 1536w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/COVJEK-KOJI-LAST-DANCE-uvodna-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/COVJEK-KOJI-LAST-DANCE-uvodna.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/COVJEK-KOJI-LAST-DANCE-uvodna-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/COVJEK-KOJI-LAST-DANCE-uvodna-320x180@2x.jpg 640w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/COVJEK-KOJI-LAST-DANCE-uvodna-300x169@2x.jpg 600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/COVJEK-KOJI-LAST-DANCE-uvodna-590x332@2x.jpg 1180w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/ples-za-jednoga/">
Ples za Jednoga </a>
</h1>
<div class="article-meta cf">
<span class="date">13:52</span>
<span class="rcmnd-no">379 preporuka</span>
<span>5 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/price/novi-pirlo/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/tonali4-320x180.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/tonali4-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/tonali4-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/tonali4-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/tonali4-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/tonali4-768x432@2x.jpg 1536w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/tonali4-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/tonali4.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/tonali4-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/tonali4-320x180@2x.jpg 640w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/tonali4-300x169@2x.jpg 600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/tonali4-590x332@2x.jpg 1180w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/price/novi-pirlo/">
Novi Pirlo </a>
</h1>
<div class="article-meta cf">
<span class="date">15:27</span>
<span class="rcmnd-no">290 preporuka</span>
<span>1 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/price/kreso-u-americi/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/VUCO-COSIC-uvodna-320x180.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/VUCO-COSIC-uvodna-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/VUCO-COSIC-uvodna-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/VUCO-COSIC-uvodna-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/VUCO-COSIC-uvodna-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/VUCO-COSIC-uvodna-768x432@2x.jpg 1536w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/VUCO-COSIC-uvodna-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/VUCO-COSIC-uvodna.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/VUCO-COSIC-uvodna-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/VUCO-COSIC-uvodna-320x180@2x.jpg 640w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/VUCO-COSIC-uvodna-300x169@2x.jpg 600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/VUCO-COSIC-uvodna-590x332@2x.jpg 1180w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/price/kreso-u-americi/">
Krešo u Americi </a>
</h1>
<div class="article-meta cf">
<span class="date">12:36</span>
<span class="rcmnd-no">695 preporuka</span>
<span>5 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/nacionalni-stadion/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2016/11/maksimir2-320x180.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2016/11/maksimir2-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2016/11/maksimir2-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2016/11/maksimir2-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2016/11/maksimir2-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2016/11/maksimir2-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2016/11/maksimir2-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2016/11/maksimir2.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2016/11/maksimir2-320x180@2x.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/nacionalni-stadion/">
Nacionalni stadion </a>
</h1>
<div class="article-meta cf">
<span class="date">16:22</span>
<span class="rcmnd-no">355 preporuka</span>
<span>0 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/kolumne/na-posudbi/zlatan-pad-idola/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/zlatan8-320x180.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/zlatan8-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/zlatan8-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/zlatan8-1024x576.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/zlatan8-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/zlatan8-768x432@2x.jpg 1536w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/zlatan8-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/zlatan8-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/zlatan8.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/zlatan8-320x180@2x.jpg 640w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/zlatan8-300x169@2x.jpg 600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/zlatan8-590x332@2x.jpg 1180w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/kolumne/na-posudbi/zlatan-pad-idola/">
Zlatan: Pad idola </a>
</h1>
<div class="article-meta cf">
<span class="date">16:33</span>
<span class="rcmnd-no">112 preporuka</span>
<span>2 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/price/ukazanje-magije/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/NBA-finale-1980-magic-320x180.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/NBA-finale-1980-magic-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/NBA-finale-1980-magic-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/NBA-finale-1980-magic-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/NBA-finale-1980-magic-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/NBA-finale-1980-magic-768x432@2x.jpg 1536w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/NBA-finale-1980-magic-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/NBA-finale-1980-magic.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/NBA-finale-1980-magic-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/NBA-finale-1980-magic-320x180@2x.jpg 640w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/NBA-finale-1980-magic-300x169@2x.jpg 600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/NBA-finale-1980-magic-590x332@2x.jpg 1180w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/price/ukazanje-magije/">
Ukazanje Magije </a>
</h1>
<div class="article-meta cf">
<span class="date">12:09</span>
<span class="rcmnd-no">257 preporuka</span>
<span>1 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/price/suboticev-put/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/sub4-320x180.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/sub4-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/sub4-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/sub4-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/sub4-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/sub4-768x432@2x.jpg 1536w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/sub4-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/sub4.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/sub4-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/sub4-320x180@2x.jpg 640w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/sub4-300x169@2x.jpg 600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/sub4-590x332@2x.jpg 1180w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/price/suboticev-put/">
Subotićev put </a>
</h1>
<div class="article-meta cf">
<span class="date">12:48</span>
<span class="rcmnd-no">159 preporuka</span>
<span>0 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/kolumne/laboratorij/najveci/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/LAB-MJ-BULLS-uvodna-320x180.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/LAB-MJ-BULLS-uvodna-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/LAB-MJ-BULLS-uvodna-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/LAB-MJ-BULLS-uvodna-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/LAB-MJ-BULLS-uvodna-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/LAB-MJ-BULLS-uvodna-768x432@2x.jpg 1536w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/LAB-MJ-BULLS-uvodna-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/LAB-MJ-BULLS-uvodna.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/LAB-MJ-BULLS-uvodna-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/LAB-MJ-BULLS-uvodna-320x180@2x.jpg 640w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/LAB-MJ-BULLS-uvodna-300x169@2x.jpg 600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/LAB-MJ-BULLS-uvodna-590x332@2x.jpg 1180w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/kolumne/laboratorij/najveci/">
Najveći </a>
</h1>
<div class="article-meta cf">
<span class="date">12:49</span>
<span class="rcmnd-no">462 preporuka</span>
<span>2 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/cupic-se-nema-kud-vratiti/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/čupić2-320x180.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/čupić2-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/čupić2-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/čupić2-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/čupić2-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/čupić2-1536x863.jpg 1536w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/čupić2-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/čupić2.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/čupić2-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/čupić2-320x180@2x.jpg 640w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/čupić2-590x332@2x.jpg 1180w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/cupic-se-nema-kud-vratiti/">
Čupić se nema kud vratiti </a>
</h1>
<div class="article-meta cf">
<span class="date">11:39</span>
<span class="rcmnd-no">247 preporuka</span>
<span>1 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/kolumne/juris/narancasti-nogomet/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/gullit-320x180.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/gullit-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/gullit-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/gullit-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/gullit-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/gullit-768x432@2x.jpg 1536w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/gullit-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/gullit.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/gullit-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/gullit-320x180@2x.jpg 640w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/gullit-300x169@2x.jpg 600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/05/gullit-590x332@2x.jpg 1180w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/kolumne/juris/narancasti-nogomet/">
Narančasti nogomet </a>
</h1>
<div class="article-meta cf">
<span class="date">11:20</span>
<span class="rcmnd-no">848 preporuka</span>
<span>3 komentara</span>
</div>
</header>
</article> </div> 
</div>
</div>
</div>
<div class="wallpaper wallpaper-left">
<div class="wallpaper-content">
<div id='telesport_desktop_wallpaper_left'>
<script>
                googletag.cmd.push(function() {
	                
                  googletag.display('telesport_desktop_wallpaper_left');
                });
            </script>
</div>
</div>
</div>
<div class="wallpaper wallpaper-right">
<div class="wallpaper-content">
<div id='telesport_desktop_wallpaper_right'>
<script>
                googletag.cmd.push(function() {
	                
                  googletag.display('telesport_desktop_wallpaper_right');
                });
            </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div> 
<footer>
<div class="container cf">
<div class="logo">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo.svg" width="140" />
</div>
<div class="telesport-menu">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48593"><a href="https://telesport.telegram.hr/na-prvu">Na prvu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48556"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48554"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48555"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48595"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48557"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-70105"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48588"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48558"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-69986"><a href="https://telesport.telegram.hr/kolumne/laboratorij/">Laboratorij</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48559"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48589"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48560"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48592"><a href="https://telesport.telegram.hr/kolumne/off-topic/">Off Topic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48576"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48579"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48561"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
</ul>
</li>
</ul></div> </div>
<div class="tmg">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/tmg.svg" height="60" />
</div>
</div>
</footer>
<footer class="thin-footer">
<div class="container cf">
<div class="left">
<div class="menu-zaglavlje-container"><ul id="menu-zaglavlje" class="menu"><li id="menu-item-48564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48564"><a href="https://telesport.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-48566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48566"><a href="https://telesport.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-48565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48565"><a href="https://telesport.telegram.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-48567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48567"><a href="https://telesport.telegram.hr/kontakt/">Kontakt</a></li>
</ul></div> </div>
<a href="https://telesport.telegram.hr/na-prvu/evo-nam-i-najmladeg-brata-antetokounmpo-alex-prije-drafta-odlazi-na-kaljenje-u-europu/?ak_action=accept_mobile"><i class="fa fa-mobile"></i> Mobilna verzija</a>
<div class="right">
Sva prava pridržana. © Telegram Media Grupa 2020.
</div>
</div>
</footer>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-3.0.0-beta.6/aos.js?ver=3.0.0-beta.6'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-init.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/js/functions.js?ver=20191216'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<div id="overlay-dark"></div>
</body>
</html>