<!DOCTYPE html>
<html lang="hr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<link rel="icon" type="image/gif" href="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/favicon.gif">

<title>Oni su dominirali: završna La Ligina statistika otkriva pojedinačne lidere španjolskog prvenstva - Telesport</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://telesport.telegram.hr/na-prvu/oni-su-dominirali-zavrsna-la-ligina-statistika-otkriva-pojedinacne-lidere-spanjolskog-prvenstva/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Oni su dominirali: završna La Ligina statistika otkriva pojedinačne lidere španjolskog prvenstva" />
<meta property="og:description" content="Iako je od uvodnih sedam kola španjolskog prvenstva nastupio u tek dvjema utakmicama, i to po poluvrijeme u svakoj, i iako je prvi gol zabio tek u osmom kolu natjecanja, Lionel Messi stigao je do kraja sezone utrpati ukupno 25 pogodaka, što mu je bilo i više nego dovoljno za njegov četvrti u nizu i [&hellip;]" />
<meta property="og:url" content="https://telesport.telegram.hr/na-prvu/oni-su-dominirali-zavrsna-la-ligina-statistika-otkriva-pojedinacne-lidere-spanjolskog-prvenstva/" />
<meta property="og:site_name" content="Telesport" />
<meta property="article:publisher" content="https://web.facebook.com/Telesport.hr" />
<meta property="article:author" content="https://www.facebook.com/super1/" />
<meta property="og:image" content="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/GettyImages-1182954863.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="899" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://telesport.telegram.hr/#website","url":"https://telesport.telegram.hr/","name":"Telesport","description":"Telegramov sportski kanal","potentialAction":[{"@type":"SearchAction","target":"https://telesport.telegram.hr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hr"},{"@type":"ImageObject","@id":"https://telesport.telegram.hr/na-prvu/oni-su-dominirali-zavrsna-la-ligina-statistika-otkriva-pojedinacne-lidere-spanjolskog-prvenstva/#primaryimage","inLanguage":"hr","url":"https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/GettyImages-1182954863.jpg","width":1600,"height":899,"caption":"PRAGUE, CZECH REPUBLIC - OCTOBER 23: Lionel Messi of Barcelona reacts during the UEFA Champions League group F match between Slavia Praha and FC Barcelona at Sinobo Stadium on October 23, 2019 in Prague, Czech Republic. (Photo by Thomas Eisenhuth/Getty Images)"},{"@type":"WebPage","@id":"https://telesport.telegram.hr/na-prvu/oni-su-dominirali-zavrsna-la-ligina-statistika-otkriva-pojedinacne-lidere-spanjolskog-prvenstva/#webpage","url":"https://telesport.telegram.hr/na-prvu/oni-su-dominirali-zavrsna-la-ligina-statistika-otkriva-pojedinacne-lidere-spanjolskog-prvenstva/","name":"Oni su dominirali: zavr\u0161na La Ligina statistika otkriva pojedina\u010dne lidere \u0161panjolskog prvenstva - Telesport","isPartOf":{"@id":"https://telesport.telegram.hr/#website"},"primaryImageOfPage":{"@id":"https://telesport.telegram.hr/na-prvu/oni-su-dominirali-zavrsna-la-ligina-statistika-otkriva-pojedinacne-lidere-spanjolskog-prvenstva/#primaryimage"},"datePublished":"2020-07-21T09:41:51+00:00","dateModified":"2020-07-21T09:41:51+00:00","inLanguage":"hr","potentialAction":[{"@type":"ReadAction","target":["https://telesport.telegram.hr/na-prvu/oni-su-dominirali-zavrsna-la-ligina-statistika-otkriva-pojedinacne-lidere-spanjolskog-prvenstva/"]}]}]}</script>

<link rel='dns-prefetch' href='//telesport.telegram.hr' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://telesport.telegram.hr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-blocks-aos-styles-css' href='https://telesport.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-3.0.0-beta.6/aos.css?ver=3.0.0-beta.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300%7CKhand%3A400%7CLora%3A400%2C700&#038;subset=latin-ext&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='telesport-style-css' href='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/style.css?ver=45567.6' type='text/css' media='all' />
<script type='text/javascript' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js?ver=5.4.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-content/plugins/telegram-ad-plugin/src/AdPlugin/assets/dfp/expand2.js?ver=5.4.2'></script>
<link rel='shortlink' href='https://telesport.telegram.hr/?p=121751' />
<script async src="https://contributor.google.com/scripts/962461aef8d3c521/loader.js"></script><script>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</script>
<meta name="twitter:dnt" content="on">
<script>window.twttr = (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0],
                    t = window.twttr || {};
                if (d.getElementById(id)) return t;
                js = d.createElement(s);
                js.id = id;
                js.src = "https://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);

                t._e = [];
                t.ready = function(f) {
                    t._e.push(f);
                };

                return t;
            }(document, "script", "twitter-wjs"));</script>

<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B8XgG2MQNzkC5a15ZKoh4pSrP4LixSLK76Amysxk39v.S7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>

<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]};
        window.dm.AjaxEvent=function(et,d,ssid,ad){
            dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
            window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
        };
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1175';
        h.appendChild(s);
    }());
    /* ]]> */
</script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-60611577-1', 'auto');
			ga('send', 'pageview');

		</script><meta property="fb:app_id" content="1686748541639058" /><link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/sites/2/2016/10/cropped-telesport-32x32.png" sizes="32x32" />
<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/sites/2/2016/10/cropped-telesport-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://telesport.telegram.hr/wp-content/uploads/sites/2/2016/10/cropped-telesport-180x180.png" />
<meta name="msapplication-TileImage" content="https://telesport.telegram.hr/wp-content/uploads/sites/2/2016/10/cropped-telesport-270x270.png" />
</head>
<body class="na-prvu-template-default single single-na-prvu postid-121751 tmg-no-cookie telesport">
<script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '1686748541639058',
                    xfbml      : true,
                    version    : 'v7.0'
                });
                FB.AppEvents.logPageView();
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/hr_HR/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

<script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/hr_HR/fbevents.js');
            fbq('init', '1132408460152629');
            fbq('track', 'PageView');
        </script>
<noscript>
            <img height="1" width="1" style="display:none"
                 src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView&noscript=1"/>
        </noscript>


<img height="1" width="1" style="display:none" src="https://cdn.midas-network.com/MidasPixel/IndexAsync/17d0033e-5183-496d-a041-d04d1faf0552" />


<div class="global-search">
<div class="close">
<div class="line line-1"></div>
<div class="line line-2"></div>
</div>
<div class="search container">
<div class="input-cnt">
<form id="searchform" role="search" method="get" action="https://telesport.telegram.hr/">
<input id="search-feild" type="text" value="" name="s" autofocus placeholder="Pretražite Telesport...">
</form>
</div>
<div class="loader">
<div class="bar"></div>
</div>
<div class="search-claim">
<h2>Upišite pojam koji želite pretraživati</h2>
<p>Najčešće su to pojmovi poput "Nogomet", "Liga prvaka", "Dinamo" i slično...</p>
</div>
</div>
</div>
<script>

    jQuery(document).ready( function() {

        jQuery('#search-action').click( function() {
            jQuery('.global-search').fadeIn(100);
        });

        jQuery('.close').click( function() {
            jQuery('.global-search').fadeOut(100);
        });

        jQuery(document).keyup(function(e) {
            if (e.keyCode == 27) { // escape key maps to keycode `27`
                jQuery('.global-search').fadeOut(100);
            }
        });

    });



    // Show results AFTER loading bar has loaded
    var feild = jQuery('#search-feild');

    feild.on("change paste keyup", function() {
        function loopBar() {
            jQuery('.loader .bar').animate({left: '100%'}, 2000).animate({left: '-100%'}, 0, loopBar);
        }
        loopBar();
    });


    /*
     * TODO: For Marko
     * GLROIOUS AJAX SCRIPT THAT MARKO WILL DO
     * TO MAKE THIS SEARCH FASTER THAN A SPEEDING BULLET,
     * MORE POWERFUL THAN A LOCOMOTIVE
     * AND IS ABLE TO LEAP TALL QUERIES IN A SINGLE BOUND!
     * Marko - Just do it!
     */
</script><nav class="telesport-navbar">
<div class="container cf">
<div class="logo">
<a href="https://telesport.telegram.hr">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo.svg" height="120" />
</a>
</div>
<div class="telesport-menu">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-48593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48593"><a href="https://telesport.telegram.hr/na-prvu">Na prvu</a></li>
<li id="menu-item-48556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48556"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li id="menu-item-48554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48554"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li id="menu-item-48555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48555"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li id="menu-item-48595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48595"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
<li id="menu-item-48557" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48557"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
<li id="menu-item-70105" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-70105"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
<li id="menu-item-48588" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48588"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
<li id="menu-item-48558" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48558"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
<li id="menu-item-69986" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-69986"><a href="https://telesport.telegram.hr/kolumne/laboratorij/">Laboratorij</a></li>
<li id="menu-item-48559" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48559"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
<li id="menu-item-48589" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48589"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
<li id="menu-item-48560" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48560"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
<li id="menu-item-48592" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48592"><a href="https://telesport.telegram.hr/kolumne/off-topic/">Off Topic</a></li>
<li id="menu-item-48576" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48576"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
<li id="menu-item-48579" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48579"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
<li id="menu-item-48561" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48561"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
</ul>
</li>
</ul></div>
<li class="kanali menu-item-has-children">
<a href="#">Kanali</a>
<ul class="sub-menu">
<li>
<a href="https://telegram.hr/" target="_blank">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telegram.svg" height="35" />
</a>
</li>
<li>
<a href="https://telesport.hr/">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_naked.svg" height="35" />
</a>
</li>
</ul>
</li>
</div>
<div class="nav-meta">
<li class="social-navigation">
<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-48563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48563"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Telesport.hr/"><span>Facebook</span></a></li>
<li id="menu-item-48562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48562"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Telesport_hr"><span>Twitter</span></a></li>
</ul></div> </li>
<li id="search-action">
<i class="fa fa-search"></i>
</li>
</div>
</div>
</nav>

<div class="background-container">
<div class="disclaimer">
<div class="container">
<i class="fa fa-empire"></i>
<div class="disclaimer-text">
<div class="disclaimer-title">
Pravilnik upotrebi kolačića
</div>
Portal Telesport.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://telesport.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://telesport.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
</div>
<div class="disclaimer-btn">
<a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
</div>
</div>
<style>
            .disclaimer {
                display: none;
                background: black;
                color: white;
                padding: 80px 0;
                font-family: sans-serif;
                font-size: 18px;
            }

            .disclaimer a:not(.dsc-btn) {
                text-decoration: underline;
            }

            .disclaimer .container {
                display: flex;
                flex-wrap: nowrap;
                position: relative;
            }

            .disclaimer i {
                position: absolute;
                top: 5px;
                font-size: 72px;
                left: -80px;
                color: #333;
            }

            .disclaimer-title {
                font-family: "Fjalla One CRO", Impact, sans-serif;
                font-size: 28px;
                font-weight: bold;
                margin-bottom: 5px;
            }

            .disclaimer-text {
                padding-right: 20px;
            }

            .disclaimer-btn {
                text-align: center;
                display: flex;
                flex-direction: column;
                justify-content: center;
                border-left: 1px solid #333;
                padding-left: 20px;
            }

            .dsc-btn {
                display: inline-block;
                text-transform: uppercase;
                font-family: "Fjalla One CRO", Impact, sans-serif;
                font-size: 18px;
                font-weight: bold;
                background: #813f9d;
                padding: 6px 0;
                width: 150px;
            }

            .dsc-btn:hover {
                background: #5d356e;
            }

            .tmg-no-cookie .disclaimer {
                display: block;
            }
        </style>
<script>
            function tmg_hide_disclaimer() {
                document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
                return false;
            }
            if (document.cookie.indexOf("tmg_visited=") >= 0) {
                tmg_hide_disclaimer();
            }
            else {
                // set a new cookie
                expiry = new Date();
                expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

                // Date()'s toGMTSting() method will format the date correctly for a cookie
                document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
            }
        </script>
</div> <div class="billboard">
<div class="billboard-content">
<div id='telesport_desktop_billboard_v1'>
<script>
                googletag.cmd.push(function() {
	                
                  googletag.display('telesport_desktop_billboard_v1');
                });
            </script>
</div>
</div>
</div>
<div class="container content-container">
<div class="page-container single-page cf">
<header class="single-header">
<h3 class="overtitle">
</h3>
<h1 class="title">
Oni su dominirali: završna La Ligina statistika otkriva pojedinačne lidere španjolskog prvenstva </h1>
<h2 class="subtitle">
U sezoni bez naslova prvaka Messi je imao 20+ u kategorijama golova i asistencija </h2>
</header>
<div class="page-content">
<div class="featured-img">
<img width="840" height="530" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/GettyImages-1182954863-840x530.jpg" class="attachment-single-v1 size-single-v1 wp-post-image" alt="" /> <div class="img-meta">
<span>
Zadnja izmjena: 21. srpnja 2020. </span>
<span>
Thomas Eisenhuth/Getty Images via Guliver </span>
</div>
</div>
<div class="article-content">
<div class="article-meta cf">
<span class="author"> <a href="https://telesport.telegram.hr/author/telesport/">Telesport</a>
</span>
<span>11:41</span>
<span class="rcmnd-no">0 preporuka</span>
<span>0 komentara</span>
</div>
<div class="social-share">
<div class="facebook">
<a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fna-prvu%2Foni-su-dominirali-zavrsna-la-ligina-statistika-otkriva-pojedinacne-lidere-spanjolskog-prvenstva%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fna-prvu%2Foni-su-dominirali-zavrsna-la-ligina-statistika-otkriva-pojedinacne-lidere-spanjolskog-prvenstva%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/na-prvu/oni-su-dominirali-zavrsna-la-ligina-statistika-otkriva-pojedinacne-lidere-spanjolskog-prvenstva/"><i class="fa fa-facebook"></i></a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fna-prvu%2Foni-su-dominirali-zavrsna-la-ligina-statistika-otkriva-pojedinacne-lidere-spanjolskog-prvenstva%2F&text=Oni+su+dominirali%3A+zavr%C5%A1na+La+Ligina+statistika+otkriva+pojedina%C4%8Dne+lidere+%C5%A1panjolskog+prvenstva&url=https%3A%2F%2Ftelesport.telegram.hr%2Fna-prvu%2Foni-su-dominirali-zavrsna-la-ligina-statistika-otkriva-pojedinacne-lidere-spanjolskog-prvenstva%2F&via=Telesport_hr" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/na-prvu/oni-su-dominirali-zavrsna-la-ligina-statistika-otkriva-pojedinacne-lidere-spanjolskog-prvenstva/" data-social-action="tweet"><i class="fa fa-twitter"></i></a>
</div>
<div class="linkedin">
<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telesport.telegram.hr/na-prvu/oni-su-dominirali-zavrsna-la-ligina-statistika-otkriva-pojedinacne-lidere-spanjolskog-prvenstva/&title=Oni su dominirali: završna La Ligina statistika otkriva pojedinačne lidere španjolskog prvenstva&summary=&source="><i class="fa fa-linkedin"></i></a>
</div>
<div class="mail">
<a href="/cdn-cgi/l/email-protection#e9d6ba9c8b838c8a9dd4b9868e858c8d8883c9869f8883c92d648588878882c99ac9bd8c858c9a99869b9d88cf8b868d90d3819d9d999ad3c6c69d8c858c9a99869b9dc79d8c858c8e9b8884c7819bc68788c4999b9f9cc6868780c49a9cc48d86848087809b888580c493889f9b9a8788c48588c485808e808788c49a9d889d809a9d808288c4869d829b809f88c49986838c8d8087888a878cc485808d8c9b8cc49a9988878386859a82868ec4999b9f8c879a9d9f88c6"><i class="fa fa-envelope"></i></a>
</div>
</div><div class="the-content cf"><p>Iako je od uvodnih sedam kola španjolskog prvenstva nastupio u tek dvjema utakmicama, i to po poluvrijeme u svakoj, i iako je prvi gol zabio tek u osmom kolu natjecanja, <strong>Lionel Messi</strong> stigao je do kraja sezone utrpati ukupno 25 pogodaka, što mu je bilo i više nego dovoljno za njegov četvrti u nizu i sedmi naslov najboljeg La Liginog strijelca.</p></p> <div class="banner banner-intext">
<div id='telesport_intext_v1'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() {
	                
                  googletag.display('telesport_intext_v1');
                });
            </script>
</div>
</div>
<p>Naslovu najboljeg strijelca <strong>Barcelonin</strong> je Argentinac dodao i naslov najboljeg asistenta lige nakon što je kroz 33 prvenstvene utakmice ostvario i, prema informacijama lige, 21 asistenciju. U poretku najboljih golgetera iza sebe je ostavio <strong>Karima Benzemu</strong> (<strong>Real Madrid</strong>, 21 gol u 37 utakmica) i <strong>Gerarda Morena</strong> (<strong>Villarreal</strong>, 18 pogodaka u 35 utakmica). U konkurenciji najboljih dodavača za gol u ligi Messijeva leđa u poretku gledaju <strong>Mikel Oyarzabal</strong> (<strong>Real Sociedad</strong>, 11 asistencija u 37 utakmica) te <strong>Santi Cazorla</strong> (<strong>Villarreal</strong>, 9 asistencija u 35 utakmica).</p>
<p>Dio je ovo <a href="https://www.laliga.com/en-GB/leaderboard" target="_blank" rel="noopener noreferrer">statistike</a> koja se može pronaći na službenim internetskim stranicama natjecanja, a iz koje saznajemo i da su dva vodeća strijelca uputila najviše udaraca prema suparničkom golu. Messi se zaustavio na 71 pokušaju, a Benzema potegnuo točno 60 puta, odnosno čak 18 više od na toj listi trećeplasiranog <strong>Luisa Suáreza</strong>, strijelca 16 pogodaka.</p>
<figure id="attachment_85677" aria-describedby="caption-attachment-85677" style="width: 1024px" class="wp-caption aligncenter"><img class="wp-image-85677 size-large" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/03/barcazag4-1024x575.jpg" alt="" width="1024" height="575" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/03/barcazag4-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/03/barcazag4-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/03/barcazag4-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/03/barcazag4-768x432@2x.jpg 1536w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/03/barcazag4-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/03/barcazag4-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/03/barcazag4.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/03/barcazag4-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/03/barcazag4-300x169@2x.jpg 600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/03/barcazag4-590x332@2x.jpg 1180w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/03/barcazag4-320x180@2x.jpg 640w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-85677" class="wp-caption-text">David Ramos/Getty Images via Guliver</figcaption></figure>
<p>Najviše su puta kroz sezonu loptu suigračima dodavali Barcelonini <strong>Gerard Piqué</strong> (2681) i <strong>Sergio Busquets</strong> (2575), s time da je spomenuti stoper i najčešće javno opominjani igrač natjecanja. Skupio je Piqué 15 žutih kartona, koliko i <strong>Getafeov Damián Suárez</strong>. Šestorica igrača dvaput su dobila crvene kartone, a među njima i trojica Francuza, <strong>Clément Lenglet</strong>, <strong>Nabil Fekir</strong> te <strong>Allan Nyom</strong>.</p>
<p>Uz Fekirovo ime nalazi se i brojka 98 u statistici koja broji driblinge, što mu je bilo dovoljno za drugo mjesto. Uz ime vodećeg Lea Messija stoji 198.</p></p><div data-id='_mwayss-325b7d752b361c5458420729057fe2ff'></div>
<script>      
                        (function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=5182&height=405&width=720&tld=telegram.hr&ctype=div';
                            var container = document.querySelectorAll('[data-id=_mwayss-325b7d752b361c5458420729057fe2ff]')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);
                    </script>
<p>Najčešće su u zaleđima hvatani <strong>Getafeov Jaime Mata</strong> (38) i <strong>Álvaro Morata</strong> (37), a najviše minuta skupili golmani. Kao i u zaleđima, Getafeov i Atléticov predstavnik predvode popis, odnosno <strong>David Soria</strong> (3420 minuta) nalazi se ispred <strong>Jana Oblaka</strong> koji nije utakmicu protiv <strong>Real Sociedada</strong> odigrao do kraja pa je skupio 3396 minuta. Odmah do njih je neuništivi <strong>Sevillin</strong> kapetan <strong>Jesús Navas</strong> (3371).</p>
<figure id="attachment_72886" aria-describedby="caption-attachment-72886" style="width: 1024px" class="wp-caption aligncenter"><img class="wp-image-72886 size-large" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/12/casemiro1-1024x575.jpg" alt="" width="1024" height="575" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/12/casemiro1-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/12/casemiro1-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/12/casemiro1-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/12/casemiro1-768x432@2x.jpg 1536w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/12/casemiro1-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/12/casemiro1-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/12/casemiro1.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/12/casemiro1-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/12/casemiro1-300x169@2x.jpg 600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/12/casemiro1-590x332@2x.jpg 1180w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2019/12/casemiro1-320x180@2x.jpg 640w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-72886" class="wp-caption-text">Alex Caparros/Getty Images via Guliver</figcaption></figure>
<p>Dodajmo ovome da se brojem skupljenih obrana ističu često rešetani golmani dviju od triju momčadi koje su ispale iz lige. Ipak, <strong>Levanteov Aitor Fernández</strong> vodeći je s 158 zaustavljenih lopti, slijede ga <strong>Mallorcin Manolo Reina</strong> 122, a <strong>Espanyolov Diego López</strong> 108 koji nisu spriječili pad svojih momčadi u Segundu.</p></p> <div class="banner banner-intext">
<div id='telesport_intext_v2'>
<script>
                googletag.cmd.push(function() {
	                                  var ds = googletag.defineSlot(
	                  '/1092744/telesport/telesport_intext_v2',
	                  [[300,250],[300,600],[320,480]],
	                  'telesport_intext_v2'
                  );
                  ds.addService(googletag.pubads());
                  ds.setTargeting("upc", 8);ds.defineSizeMapping(tg_mappings['intext']);
                  googletag.display('telesport_intext_v2');
                });
            </script>
</div>
</div>
<p>Što se lidera istaknutih pojedinačnih kategorija iz redova prvaka <strong>Real Madrida</strong> tiče, izvor ističe tek jedno ime. <strong>Casemiro</strong> je u tek završenoj sezoni bio igrač koji je najviše puta vratio loptu u posjed svoje momčadi (68).</p>
</p></div><div class="single-share">
<div class="share-text">
Podijeli:
</div>
<div class="share-buttons">
<div class="facebook">
<a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fna-prvu%2Foni-su-dominirali-zavrsna-la-ligina-statistika-otkriva-pojedinacne-lidere-spanjolskog-prvenstva%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fna-prvu%2Foni-su-dominirali-zavrsna-la-ligina-statistika-otkriva-pojedinacne-lidere-spanjolskog-prvenstva%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/na-prvu/oni-su-dominirali-zavrsna-la-ligina-statistika-otkriva-pojedinacne-lidere-spanjolskog-prvenstva/">Facebook</a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fna-prvu%2Foni-su-dominirali-zavrsna-la-ligina-statistika-otkriva-pojedinacne-lidere-spanjolskog-prvenstva%2F&text=Oni+su+dominirali%3A+zavr%C5%A1na+La+Ligina+statistika+otkriva+pojedina%C4%8Dne+lidere+%C5%A1panjolskog+prvenstva&url=https%3A%2F%2Ftelesport.telegram.hr%2Fna-prvu%2Foni-su-dominirali-zavrsna-la-ligina-statistika-otkriva-pojedinacne-lidere-spanjolskog-prvenstva%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/na-prvu/oni-su-dominirali-zavrsna-la-ligina-statistika-otkriva-pojedinacne-lidere-spanjolskog-prvenstva/" data-social-action="tweet">Twitter</a>
</div>
<div class="mail">
<a href="/cdn-cgi/l/email-protection#3e016d4b5c545b5d4a036e5159525b5a5f541e51485f541efab3525f505f551e4d1e6a5b525b4d4e514c4a5f4a185c515a4704564a4a4e4d0411114a5b525b4d4e514c4a104a5b525b594c5f5310564c11505f134e4c484b11515057134d4b135a51535750574c5f525713445f484c4d505f13525f1352575957505f134d4a5f4a574d4a57555f13514a554c57485f134e51545b5a57505f5d505b1352575a5b4c5b134d4e5f505451524d555159134e4c485b504d4a485f11">E-mail</a>
</div>
</div>
<div class="article-meta cf">
<span class="author">
<a href="https://telesport.telegram.hr/author/telesport/">Telesport</a>
</span>
<span>11:41</span>
<span class="rcmnd-no">0 preporuka</span>
<span>0 komentara</span>
</div>
</div>
<div class="fb-comments" data-href="https://telesport.telegram.hr/na-prvu/oni-su-dominirali-zavrsna-la-ligina-statistika-otkriva-pojedinacne-lidere-spanjolskog-prvenstva/" data-width="100%" data-numposts="5"></div>
</div>
</div>
<div class="sidebar">
<div class="banner">
<div id='telesport_desktop_300x250_v1'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() {
	                
                  googletag.display('telesport_desktop_300x250_v1');
                });
            </script>
</div>
</div>
<div class="tg-widget trending-widget">
<div class="tg-widget-head">
<h1>Najčitanije</h1>
</div>
<div class="tg-widget-body">
<article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/hajducki-cirkus/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/JURAJ-HAJDUK-CIRKUS-uvodna-320x180.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/JURAJ-HAJDUK-CIRKUS-uvodna-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/JURAJ-HAJDUK-CIRKUS-uvodna-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/JURAJ-HAJDUK-CIRKUS-uvodna-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/JURAJ-HAJDUK-CIRKUS-uvodna-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/JURAJ-HAJDUK-CIRKUS-uvodna-768x432@2x.jpg 1536w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/JURAJ-HAJDUK-CIRKUS-uvodna-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/JURAJ-HAJDUK-CIRKUS-uvodna.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/JURAJ-HAJDUK-CIRKUS-uvodna-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/JURAJ-HAJDUK-CIRKUS-uvodna-320x180@2x.jpg 640w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/JURAJ-HAJDUK-CIRKUS-uvodna-300x169@2x.jpg 600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/JURAJ-HAJDUK-CIRKUS-uvodna-590x332@2x.jpg 1180w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/hajducki-cirkus/">
Hajdučki cirkus </a>
</h1>
<div class="article-meta cf">
<span class="date">16:09</span>
<span class="rcmnd-no">306 preporuka</span>
<span>12 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/analize/heroji-madrida/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/realm11copy-320x180.jpeg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/realm11copy-320x180.jpeg 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/realm11copy-300x169.jpeg 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/realm11copy-1024x575.jpeg 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/realm11copy-768x432.jpeg 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/realm11copy-768x432@2x.jpeg 1536w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/realm11copy-590x332.jpeg 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/realm11copy.jpeg 1600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/realm11copy-1366x768.jpeg 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/realm11copy-320x180@2x.jpeg 640w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/realm11copy-300x169@2x.jpeg 600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/realm11copy-590x332@2x.jpeg 1180w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/analize/heroji-madrida/">
Heroji Madrida </a>
</h1>
<div class="article-meta cf">
<span class="date">16:30</span>
<span class="rcmnd-no">396 preporuka</span>
<span>0 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/kolumne/laboratorij/koliko-je-dobar-luka-doncic/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/LAB-DONCIC-uvodna-320x180.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/LAB-DONCIC-uvodna-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/LAB-DONCIC-uvodna-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/LAB-DONCIC-uvodna-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/LAB-DONCIC-uvodna-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/LAB-DONCIC-uvodna-768x432@2x.jpg 1536w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/LAB-DONCIC-uvodna-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/LAB-DONCIC-uvodna.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/LAB-DONCIC-uvodna-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/LAB-DONCIC-uvodna-320x180@2x.jpg 640w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/LAB-DONCIC-uvodna-300x169@2x.jpg 600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/LAB-DONCIC-uvodna-590x332@2x.jpg 1180w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/kolumne/laboratorij/koliko-je-dobar-luka-doncic/">
Koliko je dobar Luka Dončić? </a>
</h1>
<div class="article-meta cf">
<span class="date">11:24</span>
<span class="rcmnd-no">167 preporuka</span>
<span>2 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/analize/sezona-neozbiljnosti/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/neoz1-320x180.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/neoz1-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/neoz1-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/neoz1-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/neoz1-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/neoz1-768x432@2x.jpg 1536w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/neoz1-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/neoz1.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/neoz1-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/neoz1-320x180@2x.jpg 640w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/neoz1-300x169@2x.jpg 600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/neoz1-590x332@2x.jpg 1180w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/analize/sezona-neozbiljnosti/">
Sezona neozbiljnosti </a>
</h1>
<div class="article-meta cf">
<span class="date">14:07</span>
<span class="rcmnd-no">171 preporuka</span>
<span>1 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/analize/zvijer-u-aaronu-gordonu/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/AARON-GORDON-uvodna-320x180.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/AARON-GORDON-uvodna-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/AARON-GORDON-uvodna-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/AARON-GORDON-uvodna-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/AARON-GORDON-uvodna-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/AARON-GORDON-uvodna-768x432@2x.jpg 1536w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/AARON-GORDON-uvodna-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/AARON-GORDON-uvodna.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/AARON-GORDON-uvodna-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/AARON-GORDON-uvodna-320x180@2x.jpg 640w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/AARON-GORDON-uvodna-300x169@2x.jpg 600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/AARON-GORDON-uvodna-590x332@2x.jpg 1180w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/analize/zvijer-u-aaronu-gordonu/">
Zvijer u Aaronu Gordonu </a>
</h1>
<div class="article-meta cf">
<span class="date">12:26</span>
<span class="rcmnd-no">115 preporuka</span>
<span>1 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/price/brentford-vjera-u-kocku/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/brent3-320x180.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/brent3-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/brent3-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/brent3-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/brent3-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/brent3-768x432@2x.jpg 1536w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/brent3-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/brent3.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/brent3-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/brent3-320x180@2x.jpg 640w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/brent3-300x169@2x.jpg 600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/brent3-590x332@2x.jpg 1180w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/price/brentford-vjera-u-kocku/">
Brentford: Vjera u kocku </a>
</h1>
<div class="article-meta cf">
<span class="date">11:42</span>
<span class="rcmnd-no">313 preporuka</span>
<span>5 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/kolumne/juris/nova-snaga/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/JURIS-OLLMISUM-uvodna-320x180.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/JURIS-OLLMISUM-uvodna-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/JURIS-OLLMISUM-uvodna-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/JURIS-OLLMISUM-uvodna-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/JURIS-OLLMISUM-uvodna-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/JURIS-OLLMISUM-uvodna-768x432@2x.jpg 1536w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/JURIS-OLLMISUM-uvodna-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/JURIS-OLLMISUM-uvodna.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/JURIS-OLLMISUM-uvodna-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/JURIS-OLLMISUM-uvodna-320x180@2x.jpg 640w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/JURIS-OLLMISUM-uvodna-300x169@2x.jpg 600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/JURIS-OLLMISUM-uvodna-590x332@2x.jpg 1180w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/kolumne/juris/nova-snaga/">
Nova snaga </a>
</h1>
<div class="article-meta cf">
<span class="date">13:38</span>
<span class="rcmnd-no">1114 preporuka</span>
<span>2 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/price/maestro/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/GettyImages-3247680-320x180.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/GettyImages-3247680-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/GettyImages-3247680-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/GettyImages-3247680-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/GettyImages-3247680-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/GettyImages-3247680-768x432@2x.jpg 1536w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/GettyImages-3247680-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/GettyImages-3247680.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/GettyImages-3247680-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/GettyImages-3247680-320x180@2x.jpg 640w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/GettyImages-3247680-300x169@2x.jpg 600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/GettyImages-3247680-590x332@2x.jpg 1180w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/price/maestro/">
Maestro </a>
</h1>
<div class="article-meta cf">
<span class="date">17:11</span>
<span class="rcmnd-no">225 preporuka</span>
<span>5 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/ima-li-dalic-mjesta-za-pasalica/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/MIHO-PASALIC-SUSTAV-uvodna-320x180.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/MIHO-PASALIC-SUSTAV-uvodna-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/MIHO-PASALIC-SUSTAV-uvodna-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/MIHO-PASALIC-SUSTAV-uvodna-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/MIHO-PASALIC-SUSTAV-uvodna-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/MIHO-PASALIC-SUSTAV-uvodna-768x432@2x.jpg 1536w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/MIHO-PASALIC-SUSTAV-uvodna-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/MIHO-PASALIC-SUSTAV-uvodna.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/MIHO-PASALIC-SUSTAV-uvodna-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/MIHO-PASALIC-SUSTAV-uvodna-320x180@2x.jpg 640w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/MIHO-PASALIC-SUSTAV-uvodna-300x169@2x.jpg 600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/MIHO-PASALIC-SUSTAV-uvodna-590x332@2x.jpg 1180w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/ima-li-dalic-mjesta-za-pasalica/">
Ima li Dalić mjesta za Pašalića? </a>
</h1>
<div class="article-meta cf">
<span class="date">13:21</span>
<span class="rcmnd-no">386 preporuka</span>
<span>2 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/kolumne/teorija-ravne-lopte/paradoks-ravne-lopte/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/TOMAS-JACKIE-CHARLTON-uvodnaBEZ-320x180.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/TOMAS-JACKIE-CHARLTON-uvodnaBEZ-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/TOMAS-JACKIE-CHARLTON-uvodnaBEZ-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/TOMAS-JACKIE-CHARLTON-uvodnaBEZ-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/TOMAS-JACKIE-CHARLTON-uvodnaBEZ-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/TOMAS-JACKIE-CHARLTON-uvodnaBEZ-768x432@2x.jpg 1536w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/TOMAS-JACKIE-CHARLTON-uvodnaBEZ-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/TOMAS-JACKIE-CHARLTON-uvodnaBEZ.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/TOMAS-JACKIE-CHARLTON-uvodnaBEZ-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/TOMAS-JACKIE-CHARLTON-uvodnaBEZ-320x180@2x.jpg 640w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/TOMAS-JACKIE-CHARLTON-uvodnaBEZ-300x169@2x.jpg 600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/07/TOMAS-JACKIE-CHARLTON-uvodnaBEZ-590x332@2x.jpg 1180w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/kolumne/teorija-ravne-lopte/paradoks-ravne-lopte/">
Paradoks ravne lopte </a>
</h1>
<div class="article-meta cf">
<span class="date">10:54</span>
<span class="rcmnd-no">111 preporuka</span>
<span>5 komentara</span>
</div>
</header>
</article> </div> 
</div>
</div>
</div>
<div class="wallpaper wallpaper-left">
<div class="wallpaper-content">
<div id='telesport_desktop_wallpaper_left'>
<script>
                googletag.cmd.push(function() {
	                
                  googletag.display('telesport_desktop_wallpaper_left');
                });
            </script>
</div>
</div>
</div>
<div class="wallpaper wallpaper-right">
<div class="wallpaper-content">
<div id='telesport_desktop_wallpaper_right'>
<script>
                googletag.cmd.push(function() {
	                
                  googletag.display('telesport_desktop_wallpaper_right');
                });
            </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div> 
<footer>
<div class="container cf">
<div class="logo">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo.svg" width="140" />
</div>
<div class="telesport-menu">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48593"><a href="https://telesport.telegram.hr/na-prvu">Na prvu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48556"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48554"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48555"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48595"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48557"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-70105"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48588"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48558"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-69986"><a href="https://telesport.telegram.hr/kolumne/laboratorij/">Laboratorij</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48559"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48589"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48560"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48592"><a href="https://telesport.telegram.hr/kolumne/off-topic/">Off Topic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48576"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48579"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48561"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
</ul>
</li>
</ul></div> </div>
<div class="tmg">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/tmg.svg" height="60" />
</div>
</div>
</footer>
<footer class="thin-footer">
<div class="container cf">
<div class="left">
<div class="menu-zaglavlje-container"><ul id="menu-zaglavlje" class="menu"><li id="menu-item-48564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48564"><a href="https://telesport.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-48566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48566"><a href="https://telesport.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-48565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48565"><a href="https://telesport.telegram.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-48567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48567"><a href="https://telesport.telegram.hr/kontakt/">Kontakt</a></li>
</ul></div> </div>
<div class="right">
Sva prava pridržana. © Telegram Media Grupa 2020.
</div>
</div>
</footer>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-3.0.0-beta.6/aos.js?ver=3.0.0-beta.6'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-init.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/js/functions.js?ver=20191216'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<div id="overlay-dark"></div>
</body>
</html>


