<!DOCTYPE html>
<html lang="hr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<link rel="icon" type="image/gif" href="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/favicon.gif">
<title>Postoje problemi sa slaganjem rasporeda utakmice NBA lige za sljedeću sezonu &#8211; Telesport</title>

<meta name="yandex-verification" content="09995c2e293a2e18" />
<link rel='dns-prefetch' href='//telesport.telegram.hr' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://telesport.telegram.hr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-blocks-aos-styles-css' href='https://telesport.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-3.0.0-beta.6/aos.css?ver=3.0.0-beta.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300%7CKhand%3A400%7CLora%3A400%2C700&#038;subset=latin-ext&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='telesport-style-css' href='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/style.css?ver=45567.6' type='text/css' media='all' />
<link rel='stylesheet' id='debug-bar-elasticpress-css' href='https://telesport.telegram.hr/wp-content/plugins/debug-bar-elasticpress/classes/../assets/css/main.css?ver=1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js?ver=5.4.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-content/plugins/telegram-ad-plugin/src/AdPlugin/assets/dfp/expand2.js?ver=5.4.1'></script>
<link rel='prev' title='Damir Mišković hvali ugovor o prodaji TV prava na HNL i objašnjava zašto mu smeta Hajdukov stav' href='https://telesport.telegram.hr/na-prvu/damir-miskovic-hvali-ugovor-o-prodaji-tv-prava-na-hnl-i-objasnjava-zasto-mu-smeta-hajdukov-stav/' />
<link rel='next' title='Povratak tenisa ove godine ne znači i Federerov povratak na teren. Otkazao je ostatak sezone' href='https://telesport.telegram.hr/na-prvu/povratak-tenisa-ove-godine-ne-znaci-i-federerov-povratak-na-teren-otkazao-je-ostatak-sezone/' />
<link rel="canonical" href="https://telesport.telegram.hr/na-prvu/postoje-problemi-sa-slaganjem-rasporeda-utakmice-nba-lige-za-sljedecu-sezonu/" />
<link rel='shortlink' href='https://telesport.telegram.hr/?p=112921' />
<script async src="https://contributor.google.com/scripts/962461aef8d3c521/loader.js"></script><script>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</script>
<script>window.twttr = (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0],
                    t = window.twttr || {};
                if (d.getElementById(id)) return t;
                js = d.createElement(s);
                js.id = id;
                js.src = "https://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);

                t._e = [];
                t.ready = function(f) {
                    t._e.push(f);
                };

                return t;
            }(document, "script", "twitter-wjs"));</script>

<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B8XgG2MQNzkC5a15ZKoh4pSrP4LixSLK76Amysxk39v.S7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>

<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]};
        window.dm.AjaxEvent=function(et,d,ssid,ad){
            dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
            window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
        };
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1175';
        h.appendChild(s);
    }());
    /* ]]> */
</script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-60611577-1', 'auto');
			ga('send', 'pageview');

		</script><meta property="fb:app_id" content="1686748541639058" /><meta name="description" content="Generalni menadžer američke profesionalne košarkaške NBA momčadi Atlanta Hawksa Travis Schlenk otkrio je da se radi na planovima za sezonu 2020/21. kako bi se smanjili mogući problemi koje će uzrokova...">

<meta property="og:type" content="article" />
<meta property="og:title" content="Postoje problemi sa slaganjem rasporeda utakmice NBA lige za sljedeću sezonu" />
<meta property="og:url" content="https://telesport.telegram.hr/na-prvu/postoje-problemi-sa-slaganjem-rasporeda-utakmice-nba-lige-za-sljedecu-sezonu/" />
<meta property="og:description" content="Generalni menadžer američke profesionalne košarkaške NBA momčadi Atlanta Hawksa Travis Schlenk otkrio je da se radi na planovima za sezonu 2020/21. kako bi se smanjili mogući problemi koje će uzrok…" />
<meta property="article:published_time" content="2020-06-10T07:20:30+00:00" />
<meta property="article:modified_time" content="2020-06-10T07:21:25+00:00" />
<meta property="og:site_name" content="Telesport" />
<meta property="og:image" content="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/01/GettyImages-1202169284.jpg" />
<meta property="og:image:width" content="1599" />
<meta property="og:image:height" content="899" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Postoje problemi sa slaganjem rasporeda utakmice NBA lige za sljedeću sezonu" />
<meta name="twitter:image" content="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/01/GettyImages-1202169284.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1686748541639058" />
<meta property="fb:pages" content="1051985898253332" />
<meta property="article:publisher" content="https://www.facebook.com/Telesport.hr/" />
<meta property="article:author" content="https://www.facebook.com/Telesport.hr/" />

<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/sites/2/2016/10/cropped-telesport-32x32.png" sizes="32x32" />
<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/sites/2/2016/10/cropped-telesport-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://telesport.telegram.hr/wp-content/uploads/sites/2/2016/10/cropped-telesport-180x180.png" />
<meta name="msapplication-TileImage" content="https://telesport.telegram.hr/wp-content/uploads/sites/2/2016/10/cropped-telesport-270x270.png" />
</head>
<body class="na-prvu-template-default single single-na-prvu postid-112921 telesport tmg-no-cookie">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.3&appId=1686748541639058&autoLogAppEvents=1"></script>

<script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/hr_HR/fbevents.js');
            fbq('init', '1132408460152629');
            fbq('track', 'PageView');
        </script>
<noscript>
            <img height="1" width="1" style="display:none"
                 src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView&noscript=1"/>
        </noscript>


<img height="1" width="1" style="display:none" src="https://cdn.midas-network.com/MidasPixel/IndexAsync/17d0033e-5183-496d-a041-d04d1faf0552" />


<div class="global-search">
<div class="close">
<div class="line line-1"></div>
<div class="line line-2"></div>
</div>
<div class="search container">
<div class="input-cnt">
<form id="searchform" role="search" method="get" action="https://telesport.telegram.hr/">
<input id="search-feild" type="text" value="" name="s" autofocus placeholder="Pretražite Telesport...">
</form>
</div>
<div class="loader">
<div class="bar"></div>
</div>
<div class="search-claim">
<h2>Upišite pojam koji želite pretraživati</h2>
<p>Najčešće su to pojmovi poput "Nogomet", "Liga prvaka", "Dinamo" i slično...</p>
</div>
</div>
</div>
<script>

    jQuery(document).ready( function() {

        jQuery('#search-action').click( function() {
            jQuery('.global-search').fadeIn(100);
        });

        jQuery('.close').click( function() {
            jQuery('.global-search').fadeOut(100);
        });

        jQuery(document).keyup(function(e) {
            if (e.keyCode == 27) { // escape key maps to keycode `27`
                jQuery('.global-search').fadeOut(100);
            }
        });

    });



    // Show results AFTER loading bar has loaded
    var feild = jQuery('#search-feild');

    feild.on("change paste keyup", function() {
        function loopBar() {
            jQuery('.loader .bar').animate({left: '100%'}, 2000).animate({left: '-100%'}, 0, loopBar);
        }
        loopBar();
    });


    /*
     * TODO: For Marko
     * GLROIOUS AJAX SCRIPT THAT MARKO WILL DO
     * TO MAKE THIS SEARCH FASTER THAN A SPEEDING BULLET,
     * MORE POWERFUL THAN A LOCOMOTIVE
     * AND IS ABLE TO LEAP TALL QUERIES IN A SINGLE BOUND!
     * Marko - Just do it!
     */
</script><nav class="telesport-navbar">
<div class="container cf">
<div class="logo">
<a href="https://telesport.telegram.hr">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo.svg" height="120" />
</a>
</div>
<div class="telesport-menu">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-48593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48593"><a href="https://telesport.telegram.hr/na-prvu">Na prvu</a></li>
<li id="menu-item-48556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48556"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li id="menu-item-48554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48554"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li id="menu-item-48555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48555"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li id="menu-item-48595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48595"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
<li id="menu-item-48557" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48557"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
<li id="menu-item-70105" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-70105"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
<li id="menu-item-48588" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48588"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
<li id="menu-item-48558" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48558"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
<li id="menu-item-69986" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-69986"><a href="https://telesport.telegram.hr/kolumne/laboratorij/">Laboratorij</a></li>
<li id="menu-item-48559" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48559"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
<li id="menu-item-48589" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48589"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
<li id="menu-item-48560" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48560"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
<li id="menu-item-48592" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48592"><a href="https://telesport.telegram.hr/kolumne/off-topic/">Off Topic</a></li>
<li id="menu-item-48576" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48576"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
<li id="menu-item-48579" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48579"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
<li id="menu-item-48561" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48561"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
</ul>
</li>
</ul></div>
<li class="kanali menu-item-has-children">
<a href="#">Kanali</a>
<ul class="sub-menu">
<li>
<a href="https://telegram.hr/" target="_blank">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telegram.svg" height="35" />
</a>
</li>
<li>
<a href="https://telesport.hr/">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_naked.svg" height="35" />
</a>
</li>
</ul>
</li>
</div>
<div class="nav-meta">
<li class="social-navigation">
<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-48563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48563"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Telesport.hr/"><span>Facebook</span></a></li>
<li id="menu-item-48562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48562"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Telesport_hr"><span>Twitter</span></a></li>
</ul></div> </li>
<li id="search-action">
<i class="fa fa-search"></i>
</li>
</div>
</div>
</nav>

<div class="background-container">
<div class="disclaimer">
<div class="container">
<i class="fa fa-empire"></i>
<div class="disclaimer-text">
<div class="disclaimer-title">
Pravilnik upotrebi kolačića
</div>
Portal Telesport.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://telesport.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://telesport.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
</div>
<div class="disclaimer-btn">
<a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
</div>
</div>
<style>
            .disclaimer {
                display: none;
                background: black;
                color: white;
                padding: 80px 0;
                font-family: sans-serif;
                font-size: 18px;
            }

            .disclaimer a:not(.dsc-btn) {
                text-decoration: underline;
            }

            .disclaimer .container {
                display: flex;
                flex-wrap: nowrap;
                position: relative;
            }

            .disclaimer i {
                position: absolute;
                top: 5px;
                font-size: 72px;
                left: -80px;
                color: #333;
            }

            .disclaimer-title {
                font-family: "Fjalla One CRO", Impact, sans-serif;
                font-size: 28px;
                font-weight: bold;
                margin-bottom: 5px;
            }

            .disclaimer-text {
                padding-right: 20px;
            }

            .disclaimer-btn {
                text-align: center;
                display: flex;
                flex-direction: column;
                justify-content: center;
                border-left: 1px solid #333;
                padding-left: 20px;
            }

            .dsc-btn {
                display: inline-block;
                text-transform: uppercase;
                font-family: "Fjalla One CRO", Impact, sans-serif;
                font-size: 18px;
                font-weight: bold;
                background: #813f9d;
                padding: 6px 0;
                width: 150px;
            }

            .dsc-btn:hover {
                background: #5d356e;
            }

            .tmg-no-cookie .disclaimer {
                display: block;
            }
        </style>
<script>
            function tmg_hide_disclaimer() {
                document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
                return false;
            }
            if (document.cookie.indexOf("tmg_visited=") >= 0) {
                tmg_hide_disclaimer();
            }
            else {
                // set a new cookie
                expiry = new Date();
                expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

                // Date()'s toGMTSting() method will format the date correctly for a cookie
                document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
            }
        </script>
</div> <div class="billboard">
<div class="billboard-content">
<div id='telesport_desktop_billboard_v1'>
<script>
                googletag.cmd.push(function() {
	                
                  googletag.display('telesport_desktop_billboard_v1');
                });
            </script>
</div>
</div>
</div>
<div class="container content-container">
<div class="page-container single-page cf">
<header class="single-header">
<h3 class="overtitle">
</h3>
<h1 class="title">
Postoje problemi sa slaganjem rasporeda utakmice NBA lige za sljedeću sezonu </h1>
<h2 class="subtitle">
“Sljedeće sezone igrači bi mogli biti suočeni s vrlo zgusnutim rasporedom.” </h2>
</header>
<div class="page-content">
<div class="featured-img">
<img width="840" height="530" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/01/GettyImages-1202169284-840x530.jpg" class="attachment-single-v1 size-single-v1 wp-post-image" alt="" /> <div class="img-meta">
<span>
Zadnja izmjena: 10. lipnja 2020. </span>
<span>
Kevin C. Cox/Getty Images via Guliver </span>
</div>
</div>
<div class="article-content">
<div class="article-meta cf">
<span class="author"> <a href="https://telesport.telegram.hr/author/hina/">Hina</a>
</span>
<span>9:20</span>
<span class="rcmnd-no">0 preporuka</span>
<span>0 komentara</span>
</div>
<div class="social-share">
<div class="facebook">
<a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fna-prvu%2Fpostoje-problemi-sa-slaganjem-rasporeda-utakmice-nba-lige-za-sljedecu-sezonu%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fna-prvu%2Fpostoje-problemi-sa-slaganjem-rasporeda-utakmice-nba-lige-za-sljedecu-sezonu%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/na-prvu/postoje-problemi-sa-slaganjem-rasporeda-utakmice-nba-lige-za-sljedecu-sezonu/"><i class="fa fa-facebook"></i></a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fna-prvu%2Fpostoje-problemi-sa-slaganjem-rasporeda-utakmice-nba-lige-za-sljedecu-sezonu%2F&text=Postoje+problemi+sa+slaganjem+rasporeda+utakmice+NBA+lige+za+sljede%C4%87u+sezonu&url=https%3A%2F%2Ftelesport.telegram.hr%2Fna-prvu%2Fpostoje-problemi-sa-slaganjem-rasporeda-utakmice-nba-lige-za-sljedecu-sezonu%2F&via=Telesport_hr" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/na-prvu/postoje-problemi-sa-slaganjem-rasporeda-utakmice-nba-lige-za-sljedecu-sezonu/" data-social-action="tweet"><i class="fa fa-twitter"></i></a>
</div>
<div class="linkedin">
<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telesport.telegram.hr/na-prvu/postoje-problemi-sa-slaganjem-rasporeda-utakmice-nba-lige-za-sljedecu-sezonu/&title=Postoje problemi sa slaganjem rasporeda utakmice NBA lige za sljedeću sezonu&summary=&source="><i class="fa fa-linkedin"></i></a>
</div>
<div class="mail">
<a href="/cdn-cgi/l/email-protection#6a55391f08000f091e573a050d060f0e0b004a051c0b004aaee7060b040b014a194a3e0f060f191a05181e0b4c08050e1350021e1e1a195045451e0f060f191a05181e441e0f060f0d180b0744021845040b471a181c1f451a05191e05000f471a180508060f070347190b4719060b0d0b04000f0747180b191a05180f0e0b471f1e0b010703090f4704080b4706030d0f47100b471906000f0e0f091f47190f1005041f45"><i class="fa fa-envelope"></i></a>
</div>
</div><div class="the-content cf"><p>Generalni menadžer američke profesionalne košarkaške NBA momčadi <strong>Atlanta Hawksa Travis Schlenk</strong> otkrio je da se radi na planovima za sezonu 2020/21. kako bi se smanjili mogući problemi koje će uzrokovati kratka pauza između završetka ove koja je prekinuta sredinom ožujka zbog pandemije koronavirusa i početka sljedeće.</p></p> <div class="banner banner-intext">
<div id='telesport_intext_v1'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() {
	                
                  googletag.display('telesport_intext_v1');
                });
            </script>
</div>
</div>
<p>“Za momčadi koje stignu do finala ove sezone pauza će biti vrlo kratka, neće igrati samo od sredine listopada do početka prosinca. No, liga želi ostati što je moguće bliže povijesnom kalendaru, a to znači završetak ligaškog dijela sezone sredinom travnja i doigravanje do sredine lipnja sljedeće godine. Na jednom od video sastanaka s nama generalnim menadžerima liga je najavila i mogućnost mnogo zgusnutijeg rasporeda sljedeće sezone.”</p>
<blockquote class="twitter-tweet" data-width="500" data-lang="en" data-dnt="true">
<p lang="en" dir="ltr">Hawks GM Travis Schlenk: NBA may condense next season&#39;s schedule. Early sense is NBA won&#39;t restore the &#39;four games in five nights,&#39; but possibly more back-to-backs. All TBD <a href="https://t.co/JbPlByuGJp">https://t.co/JbPlByuGJp</a></p>
<p>&mdash; Mark Medina (@MarkG_Medina) <a href="https://twitter.com/MarkG_Medina/status/1270469372893511680?ref_src=twsrc%5Etfw">June 9, 2020</a></p></blockquote>
<p>“Kao što znate, u posljednje vrijeme se mnogo radilo na tome da se izbjegavaju situacije igranja utakmca dan za danom, a poglavito situacija u kojima su klubovi morali igrati četiri utakmice u pet dana. Ipak, sljedeće sezone igrači bi mogli biti suočeni s vrlo zgusnutim rasporedom utakmica&#8221;, izjavio je Schlenk.</p></p><div data-id='_mwayss-325b7d752b361c5458420729057fe2ff'></div>
<script>      
                        (function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=5182&height=405&width=720&tld=telegram.hr&ctype=div';
                            var container = document.querySelectorAll('[data-id=_mwayss-325b7d752b361c5458420729057fe2ff]')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);
                    </script>
<p>Jedan od razloga zašto bi sljedeće sezone raspored utakmica u NBA ligi mogao biti zgusnutiji su i Olimpijske igre u Tokiju koje bi se trebale održati od 23. srpnja do 8. kolovoza sljedeće godine.</p>
<p>Za razliku od momčadi koje stignu u samu završnicu ove sezone, koja bi se trebala nastaviti 31. srpnja u Orlandu, a mogla bi potrajati sve do 12. listopada, Schlenkova Atlanta bit će suočena s potpuno drugačijim izazovom pred novu sezonu. Naime, Hawksi su jedna od osam momčadi koje se neće pojaviti u Orlandu pa će biti bez službenih utakmica gotovo devet mjeseci, ali i bez formalnih treninga punih osam mjeseci, odnosno od 10. ožujka do 10. studenoga za kada je zakazano otvaranje trening-kampova pred novu sezonu.</p></p> <div class="banner banner-intext">
<div id='telesport_intext_v2'>
<script>
                googletag.cmd.push(function() {
	                                  var ds = googletag.defineSlot(
	                  '/1092744/telesport/telesport_intext_v2',
	                  [[300,250],[300,600],[320,480]],
	                  'telesport_intext_v2'
                  );
                  ds.addService(googletag.pubads());
                  ds.setTargeting("upc", 7);ds.defineSizeMapping(tg_mappings['intext']);
                  googletag.display('telesport_intext_v2');
                });
            </script>
</div>
</div>
</p></div><div class="single-share">
<div class="share-text">
Podijeli:
</div>
<div class="share-buttons">
<div class="facebook">
<a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fna-prvu%2Fpostoje-problemi-sa-slaganjem-rasporeda-utakmice-nba-lige-za-sljedecu-sezonu%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fna-prvu%2Fpostoje-problemi-sa-slaganjem-rasporeda-utakmice-nba-lige-za-sljedecu-sezonu%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/na-prvu/postoje-problemi-sa-slaganjem-rasporeda-utakmice-nba-lige-za-sljedecu-sezonu/">Facebook</a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fna-prvu%2Fpostoje-problemi-sa-slaganjem-rasporeda-utakmice-nba-lige-za-sljedecu-sezonu%2F&text=Postoje+problemi+sa+slaganjem+rasporeda+utakmice+NBA+lige+za+sljede%C4%87u+sezonu&url=https%3A%2F%2Ftelesport.telegram.hr%2Fna-prvu%2Fpostoje-problemi-sa-slaganjem-rasporeda-utakmice-nba-lige-za-sljedecu-sezonu%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/na-prvu/postoje-problemi-sa-slaganjem-rasporeda-utakmice-nba-lige-za-sljedecu-sezonu/" data-social-action="tweet">Twitter</a>
</div>
<div class="mail">
<a href="/cdn-cgi/l/email-protection#8cb3dff9eee6e9eff8b1dce3ebe0e9e8ede6ace3faede6ac4801e0ede2ede7acffacd8e9e0e9fffce3fef8edf8aaeee3e8f5b6e4f8f8fcffb6a3a3f8e9e0e9fffce3fef8a2f8e9e0e9ebfeede1a2e4fea3e2eda1fcfefaf9a3fce3fff8e3e6e9a1fcfee3eee0e9e1e5a1ffeda1ffe0edebede2e6e9e1a1feedfffce3fee9e8eda1f9f8ede7e1e5efe9a1e2eeeda1e0e5ebe9a1f6eda1ffe0e6e9e8e9eff9a1ffe9f6e3e2f9a3">E-mail</a>
</div>
</div>
<div class="article-meta cf">
<span class="author">
<a href="https://telesport.telegram.hr/author/hina/">Hina</a>
</span>
<span>9:20</span>
<span class="rcmnd-no">0 preporuka</span>
<span>0 komentara</span>
</div>
</div>
<div class="fb-comments" data-href="https://telesport.telegram.hr/na-prvu/postoje-problemi-sa-slaganjem-rasporeda-utakmice-nba-lige-za-sljedecu-sezonu/" data-width="100%" data-numposts="5"></div>
</div>
</div>
<div class="sidebar">
<div class="banner">
<div id='telesport_desktop_300x250_v1'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() {
	                
                  googletag.display('telesport_desktop_300x250_v1');
                });
            </script>
</div>
</div>
<div class="tg-widget trending-widget">
<div class="tg-widget-head">
<h1>Najčitanije</h1>
</div>
<div class="tg-widget-body">
<article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/price/horok-nebeski-sut/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/HOROK-SKY-HOOK-JABBAR-uvodna-320x180.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/HOROK-SKY-HOOK-JABBAR-uvodna-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/HOROK-SKY-HOOK-JABBAR-uvodna-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/HOROK-SKY-HOOK-JABBAR-uvodna-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/HOROK-SKY-HOOK-JABBAR-uvodna-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/HOROK-SKY-HOOK-JABBAR-uvodna-768x432@2x.jpg 1536w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/HOROK-SKY-HOOK-JABBAR-uvodna-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/HOROK-SKY-HOOK-JABBAR-uvodna.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/HOROK-SKY-HOOK-JABBAR-uvodna-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/HOROK-SKY-HOOK-JABBAR-uvodna-320x180@2x.jpg 640w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/HOROK-SKY-HOOK-JABBAR-uvodna-300x169@2x.jpg 600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/HOROK-SKY-HOOK-JABBAR-uvodna-590x332@2x.jpg 1180w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/price/horok-nebeski-sut/">
Horok, nebeski šut </a>
</h1>
<div class="article-meta cf">
<span class="date">12:16</span>
<span class="rcmnd-no">176 preporuka</span>
<span>2 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/hnl-statistika/iz-podruma-piri-vjetar/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/HNL-momcad-27KOLO-UVODNA-320x180.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/HNL-momcad-27KOLO-UVODNA-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/HNL-momcad-27KOLO-UVODNA-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/HNL-momcad-27KOLO-UVODNA-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/HNL-momcad-27KOLO-UVODNA-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/HNL-momcad-27KOLO-UVODNA-768x432@2x.jpg 1536w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/HNL-momcad-27KOLO-UVODNA-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/HNL-momcad-27KOLO-UVODNA.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/HNL-momcad-27KOLO-UVODNA-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/HNL-momcad-27KOLO-UVODNA-320x180@2x.jpg 640w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/HNL-momcad-27KOLO-UVODNA-300x169@2x.jpg 600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/HNL-momcad-27KOLO-UVODNA-590x332@2x.jpg 1180w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/hnl-statistika/iz-podruma-piri-vjetar/">
Iz podruma piri vjetar… </a>
</h1>
<div class="article-meta cf">
<span class="date">15:41</span>
<span class="rcmnd-no">372 preporuka</span>
<span>2 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/analize/onaj-necasni-udarac/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/MLINKA-UNDERARM-uvodna-copy-320x180.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/MLINKA-UNDERARM-uvodna-copy-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/MLINKA-UNDERARM-uvodna-copy-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/MLINKA-UNDERARM-uvodna-copy-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/MLINKA-UNDERARM-uvodna-copy-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/MLINKA-UNDERARM-uvodna-copy-768x432@2x.jpg 1536w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/MLINKA-UNDERARM-uvodna-copy-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/MLINKA-UNDERARM-uvodna-copy.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/MLINKA-UNDERARM-uvodna-copy-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/MLINKA-UNDERARM-uvodna-copy-320x180@2x.jpg 640w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/MLINKA-UNDERARM-uvodna-copy-300x169@2x.jpg 600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/MLINKA-UNDERARM-uvodna-copy-590x332@2x.jpg 1180w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/analize/onaj-necasni-udarac/">
Onaj ‘nečasni’ udarac </a>
</h1>
<div class="article-meta cf">
<span class="date">11:42</span>
<span class="rcmnd-no">100 preporuka</span>
<span>3 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/analize/sainz-ferrarijeva-sigurnija-opcija/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/sainz1-320x180.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/sainz1-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/sainz1-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/sainz1-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/sainz1-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/sainz1-768x432@2x.jpg 1536w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/sainz1-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/sainz1.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/sainz1-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/sainz1-320x180@2x.jpg 640w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/sainz1-300x169@2x.jpg 600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/sainz1-590x332@2x.jpg 1180w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/analize/sainz-ferrarijeva-sigurnija-opcija/">
Sainz: Ferrarijeva sigurnija opcija </a>
</h1>
<div class="article-meta cf">
<span class="date">16:52</span>
<span class="rcmnd-no">54 preporuka</span>
<span>1 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/analize/trincao-sto-ce-on-barci/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/trincao1-320x180.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/trincao1-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/trincao1-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/trincao1-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/trincao1-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/trincao1-768x432@2x.jpg 1536w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/trincao1-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/trincao1.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/trincao1-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/trincao1-320x180@2x.jpg 640w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/trincao1-300x169@2x.jpg 600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/trincao1-590x332@2x.jpg 1180w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/analize/trincao-sto-ce-on-barci/">
Trincão: Što će on Barçi? </a>
</h1>
<div class="article-meta cf">
<span class="date">11:32</span>
<span class="rcmnd-no">135 preporuka</span>
<span>1 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/dobri-stari-lamarcus/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/COVJEK-LAMARCUS-ALDRIDGE-uvodna-320x180.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/COVJEK-LAMARCUS-ALDRIDGE-uvodna-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/COVJEK-LAMARCUS-ALDRIDGE-uvodna-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/COVJEK-LAMARCUS-ALDRIDGE-uvodna-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/COVJEK-LAMARCUS-ALDRIDGE-uvodna-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/COVJEK-LAMARCUS-ALDRIDGE-uvodna-768x432@2x.jpg 1536w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/COVJEK-LAMARCUS-ALDRIDGE-uvodna-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/COVJEK-LAMARCUS-ALDRIDGE-uvodna.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/COVJEK-LAMARCUS-ALDRIDGE-uvodna-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/COVJEK-LAMARCUS-ALDRIDGE-uvodna-320x180@2x.jpg 640w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/COVJEK-LAMARCUS-ALDRIDGE-uvodna-300x169@2x.jpg 600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/COVJEK-LAMARCUS-ALDRIDGE-uvodna-590x332@2x.jpg 1180w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/dobri-stari-lamarcus/">
Dobri stari LaMarcus </a>
</h1>
<div class="article-meta cf">
<span class="date">13:16</span>
<span class="rcmnd-no">136 preporuka</span>
<span>2 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/price/kraj-subine-ere/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/JURAJ-SUBASIC-MONACO-uvodna-320x180.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/JURAJ-SUBASIC-MONACO-uvodna-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/JURAJ-SUBASIC-MONACO-uvodna-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/JURAJ-SUBASIC-MONACO-uvodna-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/JURAJ-SUBASIC-MONACO-uvodna-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/JURAJ-SUBASIC-MONACO-uvodna-768x432@2x.jpg 1536w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/JURAJ-SUBASIC-MONACO-uvodna-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/JURAJ-SUBASIC-MONACO-uvodna.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/JURAJ-SUBASIC-MONACO-uvodna-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/JURAJ-SUBASIC-MONACO-uvodna-320x180@2x.jpg 640w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/JURAJ-SUBASIC-MONACO-uvodna-300x169@2x.jpg 600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/JURAJ-SUBASIC-MONACO-uvodna-590x332@2x.jpg 1180w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/price/kraj-subine-ere/">
Kraj Subine ere </a>
</h1>
<div class="article-meta cf">
<span class="date">14:46</span>
<span class="rcmnd-no">240 preporuka</span>
<span>1 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/kolumne/punchlines/ufc-250-novo-nenormalno/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/250-otvorna-320x180.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/250-otvorna-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/250-otvorna-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/250-otvorna-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/250-otvorna-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/250-otvorna-768x432@2x.jpg 1536w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/250-otvorna-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/250-otvorna.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/250-otvorna-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/250-otvorna-320x180@2x.jpg 640w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/250-otvorna-300x169@2x.jpg 600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/250-otvorna-590x332@2x.jpg 1180w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/kolumne/punchlines/ufc-250-novo-nenormalno/">
UFC 250: Novo nenormalno </a>
</h1>
<div class="article-meta cf">
<span class="date">13:08</span>
<span class="rcmnd-no">51 preporuka</span>
<span>1 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/analize/stari-pas/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/TONI-THIBODEAU-uvodna-320x180.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/TONI-THIBODEAU-uvodna-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/TONI-THIBODEAU-uvodna-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/TONI-THIBODEAU-uvodna-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/TONI-THIBODEAU-uvodna-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/TONI-THIBODEAU-uvodna-768x432@2x.jpg 1536w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/TONI-THIBODEAU-uvodna-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/TONI-THIBODEAU-uvodna.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/TONI-THIBODEAU-uvodna-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/TONI-THIBODEAU-uvodna-320x180@2x.jpg 640w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/TONI-THIBODEAU-uvodna-300x169@2x.jpg 600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/TONI-THIBODEAU-uvodna-590x332@2x.jpg 1180w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/analize/stari-pas/">
Stari pas </a>
</h1>
<div class="article-meta cf">
<span class="date">11:07</span>
<span class="rcmnd-no">114 preporuka</span>
<span>2 komentara</span>
</div>
</header>
</article><article class="article-sidebar">
<div class="featured-img">
<a href="https://telesport.telegram.hr/kolumne/aljosa-s-druge-strane-ogledala/ua-sudija/">
<img width="320" height="180" src="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/ALJOSA-SUCI-uvodna-FINAL-320x180.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/ALJOSA-SUCI-uvodna-FINAL-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/ALJOSA-SUCI-uvodna-FINAL-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/ALJOSA-SUCI-uvodna-FINAL-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/ALJOSA-SUCI-uvodna-FINAL-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/ALJOSA-SUCI-uvodna-FINAL-768x432@2x.jpg 1536w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/ALJOSA-SUCI-uvodna-FINAL-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/ALJOSA-SUCI-uvodna-FINAL.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/ALJOSA-SUCI-uvodna-FINAL-1366x768.jpg 1366w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/ALJOSA-SUCI-uvodna-FINAL-320x180@2x.jpg 640w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/ALJOSA-SUCI-uvodna-FINAL-300x169@2x.jpg 600w, https://telesport.telegram.hr/wp-content/uploads/sites/2/2020/06/ALJOSA-SUCI-uvodna-FINAL-590x332@2x.jpg 1180w" sizes="(max-width: 320px) 100vw, 320px" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/kolumne/aljosa-s-druge-strane-ogledala/ua-sudija/">
Ua, sudija </a>
</h1>
<div class="article-meta cf">
<span class="date">13:34</span>
<span class="rcmnd-no">824 preporuka</span>
<span>9 komentara</span>
</div>
</header>
</article> </div> 
</div>
</div>
</div>
<div class="wallpaper wallpaper-left">
<div class="wallpaper-content">
<div id='telesport_desktop_wallpaper_left'>
<script>
                googletag.cmd.push(function() {
	                
                  googletag.display('telesport_desktop_wallpaper_left');
                });
            </script>
</div>
</div>
</div>
<div class="wallpaper wallpaper-right">
<div class="wallpaper-content">
<div id='telesport_desktop_wallpaper_right'>
<script>
                googletag.cmd.push(function() {
	                
                  googletag.display('telesport_desktop_wallpaper_right');
                });
            </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div> 
<footer>
<div class="container cf">
<div class="logo">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo.svg" width="140" />
</div>
<div class="telesport-menu">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48593"><a href="https://telesport.telegram.hr/na-prvu">Na prvu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48556"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48554"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48555"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48595"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48557"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-70105"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48588"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48558"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-69986"><a href="https://telesport.telegram.hr/kolumne/laboratorij/">Laboratorij</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48559"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48589"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48560"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48592"><a href="https://telesport.telegram.hr/kolumne/off-topic/">Off Topic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48576"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48579"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-48561"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
</ul>
</li>
</ul></div> </div>
<div class="tmg">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/tmg.svg" height="60" />
</div>
</div>
</footer>
<footer class="thin-footer">
<div class="container cf">
<div class="left">
<div class="menu-zaglavlje-container"><ul id="menu-zaglavlje" class="menu"><li id="menu-item-48564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48564"><a href="https://telesport.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-48566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48566"><a href="https://telesport.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-48565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48565"><a href="https://telesport.telegram.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-48567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48567"><a href="https://telesport.telegram.hr/kontakt/">Kontakt</a></li>
</ul></div> </div>
<a href="https://telesport.telegram.hr/na-prvu/postoje-problemi-sa-slaganjem-rasporeda-utakmice-nba-lige-za-sljedecu-sezonu/?ak_action=accept_mobile"><i class="fa fa-mobile"></i> Mobilna verzija</a>
<div class="right">
Sva prava pridržana. © Telegram Media Grupa 2020.
</div>
</div>
</footer>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-3.0.0-beta.6/aos.js?ver=3.0.0-beta.6'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-init.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/js/functions.js?ver=20191216'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-content/plugins/debug-bar-elasticpress/classes/../assets/js/main.js?ver=1.4'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<div id="overlay-dark"></div>
</body>
</html>

