<!DOCTYPE html>
<html lang="hr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1">
<link rel="icon" type="image/gif" href="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/favicon.gif">
<title>Kako nas je NBA namagarčila &#8211; Telesport</title>
<script type="text/javascript">
		var ajaxurl = 'https://telesport.telegram.hr/wp-admin/admin-ajax.php';
		</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal" href="https://telesport.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal komentara" href="https://telesport.telegram.hr/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telesport.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300%7CKhand%3A400%7CLora%3A400%2C700&#038;subset=latin-ext&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='telesport-style-css' href='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/style.css?ver=45567.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://telesport.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8' type='text/css' media='all' />
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://telesport.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://telesport.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://telesport.telegram.hr/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Heroji Sjevera' href='https://telesport.telegram.hr/price/heroji-sjevera/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="https://telesport.telegram.hr/price/kako-nas-je-nba-namagarcila/" />
<link rel='shortlink' href='https://wp.me/p840MJ-aDL' />
<link rel="alternate" type="application/json+oembed" href="https://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fkako-nas-je-nba-namagarcila%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fkako-nas-je-nba-namagarcila%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />

<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B8XgG2MQNzkC5a15ZKoh4pSrP4LixSLK76Amysxk39v.S7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>

<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]};
        window.dm.AjaxEvent=function(et,d,ssid,ad){
            dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
            window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
        };
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1175';
        h.appendChild(s);
    }());
    /* ]]> */
</script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-60611577-1', 'auto');
			ga('send', 'pageview');

		</script><meta property="fb:app_id" content="1686748541639058" /><meta name="description" content="Lav, magarac i lisica pođu zajedno u lov, a ranije se dogovore da časno podijele sve što ulove. Kada su nalovili dovoljno divljači, lav reče magarcu da pametno razdijeli dobitak. Magarac podijeli sve..."><script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() {
            var tg_sizes = {"middle":[[[0,0],[300,250]],[[360,0],[320,250]]]};
            var tg_mappings_object = ["middle"];
            var tg_mappings = {};
            for (var i in tg_mappings_object ) {
                var size = tg_mappings_object[i];
                var mapping = googletag.sizeMapping();
                for (var j in tg_sizes[size]) {
                    mapping.addSize(tg_sizes[size][j][0], tg_sizes[size][j][1]);
                }
                tg_mappings[size] = mapping.build();
            }
            var mf_setup = {
                a: "Orange",
                b: "f",
                c: 1.4
            };

            var mf_views_array = [{"a":0,"b":15,"c":"\/1092744\/telesport\/telesport_desktop_billboard_v1","e":[[1200,500],[970,500],[1200,250],[970,250]],"g":"telesport_desktop_billboard_v1","h":"","j":0,"k":0}];

            for (var i in mf_views_array) {
                if (mf_views_array[i].h) {
                    mf_views_array[i].h = tg_mappings[mf_views_array[i].h];
                }
            }

            function mf_init(e){for(i=0;i<e.length;i++){var t=googletag.defineSlot(e[i].c,e[i].e,e[i].g);if(void 0!==e[i].h&&0<e[i].h.length&&t.defineSizeMapping(e[i].h),t.addService(googletag.pubads()),e[i].b.constructor===Array)if(e[i].b.length<2)e[i].b=e[i].b[0];else{var g=Math.floor(Math.random()*e[i].b.length);e[i].b=e[i].b[g],e[i].i=e[i].b,t.setTargeting("split",e[i].i)}t.setTargeting(mf_setup.a,mf_setup.b+Math.round(e[i].b)),1==e[i].k&&(t.setTargeting("no_show",1),e[i].b=e[i].b+mf_setup.c,e[i].a=e[i].a+1)}}function mf_loop(e,t){googletag.pubads().addEventListener("slotRenderEnded",function(o){var n=o.slot[Object.keys(o.slot)[0]];for(i=0;i<e.length;i++)if(o.isEmpty&&n===e[i].c&&document.getElementById(o.slot.getSlotElementId())&&e[i].a>0){e[i].a=e[i].a-1,e[i].b=e[i].b-t.c,e[i].g=e[i].g+Math.round(e[i].b),document.getElementById(o.slot.getSlotElementId()).innerHTML="",document.getElementById(o.slot.getSlotElementId()).removeAttribute("data-google-query-id"),document.getElementById(o.slot.getSlotElementId()).removeAttribute("style"),g=document.createElement("div"),g.setAttribute("id",e[i].g),document.getElementById(o.slot.getSlotElementId()).appendChild(g);var a=googletag.defineSlot(e[i].c,e[i].e,e[i].g);void 0!==e[i].h&&0<e[i].h.length&&a.defineSizeMapping(e[i].h),a.addService(googletag.pubads()),a.setTargeting(t.a,t.b+Math.round(e[i].b)),void 0!==e[i].i&&a.setTargeting("split",e[i].i),0===e[i].a&&1===e[i].j&&a.setTargeting("bf",1),googletag.display(e[i].g)}})}mf_setup.ver="v_7.3",mf_init(mf_views_array),mf_loop(mf_views_array,mf_setup);

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
			            googletag.pubads().setTargeting('wp_post_type', ['single', 'post']);
            googletag.pubads().setTargeting('post_slug', ['kako-nas-je-nba-namagarcila']);
            googletag.pubads().setTargeting('post_tag', []);
            googletag.pubads().setTargeting('telesport_category', ['price']);
			            googletag.enableServices();

        });
    </script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Kako nas je NBA namagarčila" />
<meta property="og:url" content="https://telesport.telegram.hr/price/kako-nas-je-nba-namagarcila/" />
<meta property="og:description" content="Lav, magarac i lisica pođu zajedno u lov, a ranije se dogovore da časno podijele sve što ulove. Kada su nalovili dovoljno divljači, lav reče magarcu da pametno razdijeli dobitak. Magarac podijeli s…" />
<meta property="article:published_time" content="2019-06-15T10:02:29+00:00" />
<meta property="article:modified_time" content="2019-06-15T10:02:29+00:00" />
<meta property="og:site_name" content="Telesport" />
<meta property="og:image" content="https://telesport.telegram.hr/wp-content/uploads/2019/06/harden1.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="899" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Kako nas je NBA namagarčila" />
<meta name="twitter:image" content="https://telesport.telegram.hr/wp-content/uploads/2019/06/harden1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1686748541639058" />
<meta property="fb:pages" content="1051985898253332" />
<meta property="article:publisher" content="https://www.facebook.com/Telesport.hr/" />
<meta property="article:author" content="https://www.facebook.com/Telesport.hr/" />

<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-40905 single-format-standard telesport format-fullwidth tmg-no-cookie">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.3&appId=1686748541639058&autoLogAppEvents=1"></script>

<script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/hr_HR/fbevents.js');
            fbq('init', '1132408460152629');
            fbq('track', 'PageView');
        </script>
<noscript>
            <img height="1" width="1" style="display:none"
                 src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView&noscript=1"/>
        </noscript>


<img height="1" width="1" style="display:none" src="https://cdn.midas-network.com/MidasPixel/IndexAsync/17d0033e-5183-496d-a041-d04d1faf0552" />


<div class="global-search">
<div class="close">
<div class="line line-1"></div>
<div class="line line-2"></div>
</div>
<div class="search container">
<div class="input-cnt">
<form id="searchform" role="search" method="get" action="https://telesport.telegram.hr/">
<input id="search-feild" type="text" value="" name="s" autofocus placeholder="Pretražite Telesport...">
</form>
</div>
<div class="loader">
<div class="bar"></div>
</div>
<div class="search-claim">
<h2>Upišite pojam koji želite pretraživati</h2>
<p>Najčešće su to pojmovi poput "Nogomet", "Liga prvaka", "Dinamo" i slično...</p>
</div>
</div>
</div>
<script>

    jQuery(document).ready( function() {

        jQuery('#search-action').click( function() {
            jQuery('.global-search').fadeIn(100);
        });

        jQuery('.close').click( function() {
            jQuery('.global-search').fadeOut(100);
        });

        jQuery(document).keyup(function(e) {
            if (e.keyCode == 27) { // escape key maps to keycode `27`
                jQuery('.global-search').fadeOut(100);
            }
        });

    });



    // Show results AFTER loading bar has loaded
    var feild = jQuery('#search-feild');

    feild.on("change paste keyup", function() {
        function loopBar() {
            jQuery('.loader .bar').animate({left: '100%'}, 2000).animate({left: '-100%'}, 0, loopBar);
        }
        loopBar();
    });


    /*
     * TODO: For Marko
     * GLROIOUS AJAX SCRIPT THAT MARKO WILL DO
     * TO MAKE THIS SEARCH FASTER THAN A SPEEDING BULLET,
     * MORE POWERFUL THAN A LOCOMOTIVE
     * AND IS ABLE TO LEAP TALL QUERIES IN A SINGLE BOUND!
     * Marko - Just do it!
     */
</script><nav class="telesport-navbar test">
<div class="container cf">
<div class="logo">
<a href="https://telesport.telegram.hr">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo.svg" height="120" />
</a>
</div>
<div class="telesport-menu">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-35214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35214"><a href="https://telesport.telegram.hr/na-prvu">Na prvu</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
<li id="menu-item-4353" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
<li id="menu-item-11219" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11219"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
<li id="menu-item-8433" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
<li id="menu-item-11211" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
<li id="menu-item-15506" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-15506"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
<li id="menu-item-32635" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32635"><a href="https://telesport.telegram.hr/kolumne/off-topic/">Off Topic</a></li>
</ul>
</li>
</ul></div>
<li class="kanali menu-item-has-children">
<a href="#">Kanali</a>
<ul class="sub-menu">
<li>
<a href="https://telegram.hr/" target="_blank">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telegram.svg" height="35" />
</a>
</li>
<li>
<a href="https://telesport.hr/">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_naked.svg" height="35" />
</a>
</li>
</ul>
</li>
</div>
<div class="nav-meta">
<li class="social-navigation">
<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341"><a target="_blank" href="https://www.facebook.com/Telesport.hr/"><span>Facebook</span></a></li>
<li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340"><a target="_blank" href="https://twitter.com/Telesport_hr"><span>Twitter</span></a></li>
</ul></div> </li>
<li id="search-action">
<i class="fa fa-search"></i>
</li>
</div>
</div>
</nav>

<div class="background-container">
<div class="disclaimer">
<div class="container">
<i class="fa fa-empire"></i>
<div class="disclaimer-text">
<div class="disclaimer-title">
Pravilnik upotrebi kolačića
</div>
Portal Telesport.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://telesport.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://telesport.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
</div>
<div class="disclaimer-btn">
<a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
</div>
</div>
<style>
            .disclaimer {
                display: none;
                background: black;
                color: white;
                padding: 80px 0;
                font-family: sans-serif;
                font-size: 18px;
            }

            .disclaimer a:not(.dsc-btn) {
                text-decoration: underline;
            }

            .disclaimer .container {
                display: flex;
                flex-wrap: nowrap;
                position: relative;
            }

            .disclaimer i {
                position: absolute;
                top: 5px;
                font-size: 72px;
                left: -80px;
                color: #333;
            }

            .disclaimer-title {
                font-family: "Fjalla One CRO", Impact, sans-serif;
                font-size: 28px;
                font-weight: bold;
                margin-bottom: 5px;
            }

            .disclaimer-text {
                padding-right: 20px;
            }

            .disclaimer-btn {
                text-align: center;
                display: flex;
                flex-direction: column;
                justify-content: center;
                border-left: 1px solid #333;
                padding-left: 20px;
            }

            .dsc-btn {
                display: inline-block;
                text-transform: uppercase;
                font-family: "Fjalla One CRO", Impact, sans-serif;
                font-size: 18px;
                font-weight: bold;
                background: #813f9d;
                padding: 6px 0;
                width: 150px;
            }

            .dsc-btn:hover {
                background: #5d356e;
            }

            .tmg-no-cookie .disclaimer {
                display: block;
            }
        </style>
<script>
            function tmg_hide_disclaimer() {
                document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
                return false;
            }
            if (document.cookie.indexOf("tmg_visited=") >= 0) {
                tmg_hide_disclaimer();
            }
            else {
                // set a new cookie
                expiry = new Date();
                expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

                // Date()'s toGMTSting() method will format the date correctly for a cookie
                document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
            }
        </script>
</div>
<div class="container content-container">
<div class="page-container single-page cf">
</div>
</div> 
<div class="single-price">
<article class="article-fullpage">
<div class="featured-img" style="background-image: url(https://telesport.telegram.hr/wp-content/uploads/2019/06/harden1.jpg);">
<div class="shadow"></div>
</div>
<header>
<h1 class="title">
Kako nas je NBA namagarčila </h1>
<h2 class="subtitle">
Usprkos najavama, nadolazeći Mundobasket neće biti ništa spektakularniji nego prošli </h2>
<div class="article-meta cf">
<span class="author">
<a href="https://telesport.telegram.hr/author/luka-marin-vuco/">
Luka Marin Vuco </a>
</span>
<span class="rcmnd-no">87 preporuka</span>
</div> </header>
</article></div>
<div class="container content-container">
<div class="single-page single-price">
<div class="billboard">
<div class="billboard-content">

<div id='telesport_desktop_billboard_v1'>
<script>
                googletag.cmd.push(function() { googletag.display('telesport_desktop_billboard_v1'); });
            </script>
</div>
</div>
</div>
<div class="img-meta article-content">
<span>
Zadnja izmjena: 15. lipnja 2019. </span>
<span>
David Ramos </span>
</div>
<div class="article-content">
<div class="social-share">
<div class="facebook">
<a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fkako-nas-je-nba-namagarcila%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fkako-nas-je-nba-namagarcila%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/price/kako-nas-je-nba-namagarcila/"><i class="fa fa-facebook"></i></a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fkako-nas-je-nba-namagarcila%2F&text=Kako+nas+je+NBA+namagar%C4%8Dila&url=https%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fkako-nas-je-nba-namagarcila%2F&via=Telesport_hr" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/price/kako-nas-je-nba-namagarcila/" data-social-action="tweet"><i class="fa fa-twitter"></i></a>
</div>
<div class="linkedin">
<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telesport.telegram.hr/price/kako-nas-je-nba-namagarcila/&title=Kako nas je NBA namagarčila&summary=<p>Lav, magarac i lisica pođu zajedno u lov, a ranije se dogovore da časno podijele sve što ulove. Kada su nalovili dovoljno divljači, lav reče magarcu da pametno razdijeli dobitak. Magarac podijeli sve na tri jednaka dijela, rekavši da prvo biraju lav i lisica, a da će on uzeti trećinu koja poslije njih ostane. “Zar [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
</div>
<div class="mail">
<a href="mailto:?Subject=Pogledaj ovaj članak s Telesporta&body:https://telesport.telegram.hr/price/kako-nas-je-nba-namagarcila/"><i class="fa fa-envelope"></i></a>
</div>
</div> <div class="the-content cf"><p>Lav, magarac i lisica pođu zajedno u lov, a ranije se dogovore da časno podijele sve što ulove. Kada su nalovili dovoljno divljači, lav reče magarcu da pametno razdijeli dobitak. Magarac podijeli sve na tri jednaka dijela, rekavši da prvo biraju lav i lisica, a da će on uzeti trećinu koja poslije njih ostane.</p>
<p>“Zar je to pametna podjela? Sad ću te ja naučiti!”, rikne lav i tresne magarca o zemlju, a zatim se obrati lisici:</p>
<p>“Hajde sad ti podijeli!”</p>
<p>Lisica natovari sve na jednu gomilu i gurne je lavu, a sebi ostavi samo jednog zečića.</p>
<p>“He, he, he, premudra lisice! Tko te naučio dijeliti tako pametno?”, upita je lav.</p>
<p>“Magareća glupost!”</p>
<p>***</p>
<p>Premda se u basnama kroz ponašanje životinja prikazuju ljudske osobine, u ovom se slučaju mogu oslikati karakteristike organizacija: Lav utjelovljava NBA ligu, lisica je Euroliga, a magarac savršeni pandan FIBA-i.</p>
<p>U odnosu između FIBA-e i NBA lige već neko vrijeme cvjetaju ruže. Ove dvije vodeće košarkaške organizacije sve češće izvode zajedničke projekte, kao što su kampovi za perspektivne igrače, pa i veći pothvati poput najavljene ujedinjene afričke košarkaške lige. Dojam koji se želi ostaviti je da je riječ o dva moćna, potpuno ravnopravna saveznika, ali kada se samo malo dublje zagrebe po površini, odmah postaje jasno da se tu zapravo radi o vrsti savezništva kakvo su imali SAD i Velika Britanija tijekom Drugog svjetskog rata: na papiru je to zajednička komanda, a u stvarnosti su Britanci stalno moljakali za pomoć te naposljetku uzeli što god da su im Ameri bacili.</p>
<blockquote class="quote cf">
<div class="decail"></div>
Sve što smo dobili od novog sustava su kvalifikacije koje su čitavom svijetu išle na živce i Mundobasket ništa manje okrnjen nego prije <div class="decail"></div>
</blockquote>
<p>Vratimo se sada četiri godine unatrag, u vrijeme kada je FIBA objavila spornu reformu kvalifikacijskog sustava za velika natjecanja. Kada su ljudi počeli prigovarati zbog toga što NBA igrači neće moći sudjelovati u većini kvalifikacija, sjećate li se koje je bilo glavno opravdanje? Nešto u stilu “A jebiga, šta se može, ali zato su nam naši druškani iz NBA obećali poslati <em>Dream Team</em> na Mundobasket, koji će biti veći spektakl od turnira na Igrama”.</p>
<p>Četiri godine kasnije, američki izbornik <strong>Gregg Popovich</strong> objavio je popis igrača koji će konkurirati za put u Kinu: <strong>Harrison Barnes, Bradley Beal, Anthony Davis, Andre Drummond, Eric Gordon, James Harden, Tobias Harris, Damian Lillard, Kevin Love, Kyle Lowry, C.J. McCollum, Khris Middleton, Myles Turner, Kemba Walker, Kyle Kuzma, Brook Lopez, Paul Millsap, Donovan Mitchell, Jayson Tatum </strong>i<strong> P.J. Tucker</strong>.</p>
<p><strong>Naivna suradnja</strong></p>
<p>Uistinu fina momčad, sastav predvođen superstar igračima Hardenom, Davisom i Lillardom uvjerljivo je prvi favorit prvenstva, ali… Gdje su ostali? Što je s <strong>Kawhijem Leonardom, Stephom Curryjem, LeBronom Jamesom, Paulom Georgeom, Kyriejem Irvingom, Russellom Westbrookom</strong>…? <strong>Kevin Durant </strong>i<strong> Klay Thompson</strong> su ozlijeđeni, ali još ranije se znalo da neće igrati.</p>
<p>Kada se baci pogled na američki roster s prošlog Mundobasketa, čini se da je ova postava čak malo slabija jer su, uz Hardena i Davisa, u Španjolskoj igrali Curry, Thompson, Irving i <strong>DeMarcus Cousins</strong>. Dakle, priča da NBA želi od Svjetskog prvenstva napraviti pravi spektakl prilično je šuplja.</p>
<p><img class="alignnone wp-image-40907 size-full" src="https://telesport.telegram.hr/wp-content/uploads/2019/06/harden2.jpg" alt="" width="3000" height="1997" srcset="https://telesport.telegram.hr/wp-content/uploads/2019/06/harden2.jpg 3000w, https://telesport.telegram.hr/wp-content/uploads/2019/06/harden2-300x200.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/2019/06/harden2-768x511.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/2019/06/harden2-1024x682.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/2019/06/harden2-405x270.jpg 405w" sizes="(max-width: 3000px) 100vw, 3000px" /></p>
<p>Pitanje je samo je li tu NBA namagarčila FIBA-u s onom “Obećanje-ludom radovanje” ili su NBA i FIBA zajedno namagarčile javnost. Već sada se vidi da nadolazeći Mundobasket neće biti ništa kvalitetniji od prošlog: ne samo što će ga mnoge američke zvijezde zaobići, nego su u žrvnju nepoštenih kvalifikacija ispale <strong>Slovenija, Latvija </strong>i<strong> Hrvatska</strong> sa svojim NBA igračima. A opet, nastupit će osam reprezentacija više nego prije pet godina, što upozorava na dodatno razvodnjavanje kvalitete. Svemu tome treba dodati da tek slijedi period u kojem obično stiže najviše otkaza pojedinaca, pogotovo onih koji tek trebaju potpisati novi klupski ugovor.</p>
<p>Dakle, sve što smo dobili od novog sustava su kvalifikacije koje su čitavom svijetu išle na živce i Mundobasket ništa manje okrnjen nego prije. I to za cijenu izbacivanja jednog Eurobasketa u četverogodišnjem ciklusu.</p>
<p>Dugo su vremena kontinentalne smotre bile trn u peti NBA lige. Klubovi su preko volje puštali svoje igrače da se mjesec i pol dana umaraju u reprezentativnom dresu pa onda dođu na početak sezone potpuno istrošeni, i fizički i psihički. FIBA-ina ideja da se jedan Eurobasket izbaci nedvojbeno je bila posljedica američkih pritisaka jer, sjetimo se, još početkom desetljeća odnosi dviju organizacija nisu baš bili toliko ružičasti.</p>
<p>“Smatramo da nogomet ima jako dobar model. Svjetsko prvenstvo najveće je natjecanje na svijetu i igra se svake četiri godine. Na Olimpijskim igrama igraju igrači mlađi od 23 godine”, izjavio je <strong>Adam Silver</strong> 2012., priprijetivši da bi NBA u budućnosti mogla zabraniti odlazak svojim igračima na Igre.</p>
<p>Nakon tih je turbulencija FIBA krenula u zbližavanje s NBA vodstvom koje je trebalo rezultirati spektakularnim Mundobasketom, ali vrijeme je pokazalo da su Amerikanci taj savez iskoristili da konačno pročiste reprezentativni kalendar, a zauzvrat su najviše pridonijeli čisto kozmetičkim potezima, poput angažmana <strong>Kobeja Bryanta</strong> za ambasadora Svjetskog prvenstva. I dok je vodstvu Eurolige potpuno jasan stvarni omjer snaga — pa je stvorila svoj mali zatvoreni svijet, ali prilično neovisan o američkom utjecaju — FIBA je naivno krenula u “suradnju” s NBA ligom, koja se zapravo može okarakterizirati kao niz ustupaka svom savezniku, počevši od oslobađanja NBA igrača od igranja kvalifikacija pa nadalje, zbog čega na koncu najviše pati reprezentativna košarka.</p>
<p>Na sredini prvog novog kvalifikacijskog ciklusa nema dvojbe tko je ovdje lav, zapravo je nikada nije ni bilo. Ali kad se malo bolje razmisli, u ovoj su basni kao najveći magarci ispali — ljubitelji košarke.</p>
</div>
<div class="single-share">
<div class="share-text">
Podijeli:
</div>
<div class="share-buttons">
<div class="facebook">
<a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fkako-nas-je-nba-namagarcila%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fkako-nas-je-nba-namagarcila%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/price/kako-nas-je-nba-namagarcila/">Facebook</a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fkako-nas-je-nba-namagarcila%2F&text=Kako+nas+je+NBA+namagar%C4%8Dila&url=https%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fkako-nas-je-nba-namagarcila%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/price/kako-nas-je-nba-namagarcila/" data-social-action="tweet">Twitter</a>
</div>
<div class="mail">
<a href="mailto:?Subject=Pogledaj ovaj članak s Telesportat&body:https://telesport.telegram.hr/price/kako-nas-je-nba-namagarcila/">E-mail</a>
</div>
</div>
<div class="article-meta cf">
<span class="author">
<a href="https://telesport.telegram.hr/author/luka-marin-vuco/">Luka Marin Vuco</a>
</span>
<span>12:02</span>
<span class="rcmnd-no">87 preporuka</span>
<span>2 komentara</span>
</div>
</div>
<div class="fb-comments" data-href="https://telesport.telegram.hr/price/kako-nas-je-nba-namagarcila/" data-width="100%" data-numposts="5"></div>
</div>
</div>
<div class="clear"></div>
<div class="tg-widget single-widget tg-top-vijesti">
<div class="tg-widget-head big-title">
Ne propusti top članke
</div>
<div class="tg-widget-body cf">
<article class="article-fourth anim">
<div class="featured-img">
<a href="https://telesport.telegram.hr/price/heroji-sjevera/">
<img width="280" height="230" src="https://telesport.telegram.hr/wp-content/uploads/2019/06/RAPTORSI-PRVACI-ilustracija-V2-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/price/heroji-sjevera/">
Heroji Sjevera </a>
</h1>
<div class="article-meta cf">
<span>2 komentara</span>
<span class="rcmnd-no">472 preporuka</span>
</div>
</header>
</article><article class="article-fourth anim">
<div class="featured-img">
<a href="https://telesport.telegram.hr/price/gospodin-de-rossi/">
<img width="280" height="230" src="https://telesport.telegram.hr/wp-content/uploads/2019/06/DE-ROSSI-ilustracija-V2-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/price/gospodin-de-rossi/">
Gospodin De Rossi </a>
</h1>
<div class="article-meta cf">
<span>1 komentara</span>
<span class="rcmnd-no">420 preporuka</span>
</div>
</header>
</article><article class="article-fourth anim">
<div class="featured-img">
<a href="https://telesport.telegram.hr/price/hajdukov-pradjed/">
<img width="280" height="230" src="https://telesport.telegram.hr/wp-content/uploads/2019/06/MADDEN-SLAVIA-ilustracija-FIN-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" /> </a>
</div>
<header>
<h1 class="title">
<a href="https://telesport.telegram.hr/price/hajdukov-pradjed/">
Hajdukov pradjed </a>
</h1>
<div class="article-meta cf">
<span>1 komentara</span>
<span class="rcmnd-no">182 preporuka</span>
</div>
</header>
</article><article class="article-fourth anim">
<div class="featured-img">
<a href="https://telesport.telegram.hr/analize/dalic-sjena-sumnje/">
<img width="280" height="230" src="https://telesport.telegram.hr/wp-content/uploads/2019/06/dala1-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" /> </a>
</div>
<header>
 <h1 class="title">
<a href="https://telesport.telegram.hr/analize/dalic-sjena-sumnje/">
Dalić: Sjena sumnje </a>
</h1>
<div class="article-meta cf">
<span>21 komentara</span>
<span class="rcmnd-no">571 preporuka</span>
</div>
</header>
</article> </div>
</div>
</div>
</div>
</div>
</div>
</div> 
<footer>
<div class="container cf">
<div class="logo">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo.svg" width="140" />
</div>
<div class="telesport-menu">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35214"><a href="https://telesport.telegram.hr/na-prvu">Na prvu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11219"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-15506"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32635"><a href="https://telesport.telegram.hr/kolumne/off-topic/">Off Topic</a></li>
</ul>
</li>
</ul></div> </div>
<div class="tmg">
<img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/tmg.svg" height="60" />
</div>
</div>
</footer>
<footer class="thin-footer">
<div class="container cf">
<div class="left">
<div class="menu-zaglavlje-container"><ul id="menu-zaglavlje" class="menu"><li id="menu-item-373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373"><a href="https://telesport.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="https://telesport.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381"><a href="https://telesport.telegram.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="https://telesport.telegram.hr/kontakt/">Kontakt</a></li>
</ul></div> </div>
<a href="https://telesport.telegram.hr/price/kako-nas-je-nba-namagarcila/?ak_action=accept_mobile"><i class="fa fa-mobile"></i> Mobilna verzija</a>
<div class="right">
Sva prava pridržana. © Telegram Media Grupa 2019.
</div>
</div>
</footer>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201924'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/js/functions.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<div id="overlay-dark"></div>
</body>
</html>