<!DOCTYPE html>
<html lang="hr">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1">

    <link rel="icon" type="image/gif" href="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/favicon.gif">

    <title>Nicolás Otamendi: Boksač &#8211; Telesport</title>
		<script type="text/javascript">
		var ajaxurl = 'https://telesport.telegram.hr/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//subs.vingd.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal" href="https://telesport.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal komentara" href="https://telesport.telegram.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telesport.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='telesport-style-css'  href='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/style.css?ver=20171011' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://telesport.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://telesport.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://telesport.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://telesport.telegram.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Igrač sezone: Dani Olmo' href='https://telesport.telegram.hr/hnl-statistika/igrac-sezone-dani-olmo/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://telesport.telegram.hr/price/nicolas-otamendi-boksac/" />
<link rel='shortlink' href='https://wp.me/p840MJ-5uq' />
<link rel="alternate" type="application/json+oembed" href="https://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fnicolas-otamendi-boksac%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fnicolas-otamendi-boksac%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Telesport -->
<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B8XgG2MQNzkC5a15ZKoh4pSrP4LixSLK76Amysxk39v.S7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>
<script type="text/javascript" >
	/* <![CDATA[ */
	(function() {
		var d=document,
			h=d.getElementsByTagName('head')[0],
			s=d.createElement('script');
		s.type='text/javascript';
		s.async=true;
		s.src='https://test-script.dotmetrics.net/door.js?id=1175';
		h.appendChild(s);
	}());
	/* ]]> */
</script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-60611577-1', 'auto');
			ga('send', 'pageview');

		</script><meta property="fb:app_id" content="1686748541639058" /><meta name="description" content="Još i danas se Nicolás Otamendi može u detalje sjetiti naizgled beskonačnog putovanja koje je kao dijete svakodnevno prolazio.Kao sedmogodišnjak bi uzeo užinu koju mu je majka Silvia pripremila, odj..."><script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() {
            var tg_sizes = {"middle":[[[0,0],[300,250]],[[360,0],[320,250]]]};
            var tg_mappings_object = ["middle"];
            var tg_mappings = {};
            for (var i in tg_mappings_object ) {
                var size = tg_mappings_object[i];
                var mapping = googletag.sizeMapping();
                for (var j in tg_sizes[size]) {
                    mapping.addSize(tg_sizes[size][j][0], tg_sizes[size][j][1]);
                }
                tg_mappings[size] = mapping.build();
            }
            var mf_setup = {
                a: "Orange",
                b: "f",
                c: 1.4
            };

            var mf_views_array = [{"a":1,"b":8,"c":"\/1092744\/telesport\/telesport_desktop_300x250_v1","e":[[300,600],[300,250]],"g":"telesport_desktop_300x250_v1","h":"","j":0,"k":0},{"a":0,"b":15,"c":"\/1092744\/telesport\/telesport_desktop_billboard_v1","e":[[1200,500],[970,500],[1200,250],[970,250]],"g":"telesport_desktop_billboard_v1","h":"","j":0,"k":0},{"a":1,"b":8,"c":"\/1092744\/telesport\/telesport_intext_v1","e":[[660,350],[300,250]],"g":"telesport_intext_v1","h":"","j":0,"k":0},{"a":1,"b":8,"c":"\/1092744\/telesport\/telesport_intext_v2","e":[[660,350],[300,250]],"g":"telesport_intext_v2","h":"","j":0,"k":0},{"a":1,"b":8,"c":"\/1092744\/telesport\/telesport_intext_v3","e":[[660,350],[300,250]],"g":"telesport_intext_v3","h":"","j":0,"k":0},{"a":1,"b":8,"c":"\/1092744\/telesport\/telesport_intext_v4","e":[[660,350],[300,250]],"g":"telesport_intext_v4","h":"","j":0,"k":0},{"a":0,"b":15,"c":"\/1092744\/telesport\/telesport_desktop_wallpaper_left","e":[[200,900],[300,1050],[340,1050],[300,900]],"g":"telesport_desktop_wallpaper_left","h":"","j":0,"k":0},{"a":0,"b":15,"c":"\/1092744\/telesport\/telesport_desktop_wallpaper_right","e":[[201,901],[301,1051],[341,1051],[301,901]],"g":"telesport_desktop_wallpaper_right","h":"","j":0,"k":0}];

            for (var i in mf_views_array) {
                if (mf_views_array[i].h) {
                    mf_views_array[i].h = tg_mappings[mf_views_array[i].h];
                }
            }

            function mf_init(e){for(i=0;i<e.length;i++){var t=googletag.defineSlot(e[i].c,e[i].e,e[i].g);if(void 0!==e[i].h&&0<e[i].h.length&&t.defineSizeMapping(e[i].h),t.addService(googletag.pubads()),e[i].b.constructor===Array)if(e[i].b.length<2)e[i].b=e[i].b[0];else{var g=Math.floor(Math.random()*e[i].b.length);e[i].b=e[i].b[g],e[i].i=e[i].b,t.setTargeting("split",e[i].i)}t.setTargeting(mf_setup.a,mf_setup.b+Math.round(e[i].b)),1==e[i].k&&(t.setTargeting("no_show",1),e[i].b=e[i].b+mf_setup.c,e[i].a=e[i].a+1)}}function mf_loop(e,t){googletag.pubads().addEventListener("slotRenderEnded",function(o){var n=o.slot[Object.keys(o.slot)[0]];for(i=0;i<e.length;i++)if(o.isEmpty&&n===e[i].c&&document.getElementById(o.slot.getSlotElementId())&&e[i].a>0){e[i].a=e[i].a-1,e[i].b=e[i].b-t.c,e[i].g=e[i].g+Math.round(e[i].b),document.getElementById(o.slot.getSlotElementId()).innerHTML="",document.getElementById(o.slot.getSlotElementId()).removeAttribute("data-google-query-id"),document.getElementById(o.slot.getSlotElementId()).removeAttribute("style"),g=document.createElement("div"),g.setAttribute("id",e[i].g),document.getElementById(o.slot.getSlotElementId()).appendChild(g);var a=googletag.defineSlot(e[i].c,e[i].e,e[i].g);void 0!==e[i].h&&0<e[i].h.length&&a.defineSizeMapping(e[i].h),a.addService(googletag.pubads()),a.setTargeting(t.a,t.b+Math.round(e[i].b)),void 0!==e[i].i&&a.setTargeting("split",e[i].i),0===e[i].a&&1===e[i].j&&a.setTargeting("bf",1),googletag.display(e[i].g)}})}mf_setup.ver="v_7.3",mf_init(mf_views_array),mf_loop(mf_views_array,mf_setup);

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
			            googletag.pubads().setTargeting('wp_post_type', ['single', 'post']);
            googletag.pubads().setTargeting('post_slug', ['nicolas-otamendi-boksac']);
            googletag.pubads().setTargeting('post_tag', []);
            googletag.pubads().setTargeting('telesport_category', ['price']);
			            googletag.enableServices();

        });
    </script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nicolás Otamendi: Boksač" />
<meta property="og:url" content="https://telesport.telegram.hr/price/nicolas-otamendi-boksac/" />
<meta property="og:description" content="Još i danas se Nicolás Otamendi može u detalje sjetiti naizgled beskonačnog putovanja koje je kao dijete svakodnevno prolazio. Kao sedmogodišnjak bi uzeo užinu koju mu je majka Silvia pripremila, o…" />
<meta property="article:published_time" content="2018-05-30T13:25:44+00:00" />
<meta property="article:modified_time" content="2018-05-30T13:25:44+00:00" />
<meta property="og:site_name" content="Telesport" />
<meta property="og:image" content="https://telesport.telegram.hr/wp-content/uploads/2018/05/otamendi1.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="899" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Nicolás Otamendi: Boksač" />
<meta name="twitter:image" content="https://telesport.telegram.hr/wp-content/uploads/2018/05/otamendi1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1686748541639058" />
<meta property="fb:pages" content="1051985898253332" />
<meta property="article:publisher" content="https://www.facebook.com/Telesport.hr/" />
<meta property="article:author" content="https://www.facebook.com/Telesport.hr/" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-21106 single-format-standard telesport format-fullwidth tmg-no-cookie">
<div id="fb-root"></div>
		<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.10&appId=1686748541639058";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
<div class="global-search">

    <div class="close">
        <div class="line line-1"></div>
        <div class="line line-2"></div>
    </div>

    <div class="search container">

        <div class="input-cnt">
            <form id="searchform" role="search" method="get" action="https://telesport.telegram.hr/">
                <input id="search-feild" type="text" value=""
                       name="s" autofocus placeholder="Pretražite Telesport...">
            </form>
        </div>

        <div class="loader">
            <div class="bar"></div>
        </div>

        <div class="search-claim">
            <h2>Upišite pojam koji želite pretraživati</h2>
            <p>Najčešće su to pojmovi poput "Nogomet", "Liga prvaka", "Dinamo" i slično...</p>
        </div>

    </div>
</div>

<script>

    jQuery(document).ready( function() {

        jQuery('#search-action').click( function() {
            jQuery('.global-search').fadeIn(100);
        });

        jQuery('.close').click( function() {
            jQuery('.global-search').fadeOut(100);
        });

        jQuery(document).keyup(function(e) {
            if (e.keyCode == 27) { // escape key maps to keycode `27`
                jQuery('.global-search').fadeOut(100);
            }
        });

    });



    // Show results AFTER loading bar has loaded
    var feild = jQuery('#search-feild');

    feild.on("change paste keyup", function() {
        function loopBar() {
            jQuery('.loader .bar').animate({left: '100%'}, 2000).animate({left: '-100%'}, 0, loopBar);
        }
        loopBar();
    });


    /*
     * TODO: For Marko
     * GLROIOUS AJAX SCRIPT THAT MARKO WILL DO
     * TO MAKE THIS SEARCH FASTER THAN A SPEEDING BULLET,
     * MORE POWERFUL THAN A LOCOMOTIVE
     * AND IS ABLE TO LEAP TALL QUERIES IN A SINGLE BOUND!
     * Marko - Just do it!
     */
</script><nav class="telesport-navbar">
    <div class="container cf">

        <div class="logo">
            <a href="https://telesport.telegram.hr">
                <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo.svg" height="120"/>
            </a>
        </div>

        <div class="telesport-menu">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
	<li id="menu-item-4353" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
	<li id="menu-item-11219" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11219"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
	<li id="menu-item-8433" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
	<li id="menu-item-11211" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
	<li id="menu-item-15506" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-15506"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
</ul>
</li>
</ul></div>
            <li class="kanali menu-item-has-children">
                <a href="#">Kanali</a>
                <ul class="sub-menu">
                    <li>
                        <a href="https://telegram.hr/" target="_blank">
                            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telegram.svg" height="35"/>
                        </a>
                    </li>
                    <li>
                        <a href="https://telesport.hr/">
                            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_naked.svg" height="35"/>
                        </a>
                    </li>
                </ul>
            </li>
        </div>

        <div class="nav-meta">
            <li class="social-navigation">
                <div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341"><a target="_blank" href="https://www.facebook.com/Telesport.hr/"><span>Facebook</span></a></li>
<li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340"><a target="_blank" href="https://twitter.com/Telesport_hr"><span>Twitter</span></a></li>
</ul></div>            </li>
            <li id="search-action">
                <i class="fa fa-search"></i>
            </li>
        </div>

    </div>
</nav>

<!-- Start Content -->
<div class="background-container">
    <div class="disclaimer">
        <div class="container">
            <i class="fa fa-empire"></i>
            <div class="disclaimer-text">
                <div class="disclaimer-title">
                    Pravilnik upotrebi kolačića
                </div>
                Portal Telesport.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://telesport.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://telesport.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
            </div>
            <div class="disclaimer-btn">
                <a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
            </div>

        </div>
        <style>
            .disclaimer {
                display: none;
                background: black;
                color: white;
                padding: 80px 0;
                font-family: sans-serif;
                font-size: 18px;
            }

            .disclaimer a:not(.dsc-btn) {
                text-decoration: underline;
            }

            .disclaimer .container {
                display: flex;
                flex-wrap: nowrap;
                position: relative;
            }

            .disclaimer i {
                position: absolute;
                top: 5px;
                font-size: 72px;
                left: -80px;
                color: #333;
            }

            .disclaimer-title {
                font-family: "Fjalla One CRO", Impact, sans-serif;
                font-size: 28px;
                font-weight: bold;
                margin-bottom: 5px;
            }

            .disclaimer-text {
                padding-right: 20px;
            }

            .disclaimer-btn {
                text-align: center;
                display: flex;
                flex-direction: column;
                justify-content: center;
                border-left: 1px solid #333;
                padding-left: 20px;
            }

            .dsc-btn {
                display: inline-block;
                text-transform: uppercase;
                font-family: "Fjalla One CRO", Impact, sans-serif;
                font-size: 18px;
                font-weight: bold;
                background: #813f9d;
                padding: 6px 0;
                width: 150px;
            }

            .dsc-btn:hover {
                background: #5d356e;
            }

            .tmg-no-cookie .disclaimer {
                display: block;
            }
        </style>
        <script>
            function tmg_hide_disclaimer() {
                document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
                return false;
            }
            if (document.cookie.indexOf("tmg_visited=") >= 0) {
                tmg_hide_disclaimer();
            }
            else {
                // set a new cookie
                expiry = new Date();
                expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

                // Date()'s toGMTSting() method will format the date correctly for a cookie
                document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
            }
        </script>
    </div>	<div class="container content-container">
		<div class="page-container single-page cf">

		    </div>
</div> <!-- End Content Container -->

<div class="single-price">
    
    <article class="article-fullpage">
                <div class="featured-img"
             style="background-image: url(https://telesport.telegram.hr/wp-content/uploads/2018/05/otamendi1.jpg);">
           <div class="shadow"></div>
        </div>
        <header>
            <h1 class="title">
                Nicolás Otamendi: Boksač            </h1>
            <h2 class="subtitle">
                Mamin sin nije bio sigurna oklada, ali danas je stup argentinske obrane            </h2>
            <div class="article-meta cf">
    
        <div class="author cf">
            <div class="author-avatar">
                <img width="150" height="150" src="https://telesport.telegram.hr/wp-content/uploads/2018/05/saul-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/2018/05/saul-150x150.jpg 150w, https://telesport.telegram.hr/wp-content/uploads/2018/05/saul.jpg 240w" sizes="(max-width: 150px) 100vw, 150px" />            </div>
            <div class="author-name">
                <a href="https://telesport.telegram.hr/author/javier-saul/">Javier Saúl</a>
            </div>
        </div>
            <span class="rcmnd-no">10 preporuka</span>
    <span>0 komentara</span>
</div>        </header>
        
</article></div>

<div class="container content-container">
    <div class="single-page single-price">

    						<div class="billboard">
							<div class="billboard-content">
								        <!-- /1092744/telesport -->
        <div id='telesport_desktop_billboard_v1'>
            <script>
                googletag.cmd.push(function() { googletag.display('telesport_desktop_billboard_v1'); });
            </script>
        </div>
									</div>
						</div>
					
        <div class="img-meta article-content">
            <span>
                 Zadnja izmjena: svibanj 30, 2018            </span>
            <span>
                Profimedia            </span>
        </div>

		        <div class="article-content">

		            
		            <div class="social-share">


    <div class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fnicolas-otamendi-boksac%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fnicolas-otamendi-boksac%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/price/nicolas-otamendi-boksac/"><i class="fa fa-facebook"></i></a>
    </div>

    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fnicolas-otamendi-boksac%2F&text=Nicol%C3%A1s+Otamendi%3A+Boksa%C4%8D&url=https%3A%2F%2Fwp.me%2Fp840MJ-5uq&via=Telesport_hr" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/price/nicolas-otamendi-boksac/" data-social-action="tweet"><i class="fa fa-twitter"></i></a>
    </div>

    <div class="linkedin">
        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telesport.telegram.hr/price/nicolas-otamendi-boksac/&title=Nicolás Otamendi: Boksač&summary=<p>Još i danas se Nicolás Otamendi može u detalje sjetiti naizgled beskonačnog putovanja koje je kao dijete svakodnevno prolazio. Kao sedmogodišnjak bi uzeo užinu koju mu je majka Silvia pripremila, odjenuo se i krenuo. Najprije na autobus broj 721, pa izašao na križanju Panamericane i ceste broj 197; zatim na broj 15 do mosta Boulogne, [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
    </div>

    <div class="mail">
        <a href="/cdn-cgi/l/email-protection#37086442555d5254430a6758505b5253565d175841565d17f3ba5b5659565c17441763525b52444758454356115558534e0d5f434347440d181843525b5244475845431943525b525045565a195f451847455e545218595e54585b56441a5843565a5259535e1a55585c44565418"><i class="fa fa-envelope"></i></a>
    </div>

</div>			        <div class="the-content cf"><p>Još i danas se <strong>Nicolás Otamendi</strong> može u detalje sjetiti naizgled beskonačnog putovanja koje je kao dijete svakodnevno prolazio.</p>
<p>Kao sedmogodišnjak bi uzeo užinu koju mu je majka <strong>Silvia</strong> pripremila, odjenuo se i krenuo. Najprije na autobus broj 721, pa izašao na križanju Panamericane i ceste broj 197; zatim na broj 15 do mosta Boulogne, pa se nekako ugurao na broj 57 za Camino del Buen Ayre i Martín Fierro. I onda još pješice 10 blokova to Olimpijskog sela u Ituzaingu, gdje su se održavali treninzi njegova voljenog <strong>Vélez Sarsfielda</strong>. Tada je bio još na samom početku svog puta, ali kao malo dijete si je već zacrtao da će nogomet biti njegov spas, njegova karta za nešto više i nešto bolje.</p>
<p>Ustrajnost mu se isplatila. Danas, kad je stup obrane argentinske reprezentacije i <strong>Manchester Cityja</strong>, ono epsko putešestvije kroz urbanu džunglu Buenos Airesa samo je uspomena.</p>
<p>Tijekom godina bi Otamendijev fokus rijetko odlutao na nešto nevezano uz nogomet, ali jedno je vrijeme, dok je igrao za U15 i U16 momčadi, odlučio trenirati boks. Trenirao je s rođakom u dvorani na periferiji metropole, u kvartu po imenu La Paloma. Taj izlet u njegovoj su okolini prihvatili kao dobrodošao znak da je u tinejdžerskim godinama možda spreman razmotriti druge karijerne opcije, jer — ruku na srce — nisu ga tih godina smatrali nekim nogometnim čudom od djeteta niti mu je uspjeh, u uvijek žestokoj konkurenciji tamošnjih mlađih kategorija, izgledao zagarantiran. Iako je njegova momčad pod ravnanjem trenera Omara Asada bila prilično uspješna, nitko baš nije puno govorio o ‘Chupeu’ Otamendiju. Naprosto nije odskakao od drugih mladića — osim po ogromnoj želji i odlučnosti da uspije.</p>
					<div class="banner-intext">
						        <!-- /1092744/telesport -->
        <div id='telesport_intext_v1'>
            <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() { googletag.display('telesport_intext_v1'); });
            </script>
        </div>
							</div>
					
<p>Ta vrlina, koja je nerijetko poprimala ratobornu formu, možda objašnjava njegov uspon. Na prelasku u seniorski nogomet smatran je tek jednim od talenata koji bi možda mogli biti materijal za prvu momčad, s time da su različiti treneri različito procjenjivali njegov potencijal. <strong>Miguel Ángel Russo</strong> uveo ga je među seniore iz U17 ekipe, ali ga je <strong>Ricardo La Volpe</strong> brzo vratio u juniore. Nije ga to pokolebalo i nagrađen je za svoje strpljenje kad je <strong>Hugh Tocalli</strong> — dugogodišnji suradnik <strong>Josea Pekermana</strong>, koji je u Argentini majstor rada s mladim igračima — ostvario njegov san i 2008. dao tad već 20-godišnjem Otamendiju nešto minuta na terenu.</p>
<p><strong>Mama zna najbolje</strong></p>
<p>No, sve se promijenilo kad je na klupu sjeo <strong>Ricardo Careca</strong>, koji će kasnije odvesti <strong>Peru</strong> na Svjetsko prvenstvo u Rusiju. Na početku sezone 2009. nitko nije davao previše šansi Vélezu za osvajanje <em>Clausure;</em> ni Otamendija — koji je godinu ranije umalo otpisan, klub mu je gotovo u posljednji tren ipak odlučio dati novi ugovor — nisu smatrali igračem koji bi mogao iskočiti kao otkriće. Ali dogodilo se upravo to.</p>
<p><img class="alignnone wp-image-21109 size-full" src="https://telesport.telegram.hr/wp-content/uploads/2018/05/otamendi3.jpg" alt="" width="3040" height="2031" srcset="https://telesport.telegram.hr/wp-content/uploads/2018/05/otamendi3.jpg 3040w, https://telesport.telegram.hr/wp-content/uploads/2018/05/otamendi3-300x200.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/2018/05/otamendi3-768x513.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/2018/05/otamendi3-1024x684.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/2018/05/otamendi3-405x270.jpg 405w" sizes="(max-width: 3040px) 100vw, 3040px" /></p>
<p>Jednom kad je dobio pravu priliku, iskoristio ju je na najbolji način. Trebalo mu je doduše, malo sreće, to jest nesreće drugih. U trećem kolu Vélez je igrao protiv <strong>Tigrea;</strong> jedan stoper, Čileanac <strong>Waldo Ponce</strong> slomio je lijevu šaku, dok je <strong>Fernando Tobi</strong>o bio s U20 reprezentacijom u Venezueli, a <strong>Marco Torsiglieri</strong> služio suspenziju zbog isključenja na utakmici rezervnih momčadi. Trojica su trebala otpasti da bi Otamendi upao. Ali odigrao je tako impresivno da je nastavio dobivati prilike u prvom sastavu, ali i ne samo to — 88 dana kasnije već je debitirao za reprezentaciju, tada pod vodstvom <strong>Diega Maradone</strong>, u prijateljskoj utakmici protiv <strong>Paname.</strong></p>
					<div class="banner-intext">
						        <!-- /1092744/telesport -->
        <div id='telesport_intext_v2'>
            <script>
                googletag.cmd.push(function() { googletag.display('telesport_intext_v2'); });
            </script>
        </div>
							</div>
					
<p>Odjednom su ga mediji počeli proglašavati jednim od nositelja generacije koja dolazi i potencijalnim spasiteljem u obrani. Dok je on neprestano ponavljao jednu te istu frazu: “Sve se ovo događa tako brzo”, oni su se natjecali u davanju više nego laskavih nadimaka — ‘Zid’, ‘Maršal’, ‘Kaiser’… Iako nisu bili bez uporišta, Otamendi ih nije želio prihvatiti. Nije mu baš sjelo ni kad ga je <strong>Pep Guardiola</strong> u prosincu prošle godine prozvao “Supermanom”, premda je ove sezone pod njegovim vodstvom doživio veliku transformaciju koja je uključivala obaranje rekorda Premier lige po broju točnih dodavanja, i to pet kola prije kraja, kao i izbor u najbolju momčad sezone po izboru igrača.</p>
<p>Otamendi je otac triju kćeri i oduvijek se vrlo zaštitnički odnosi prema svom privatnom životu, čuvajući ga s jednakom pozornošću kao i vlastiti šesnaesterac. Ima troje starije braće i sestara, roditelji su razvedeni, ali o ocu nikad nije rekao ni riječi. Za majku je, međutim, više puta rekao da je ona najbolji poznavatelj nogometa u njegovu životu. Još uvijek redovito dolazi u El Talar, gdje je nekoć živio i otkud je putovao na treninge; na zidovima njegove dječačke sobe još uvijek su posteri Vélezovih ikona kao što su <strong>José Luis Chilavert</strong> i <strong>José &#8216;Turu&#8217; Flores</strong>. Nakon igračkog puta koji ga je vodio preko <strong>Porta</strong> i <strong>Valencije</strong> do Etihada voli se prisjetiti kako je sve počelo u ono doba kad nitko osim mame nije vjerovao u njega.</p>

			        </div>
			        <div class="single-share">
    <div class="share-text">
        Podijeli:
    </div>
    <div class="share-buttons">
        <div class="facebook">
            <a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fnicolas-otamendi-boksac%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fnicolas-otamendi-boksac%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/price/nicolas-otamendi-boksac/">Facebook</a>
        </div>
        <div class="twitter">
            <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fnicolas-otamendi-boksac%2F&text=Nicol%C3%A1s+Otamendi%3A+Boksa%C4%8D&url=https%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fnicolas-otamendi-boksac%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/price/nicolas-otamendi-boksac/" data-social-action="tweet">Twitter</a>
        </div>
        <div class="mail">
            <a href="/cdn-cgi/l/email-protection#76492503141c1315024b2619111a1312171c561900171c56b2fb1a1718171d56055622131a1305061904021702501419120f4c1e020206054c595902131a1305061904025802131a131104171b581e045906041f151359181f15191a17055b1902171b1318121f5b14191d05171559">E-mail</a>
        </div>
    </div>

    <div class="article-meta cf">
        <span class="author">
                                    <a href="https://telesport.telegram.hr/author/javier-saul/">Javier Saúl</a>
                            </span>
        <span>15:25</span>
        <span class="rcmnd-no">10 preporuka</span>
        <span>0 komentara</span>
    </div>
</div>
        <div class="fb-comments" data-href="https://telesport.telegram.hr/price/nicolas-otamendi-boksac/" data-width="100%" data-numposts="5"></div>

        		        </div>

		    
		</div>

				<div class="clear"></div>

		                <div class="tg-widget single-widget tg-top-vijesti">
                <div class="tg-widget-head big-title">
                    Ne propusti top članke
                </div>
                <div class="tg-widget-body cf">
                    
<article class="article-fourth anim">
    <div class="featured-img">
        <a href="https://telesport.telegram.hr/hnl-statistika/igrac-sezone-dani-olmo/">
            <img width="280" height="230" src="https://telesport.telegram.hr/wp-content/uploads/2018/05/olmo2-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" />        </a>
    </div>
    <header>
        <h1 class="title">
            <a href="https://telesport.telegram.hr/hnl-statistika/igrac-sezone-dani-olmo/">
                Igrač sezone: Dani Olmo            </a>
        </h1>

        <div class="article-meta cf">
            <span>0 komentara</span>
            <span class="rcmnd-no">79 preporuka</span>
        </div>
    </header>

</article>
<article class="article-fourth anim">
    <div class="featured-img">
        <a href="https://telesport.telegram.hr/price/heroj-dana-u-parizu-vozio-1-000-km-s-bakom-u-autu-da-bi-stigao-na-mec-i-dobio/">
            <img width="280" height="230" src="https://telesport.telegram.hr/wp-content/uploads/2018/05/trung1-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" />        </a>
    </div>
    <header>
        <h1 class="title">
            <a href="https://telesport.telegram.hr/price/heroj-dana-u-parizu-vozio-1-000-km-s-bakom-u-autu-da-bi-stigao-na-mec-i-dobio/">
                Heroj dana u Parizu: vozio 1.000 km s bakom u autu da bi stigao na meč — i dobio            </a>
        </h1>

        <div class="article-meta cf">
            <span>0 komentara</span>
            <span class="rcmnd-no">106 preporuka</span>
        </div>
    </header>

</article>
<article class="article-fourth anim">
    <div class="featured-img">
        <a href="https://telesport.telegram.hr/analize/ipak-ratnici/">
            <img width="280" height="230" src="https://telesport.telegram.hr/wp-content/uploads/2018/05/war1-1-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" />        </a>
    </div>
    <header>
        <h1 class="title">
            <a href="https://telesport.telegram.hr/analize/ipak-ratnici/">
                Ipak Ratnici            </a>
        </h1>

        <div class="article-meta cf">
            <span>5 komentara</span>
            <span class="rcmnd-no">118 preporuka</span>
        </div>
    </header>

</article>
<article class="article-fourth anim">
    <div class="featured-img">
        <a href="https://telesport.telegram.hr/price/tko-ce-to-braniti-protiv-hrvatske/">
            <img width="280" height="230" src="https://telesport.telegram.hr/wp-content/uploads/2018/05/nigeria2-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" />        </a>
    </div>
    <header>
        <h1 class="title">
            <a href="https://telesport.telegram.hr/price/tko-ce-to-braniti-protiv-hrvatske/">
                Tko će to braniti protiv Hrvatske?!            </a>
        </h1>

        <div class="article-meta cf">
            <span>2 komentara</span>
            <span class="rcmnd-no">95 preporuka</span>
        </div>
    </header>

</article>                    </div>
                </div>
            
								<div class="wallpaper wallpaper-left">
							<div class="wallpaper-content">
								        <!-- /1092744/telesport -->
        <div id='telesport_desktop_wallpaper_left'>
            <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() { googletag.display('telesport_desktop_wallpaper_left'); });
            </script>
        </div>
									</div>
						</div>
											<div class="wallpaper wallpaper-right">
							<div class="wallpaper-content">
								        <!-- /1092744/telesport -->
        <div id='telesport_desktop_wallpaper_right'>
            <script>
                googletag.cmd.push(function() { googletag.display('telesport_desktop_wallpaper_right'); });
            </script>
        </div>
									</div>
						</div>
						</div>
        
            </div>
        </div>
    </div>
</div> <!-- End Background-Container -->

<footer>
    <div class="container cf">
        <div class="logo">
            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo_bw.svg" height="140"/>
        </div>
        <div class="telesport-menu">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11219"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-15506"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
</ul>
</li>
</ul></div>        </div>
        <div class="tmg">
            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/tmg.svg" height="60"/>
        </div>
    </div>
</footer>
<footer class="thin-footer">
    <div class="container cf">
        <div class="left">
	        <div class="menu-zaglavlje-container"><ul id="menu-zaglavlje" class="menu"><li id="menu-item-373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373"><a href="https://telesport.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="https://telesport.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381"><a href="https://telesport.telegram.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="https://telesport.telegram.hr/kontakt/">Kontakt</a></li>
</ul></div>        </div>
	    	    <a href="https://telesport.telegram.hr/price/nicolas-otamendi-boksac/?ak_action=accept_mobile"><i class="fa fa-mobile"></i> Mobilna verzija</a>
        <div class="right">
            Sva prava pridržana. © Telegram Media Grupa 2018.
        </div>
    </div>
</footer>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201822'></script>
<script type='text/javascript' src='https://subs.vingd.com/client/subs.js?pubid=telegram_hr'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/js/functions.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>

<div id="overlay-dark"></div>

</body>
</html>