<!DOCTYPE html>
<html lang="hr">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1">

    <link rel="icon" type="image/gif" href="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/favicon.gif">

    <title>Njuška &#8211; Telesport</title>
		<script type="text/javascript">
		var ajaxurl = 'https://telesport.telegram.hr/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//subs.vingd.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal" href="https://telesport.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal komentara" href="https://telesport.telegram.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telesport.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='telesport-style-css'  href='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/style.css?ver=20171011' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://telesport.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8' type='text/css' media='all' />
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://telesport.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://telesport.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://telesport.telegram.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Car Zaprešića' href='https://telesport.telegram.hr/hnl-statistika/car-zapresica/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://telesport.telegram.hr/price/njuska/" />
<link rel='shortlink' href='https://wp.me/s840MJ-njuska' />
<link rel="alternate" type="application/json+oembed" href="https://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fnjuska%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fnjuska%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Telesport -->
<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B8XgG2MQNzkC5a15ZKoh4pSrP4LixSLK76Amysxk39v.S7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>
<!--    telesport   -->
<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]};
        window.dm.AjaxEvent=function(et,d,ssid,ad){
            dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
            window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
        };
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1175';
        h.appendChild(s);
    }());
    /* ]]> */
</script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-60611577-1', 'auto');
			ga('send', 'pageview');

		</script><meta property="fb:app_id" content="1686748541639058" /><meta name="description" content="Jo-Wilfried. Stvarno ne znam je li moguće da netko s takvim imenom ne bude njuška. Faca. I još k tome dodajte Tsonga. I to mekano početno c koje lagano klizi u s na tom milozvučnom francuskom. No, i t...">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Njuška" />
<meta property="og:url" content="https://telesport.telegram.hr/price/njuska/" />
<meta property="og:description" content="Jo-Wilfried. Stvarno ne znam je li moguće da netko s takvim imenom ne bude njuška. Faca. I još k tome dodajte Tsonga. I to mekano početno c koje lagano klizi u s na tom milozvučnom francuskom. No, …" />
<meta property="article:published_time" content="2018-12-06T11:36:15+00:00" />
<meta property="article:modified_time" content="2018-12-06T11:39:08+00:00" />
<meta property="og:site_name" content="Telesport" />
<meta property="og:image" content="https://telesport.telegram.hr/wp-content/uploads/2018/12/tsonga6.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="899" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Njuška" />
<meta name="twitter:image" content="https://telesport.telegram.hr/wp-content/uploads/2018/12/tsonga6.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1686748541639058" />
<meta property="fb:pages" content="1051985898253332" />
<meta property="article:publisher" content="https://www.facebook.com/Telesport.hr/" />
<meta property="article:author" content="https://www.facebook.com/Telesport.hr/" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-28315 single-format-standard telesport format-fullwidth tmg-no-cookie">
<div id="fb-root"></div>
		<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.10&appId=1686748541639058";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
<div class="global-search">

    <div class="close">
        <div class="line line-1"></div>
        <div class="line line-2"></div>
    </div>

    <div class="search container">

        <div class="input-cnt">
            <form id="searchform" role="search" method="get" action="https://telesport.telegram.hr/">
                <input id="search-feild" type="text" value=""
                       name="s" autofocus placeholder="Pretražite Telesport...">
            </form>
        </div>

        <div class="loader">
            <div class="bar"></div>
        </div>

        <div class="search-claim">
            <h2>Upišite pojam koji želite pretraživati</h2>
            <p>Najčešće su to pojmovi poput "Nogomet", "Liga prvaka", "Dinamo" i slično...</p>
        </div>

    </div>
</div>

<script>

    jQuery(document).ready( function() {

        jQuery('#search-action').click( function() {
            jQuery('.global-search').fadeIn(100);
        });

        jQuery('.close').click( function() {
            jQuery('.global-search').fadeOut(100);
        });

        jQuery(document).keyup(function(e) {
            if (e.keyCode == 27) { // escape key maps to keycode `27`
                jQuery('.global-search').fadeOut(100);
            }
        });

    });



    // Show results AFTER loading bar has loaded
    var feild = jQuery('#search-feild');

    feild.on("change paste keyup", function() {
        function loopBar() {
            jQuery('.loader .bar').animate({left: '100%'}, 2000).animate({left: '-100%'}, 0, loopBar);
        }
        loopBar();
    });


    /*
     * TODO: For Marko
     * GLROIOUS AJAX SCRIPT THAT MARKO WILL DO
     * TO MAKE THIS SEARCH FASTER THAN A SPEEDING BULLET,
     * MORE POWERFUL THAN A LOCOMOTIVE
     * AND IS ABLE TO LEAP TALL QUERIES IN A SINGLE BOUND!
     * Marko - Just do it!
     */
</script><nav class="telesport-navbar test">
    <div class="container cf">

        <div class="logo">
            <a href="https://telesport.telegram.hr">
                <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo.svg" height="120"/>
            </a>
        </div>

        <div class="telesport-menu">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
	<li id="menu-item-4353" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
	<li id="menu-item-11219" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11219"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
	<li id="menu-item-8433" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
	<li id="menu-item-11211" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
	<li id="menu-item-15506" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-15506"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
</ul>
</li>
</ul></div>
            <li class="kanali menu-item-has-children">
                <a href="#">Kanali</a>
                <ul class="sub-menu">
                    <li>
                        <a href="https://telegram.hr/" target="_blank">
                            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telegram.svg" height="35"/>
                        </a>
                    </li>
                    <li>
                        <a href="https://telesport.hr/">
                            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_naked.svg" height="35"/>
                        </a>
                    </li>
                </ul>
            </li>
        </div>

        <div class="nav-meta">
            <li class="social-navigation">
                <div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341"><a target="_blank" href="https://www.facebook.com/Telesport.hr/"><span>Facebook</span></a></li>
<li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340"><a target="_blank" href="https://twitter.com/Telesport_hr"><span>Twitter</span></a></li>
</ul></div>            </li>
            <li id="search-action">
                <i class="fa fa-search"></i>
            </li>
        </div>

    </div>
</nav>

<!-- Start Content -->
<div class="background-container">
    <div class="disclaimer">
        <div class="container">
            <i class="fa fa-empire"></i>
            <div class="disclaimer-text">
                <div class="disclaimer-title">
                    Pravilnik upotrebi kolačića
                </div>
                Portal Telesport.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://telesport.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://telesport.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
            </div>
            <div class="disclaimer-btn">
                <a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
            </div>

        </div>
        <style>
            .disclaimer {
                display: none;
                background: black;
                color: white;
                padding: 80px 0;
                font-family: sans-serif;
                font-size: 18px;
            }

            .disclaimer a:not(.dsc-btn) {
                text-decoration: underline;
            }

            .disclaimer .container {
                display: flex;
                flex-wrap: nowrap;
                position: relative;
            }

            .disclaimer i {
                position: absolute;
                top: 5px;
                font-size: 72px;
                left: -80px;
                color: #333;
            }

            .disclaimer-title {
                font-family: "Fjalla One CRO", Impact, sans-serif;
                font-size: 28px;
                font-weight: bold;
                margin-bottom: 5px;
            }

            .disclaimer-text {
                padding-right: 20px;
            }

            .disclaimer-btn {
                text-align: center;
                display: flex;
                flex-direction: column;
                justify-content: center;
                border-left: 1px solid #333;
                padding-left: 20px;
            }

            .dsc-btn {
                display: inline-block;
                text-transform: uppercase;
                font-family: "Fjalla One CRO", Impact, sans-serif;
                font-size: 18px;
                font-weight: bold;
                background: #813f9d;
                padding: 6px 0;
                width: 150px;
            }

            .dsc-btn:hover {
                background: #5d356e;
            }

            .tmg-no-cookie .disclaimer {
                display: block;
            }
        </style>
        <script>
            function tmg_hide_disclaimer() {
                document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
                return false;
            }
            if (document.cookie.indexOf("tmg_visited=") >= 0) {
                tmg_hide_disclaimer();
            }
            else {
                // set a new cookie
                expiry = new Date();
                expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

                // Date()'s toGMTSting() method will format the date correctly for a cookie
                document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
            }
        </script>
    </div>
	<div class="container content-container">
		<div class="page-container single-page cf">

		    </div>
</div> <!-- End Content Container -->

<div class="single-price">
    
    <article class="article-fullpage">
                <div class="featured-img"
             style="background-image: url(https://telesport.telegram.hr/wp-content/uploads/2018/12/tsonga6.jpg);">
           <div class="shadow"></div>
        </div>
        <header>
            <h1 class="title">
                Njuška            </h1>
            <h2 class="subtitle">
                Zašto plače Jo-Wilfried Tsonga?            </h2>
            <div class="article-meta cf">
    
        <div class="author cf">
            <div class="author-avatar">
                <img width="150" height="150" src="https://telesport.telegram.hr/wp-content/uploads/2017/01/mlinka-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/2017/01/mlinka-150x150.jpg 150w, https://telesport.telegram.hr/wp-content/uploads/2017/01/mlinka-768x768.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/2017/01/mlinka-460x460.jpg 460w, https://telesport.telegram.hr/wp-content/uploads/2017/01/mlinka-32x32.jpg 32w, https://telesport.telegram.hr/wp-content/uploads/2017/01/mlinka-50x50.jpg 50w, https://telesport.telegram.hr/wp-content/uploads/2017/01/mlinka-64x64.jpg 64w, https://telesport.telegram.hr/wp-content/uploads/2017/01/mlinka-96x96.jpg 96w, https://telesport.telegram.hr/wp-content/uploads/2017/01/mlinka-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" />            </div>
            <div class="author-name">
                <a href="https://telesport.telegram.hr/author/ivan-mlinaric/">Ivan Mlinarić</a>
            </div>
        </div>
            <span class="rcmnd-no">12 preporuka</span>
    <span>0 komentara</span>
</div>        </header>
        
</article></div>

<div class="container content-container">
    <div class="single-page single-price">

    
        <div class="img-meta article-content">
            <span>
                 Zadnja izmjena: 6. prosinca 2018.            </span>
            <span>
                Dubreuil Corinne/ABACA            </span>
        </div>

		        <div class="article-content">

		            
		            <div class="social-share">


    <div class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fnjuska%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fnjuska%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/price/njuska/"><i class="fa fa-facebook"></i></a>
    </div>

    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fnjuska%2F&text=Nju%C5%A1ka&url=https%3A%2F%2Fwp.me%2Fs840MJ-njuska&via=Telesport_hr" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/price/njuska/" data-social-action="tweet"><i class="fa fa-twitter"></i></a>
    </div>

    <div class="linkedin">
        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telesport.telegram.hr/price/njuska/&title=Njuška&summary=<p>Jo-Wilfried. Stvarno ne znam je li moguće da netko s takvim imenom ne bude njuška. Faca. I još k tome dodajte Tsonga. I to mekano početno c koje lagano klizi u s na tom milozvučnom francuskom. No, i takve njuške i face plaču, zar ne? Ili zašto ne bi, zapravo. Imao je Jo-Wilfried solidan razlog [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
    </div>

    <div class="mail">
        <a href="/cdn-cgi/l/email-protection#122d416770787771662f427d757e77767378327d64737832d69f7e737c737932613246777e7761627d60667334707d766b287a66666261283d3d66777e7761627d60663c66777e777560737f3c7a603d62607b71773d7c78676179733d"><i class="fa fa-envelope"></i></a>
    </div>

</div>			        <div class="the-content cf"><p><strong>Jo-Wilfried</strong>. Stvarno ne znam je li moguće da netko s takvim imenom ne bude njuška. Faca. I još k tome dodajte <strong>Tsonga</strong>. I to mekano početno <em>c</em> koje lagano klizi u <em>s</em> na tom milozvučnom francuskom. No, i takve njuške i face plaču, zar ne? Ili zašto ne bi, zapravo.</p>
<p>Imao je Jo-Wilfried solidan razlog za to pošto je upravo bio izgubio meč finala Davis Cupa, a usto se u posljednjem trećem setu bio i ozlijedio. <strong>Marin Čilić</strong> ga je prilično ružno pomeo, ne dajući onemoćalom Francuzu ama baš nikakvu šansu. No, u tom trenutku, kad je na kraju meča Tsonga sjeo na klupu i onako besprimjetno i potiho, pognuta garda i glave pustio koju suzu, postalo je prilično jasno kako to nije uradio zbog tog prokletog, iako važnog jednog meča.</p>
<p>I sjedio sam i nepomično zurio tih nekoliko sekundi u televizor te shvatio da mi zapravo nije bilo nimalo krivo što sam jednim dijelom htio da se Jo — a bogami je i ovo simpatičan nadimak — vrati u meč, pa da ga eventualno i preokrene. Jer, ono, štajaznam, tenis nije timski sport pa da po nekom defaultu navijate za ‘naše’. Zapravo sam mali milijun puta drukao protiv Čilića, ali ne toliko iz tih hejterskih, zapravo luđačkih pobuda. Jer, ono, brate, tko ti je kriv što si ga stavio na tiket? A i ta teza kako se radi o <em>chokeru</em>, ionako je smatram dijelom prenapuhanom. Ne znam, naprosto mi je ponekad sav nikakav, čisto kao tip, iako nije da u globalu ATP scena baš frca od nekakvih osebujnih likova. I jest da se radilo se o Davis Cupu, ali, čujte, Tsonga je njuška, a Mrnja — koliko god to zvučalo kao da jest — ipak nije.</p>
        <blockquote class="quote cf">
            <div class="decail"></div>
            “Volio bih da sam mogao igrati prije 30 godina”            <div class="decail"></div>
        </blockquote>


<p>Upravo činjenica da ga je Mrnja tako samljeo u sebi sadrži priličnu dozu nepravde, barem iz moje perspektive. Jer, eto, Čilić dođe, ustane se na pravu nogu i odigra možda i najbolji meč sezone. Čilić dođe, konačno slomi <strong>Gillesa Simona</strong> u osmini finala onog US Opena i onda odigra tri nestvarna meča te osvoji taj US Open. Zvuči vam ovo potcjenjivački i nepravedno prema Čiliću? Pa da, zvuči, a vjerojatno i jest — ali eto, pitajte Tsongu kako je njemu.</p>
<p>Pitajte ga i zašto je pustio tu suzu.</p>
<p><strong>Nedosanjani san</strong></p>
<p>U travnju ove godine veliki je i dobri Tsonga navršio 33. Pretpostavljam kako roćkas nije proslavio u bolnici, ali u svakom je slučaju istog mjeseca, po tko zna koji put, morao pod nož. Vjerojatno posljednji put, barem dok je aktivni igrač. Trenutno čami na 258. mjestu ljestvice i možda će se u sljedećoj sezoni, baš zbog tog svog borbenog duha, nekako ukrcati u top 20, pa i uzeti koji ATP 250&#8230; I zaista je šteta što tih 33 nije navršio nekoliko godina ranije ili, recimo, za tri ili četiri godine. Jer upravo je on jedna od tih nekoliko žrtava koji su na scenu banuli baš kad se kovao novi svjetski poredak, jedan od tih nesretnika koji su ušli u taj nemilosrdni mlin.</p>
<p>I nerijetko se uhvatim u misli kako je od aktivnih igrača definitivno najbolji koji nikada nije uzeo Grand Slam. A možda i najbolji u ovom stoljeću. I, naravno, pritom isključite ove ‘balavce’ mlađe od 30.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/6QyWoFULZXk?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Prvu pravu priliku za taj nedosanjani Slam Francuz je dobio neočekivano rano, još tamo 2008., taman u trenucima formiranja oligarhije, vladavine nekolicine iliti Velike četvorke. Prilično bezobrazni Tsonga — ali više s onako kulerskim, a ne arogantnim štihom — odigrao je na tom Australian Openu vjerojatno jedan od onih mečeva iz kategorije najboljih u karijeri. Taj servis i forhend, koje Tsonga udara s prilično kratkim zamahom, gotovo iz lakta i kao da mu je svaki posljednji u životu, ali i taj čarobni touch na mreži kojima je te večeri učinio <strong>Rafaela Nadala</strong> smiješnim zapravo su bili njegov zaštitni znak tijekom cijele karijere.</p>
<p>I kad u tu jednadžbu ubacite činjenicu kako je prilično atraktivan igrač, ne znam tko bi te večeri pomislio kako u sljedećih 10 godina taj mladić neće dobiti još jednu pravu šansu. Jer u finalu će ga u četiri seta neutralizirati golobradi <strong>Novak Đoković</strong>, kojemu je to bio prvi u podugačkom nizu najvećih teniskih naslova.</p>
<p>I pomalo je smiješno što će Tsonga Đokovića pobijediti u iduća četiri meča, jednom i potkraj te 2008. na Mastersu u Parizu koji će osvojiti, te u sezoni koju će završiti kao šesti igrač na svijetu. Prvi i jedini put na Grand Slamu Francuz je Noleta svladao u četvrtfinalu Australian Opena 2010., ali tada mu se u polufinalu ispriječio <strong>Roger Federer</strong>. A nakon što je tog Federera pobijedio u četvrtfinalu Wimbledona 2011., u jednom od najvećih preokreta na Grand Slamovima, u polufinalu ga ja ošamario Đoković. I tako unedogled&#8230;</p>
<p>“Čak i ako na kraju karijere ne budem imao najveći trofej, uvijek mogu reći — ‘Okej, pobijedio si Rogera, pobijedio si Novaka, pobijedio si Andyja’”, rekao je još u lipnju 2013. te u toj jednoj jedinoj rečenici opisao omjer snaga tih godina na Touru.</p>
<p><strong>Pobjeđivati sa stilom</strong></p>
<p>Pa, opet, ono što mu nikad neće uspjeti na best of 5, uspjet će mu na još jednom Mastersu. Čak od 2003. Rogers Cup nitko nije osvajao osim velike četvorke. Te 2014., što je zapravo bila prilično skromna sezona za Tsongine standarde, u Torontu su mu se redom pokorili i poklonili Đoković, <strong>Andy Murray</strong> te u finalu Federer. Mnogi, ali baš mnogi na Touru, ovakvo bi što mogli ostvariti jedino da su ta trojica igrala u kolicima&#8230;</p>
<p>Svoj <em>career high</em> Tsonga je dosegao u veljači 2012., kad je zasjeo na peto mjesto ljestvice, a sezonu je kao top 10 igrač završavao šest puta. Od aktivnih je igrača peti po postotku pobjeda na Grand Slamovima, a 2011. je igrao i finale završnog Mastersa — i, naravno, ondje ga je apsolvirao Federer.</p>
<p>“Volio bih da sam mogao igrati prije 30 godina”, rekao je jednom, ne misleći pritom kako želi pobjeći od te četvorice, već je iz njegove duše prozborio romantik. Referirao se tada na prilično rezervirane odnose među najboljim tenisačima ali i na činjenicu kako mu je profesionalizam u jednom trenutku ubio strast za igrom. Bilo je to negdje 2011. i 2012. godine, kada je u potrazi za strašću odlučio zaigrati bez trenera.</p>
<p><img class="alignnone wp-image-28322 size-full" src="https://telesport.telegram.hr/wp-content/uploads/2018/12/tsonga8.jpg" alt="" width="1250" height="831" srcset="https://telesport.telegram.hr/wp-content/uploads/2018/12/tsonga8.jpg 1250w, https://telesport.telegram.hr/wp-content/uploads/2018/12/tsonga8-300x199.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/2018/12/tsonga8-768x511.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/2018/12/tsonga8-1024x681.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/2018/12/tsonga8-405x270.jpg 405w" sizes="(max-width: 1250px) 100vw, 1250px" /></p>
<p>I taman kad mu se ona povratila, te kad je shvatio da polako ulazi u onu vremensku zonu ‘sad ili nikad’, koji tjedan nakon tog finog intervjua iz lipnja 2013. morao je zbog ozljede predati meč drugog kola Wimbledona. Kao da nije bilo dovoljno to što je samo mjesec dana prije propustio možda i najbolju šansu za finale na domaćem Roland Garrosu, kad ga je u polufinalu svladao onaj omaleni, ali zajebano uporni i dosadni <strong>David Ferrer</strong>. I kao da nije bilo dovoljno što su se <strong>Juanu Martinu Del Potru</strong> priključili stravični <strong>Stan Wawrinka</strong> i taj naš luckasti Čila.</p>
<p>Baš je taj prilično potcijenjeni i neomiljeni igrač, Ferrer — a brojke, pa i nekakav opći dojam kažu kako je to i <strong>Tomáš Berdych</strong> — baš su njih dvojica možda i jedini pravi kandidati za najboljeg od tih gubitnika ili nesretnika, kako god. I da budem iskren, malo mi je falilo da upadnem u tu zamku, u takvu vrstu analize. Ali takvo što zapravo nema nikakvog smisla — Tsonga je zaplakao prije koji dan, Ferrer će zaplakati za koji mjesec, a valjda će i taj prilično hladni Čeh pustiti koju suzu kad ubrzo kaže zbogom. I sva trojica zaslužuju strašan respekt jer su u bez premca najjačoj teniskoj eri uporno pokušavali.</p>
<p>Pa, opet, nekako mi je taj Tsonga od svih tih španera osobito drag. Jer, velim, frajer je njuška, vidjeli smo i da je romantik, što je za top 10 iznimna rijetkost.</p>
<p>“Ponekad, kad izgubim, ljudi su jako razočarani”, rekao je jednom. “Naravno da je i meni samom žao jer obožavam tenis. Ali na kraju dana, to je samo igra.”</p>
<p>I ne znam tko bi se onako bacakao po wimbledonskoj travi, tko bi odigravao onakve seksi poluvoleje ili tko bi iz čista mira dvoručni bekend prešaltao u jednoručni passing udarac. I to je ta dodatna vrijednost koju teško može poništiti bilo kakva statistika. <em>Gagner avec la forme</em> —  pobjeđivati sa stilom, tako je jednom prilikom opisao svoju tenisku filozofiju. Upravo je zato mogao raspaliti ili uvući se pod kožu bilo kojoj publici, makar ga je znalo koštati to što je velike poene znao zaigrati na sve ili ništa.</p>
<p>I nije toga dana ova njuška od igrača zaplakala samo zbog tog prokletog, iako važnog jednog meča. Nekako bih volio znati kako nije zaplakao niti zbog tog nebitnog Slama. Plakao je jer je svjestan je kako će pobjeđivati sa stilom biti sve teže i teže.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/2WWECm4KsaA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
			        </div>
			        <div class="single-share">
    <div class="share-text">
        Podijeli:
    </div>
    <div class="share-buttons">
        <div class="facebook">
            <a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fnjuska%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fnjuska%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/price/njuska/">Facebook</a>
        </div>
        <div class="twitter">
            <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fnjuska%2F&text=Nju%C5%A1ka&url=https%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fnjuska%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/price/njuska/" data-social-action="tweet">Twitter</a>
        </div>
        <div class="mail">
            <a href="/cdn-cgi/l/email-protection#8cb3dff9eee6e9eff8b1dce3ebe0e9e8ede6ace3faede6ac4801e0ede2ede7acffacd8e9e0e9fffce3fef8edf8aaeee3e8f5b6e4f8f8fcffb6a3a3f8e9e0e9fffce3fef8a2f8e9e0e9ebfeede1a2e4fea3fcfee5efe9a3e2e6f9ffe7eda3">E-mail</a>
        </div>
    </div>

    <div class="article-meta cf">
        <span class="author">
                                    <a href="https://telesport.telegram.hr/author/ivan-mlinaric/">Ivan Mlinarić</a>
                            </span>
        <span>12:36</span>
        <span class="rcmnd-no">12 preporuka</span>
        <span>0 komentara</span>
    </div>
</div>
        <div class="fb-comments" data-href="https://telesport.telegram.hr/price/njuska/" data-width="100%" data-numposts="5"></div>

        		        </div>

		    
		</div>

				<div class="clear"></div>

		                <div class="tg-widget single-widget tg-top-vijesti">
                <div class="tg-widget-head big-title">
                    Ne propusti top članke
                </div>
                <div class="tg-widget-body cf">
                    
<article class="article-fourth anim">
    <div class="featured-img">
        <a href="https://telesport.telegram.hr/hnl-statistika/car-zapresica/">
            <img width="280" height="230" src="https://telesport.telegram.hr/wp-content/uploads/2018/12/komnen1-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" />        </a>
    </div>
    <header>
        <h1 class="title">
            <a href="https://telesport.telegram.hr/hnl-statistika/car-zapresica/">
                Car Zaprešića            </a>
        </h1>

        <div class="article-meta cf">
            <span>2 komentara</span>
            <span class="rcmnd-no">90 preporuka</span>
        </div>
    </header>

</article>
<article class="article-fourth anim">
    <div class="featured-img">
        <a href="https://telesport.telegram.hr/price/sunovrat-slovenije-od-europskog-trona-do-neprolaska-kvalifikacija-u-godinu-dana/">
            <img width="280" height="230" src="https://telesport.telegram.hr/wp-content/uploads/2018/12/slovenia1-280x230.jpeg" class="attachment-fourth size-fourth wp-post-image" alt="" />        </a>
    </div>
    <header>
        <h1 class="title">
            <a href="https://telesport.telegram.hr/price/sunovrat-slovenije-od-europskog-trona-do-neprolaska-kvalifikacija-u-godinu-dana/">
                Sunovrat Slovenije: od europskog trona do posrtaja u kvalifikacijama u godinu dana            </a>
        </h1>

        <div class="article-meta cf">
            <span>2 komentara</span>
            <span class="rcmnd-no">152 preporuka</span>
        </div>
    </header>

</article>
<article class="article-fourth anim">
    <div class="featured-img">
        <a href="https://telesport.telegram.hr/price/kapetan-papu/">
            <img width="280" height="230" src="https://telesport.telegram.hr/wp-content/uploads/2018/12/papu1-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" />        </a>
    </div>
    <header>
        <h1 class="title">
            <a href="https://telesport.telegram.hr/price/kapetan-papu/">
                Kapetan Papu            </a>
        </h1>

        <div class="article-meta cf">
            <span>0 komentara</span>
            <span class="rcmnd-no">374 preporuka</span>
        </div>
    </header>

</article>
<article class="article-fourth anim">
    <div class="featured-img">
        <a href="https://telesport.telegram.hr/price/raheem-sterling-glad-za-uspjehom/">
            <img width="280" height="230" src="https://telesport.telegram.hr/wp-content/uploads/2018/12/sterling1-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" />        </a>
    </div>
    <header>
        <h1 class="title">
            <a href="https://telesport.telegram.hr/price/raheem-sterling-glad-za-uspjehom/">
                Raheem Sterling: Glad za uspjehom            </a>
        </h1>

        <div class="article-meta cf">
            <span>0 komentara</span>
            <span class="rcmnd-no">161 preporuka</span>
        </div>
    </header>

</article>                    </div>
                </div>
            
			</div>
        
            </div>
        </div>
    </div>
</div> <!-- End Background-Container -->

<footer>
    <div class="container cf">
        <div class="logo">
            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo_bw.svg" height="140"/>
        </div>
        <div class="telesport-menu">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11219"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-15506"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
</ul>
</li>
</ul></div>        </div>
        <div class="tmg">
            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/tmg.svg" height="60"/>
        </div>
    </div>
</footer>
<footer class="thin-footer">
    <div class="container cf">
        <div class="left">
	        <div class="menu-zaglavlje-container"><ul id="menu-zaglavlje" class="menu"><li id="menu-item-373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373"><a href="https://telesport.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="https://telesport.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381"><a href="https://telesport.telegram.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="https://telesport.telegram.hr/kontakt/">Kontakt</a></li>
</ul></div>        </div>
	    	    <a href="https://telesport.telegram.hr/price/njuska/?ak_action=accept_mobile"><i class="fa fa-mobile"></i> Mobilna verzija</a>
        <div class="right">
            Sva prava pridržana. © Telegram Media Grupa 2018.
        </div>
    </div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201849'></script>
<script type='text/javascript' src='https://subs.vingd.com/client/subs.js?pubid=telegram_hr'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/js/functions.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<div id="overlay-dark"></div>

</body>
</html>