<!DOCTYPE html>
<html lang="hr">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1">

    <link rel="icon" type="image/gif" href="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/favicon.gif">

    <title>Zadar: Nije dobro… &#8211; Telesport</title>
		<script type="text/javascript">
		var ajaxurl = 'https://telesport.telegram.hr/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//subs.vingd.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal" href="https://telesport.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal komentara" href="https://telesport.telegram.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telesport.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://telesport.telegram.hr/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='telesport-style-css'  href='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/style.css?ver=20171011' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://telesport.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://telesport.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://telesport.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://telesport.telegram.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hajduk: Mit o igračima' href='https://telesport.telegram.hr/hnl-statistika/hajduk-mit-o-igracima/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://telesport.telegram.hr/price/zadar-nije-dobro/" />
<link rel='shortlink' href='https://wp.me/p840MJ-77v' />
<link rel="alternate" type="application/json+oembed" href="https://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fzadar-nije-dobro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fzadar-nije-dobro%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Telesport -->
<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B8XgG2MQNzkC5a15ZKoh4pSrP4LixSLK76Amysxk39v.S7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>
<!--    telesport   -->
<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]};
        window.dm.AjaxEvent=function(et,d,ssid,ad){
            dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
            window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
        };
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1175';
        h.appendChild(s);
    }());
    /* ]]> */
</script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-60611577-1', 'auto');
			ga('send', 'pageview');

		</script><meta property="fb:app_id" content="1686748541639058" /><meta name="description" content="Od depresije do euforije pa natrag. Tako se može sažeti dosadašnji tijek sezone za KK Zadar. Kada pogledamo što se sve događalo u ovih nekoliko mjeseci, čovjek se zaista upita je li sve odigrano prema..."><script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() {
            var tg_sizes = {"middle":[[[0,0],[300,250]],[[360,0],[320,250]]]};
            var tg_mappings_object = ["middle"];
            var tg_mappings = {};
            for (var i in tg_mappings_object ) {
                var size = tg_mappings_object[i];
                var mapping = googletag.sizeMapping();
                for (var j in tg_sizes[size]) {
                    mapping.addSize(tg_sizes[size][j][0], tg_sizes[size][j][1]);
                }
                tg_mappings[size] = mapping.build();
            }
            var mf_setup = {
                a: "Orange",
                b: "f",
                c: 1.4
            };

            var mf_views_array = [{"a":1,"b":8,"c":"\/1092744\/telesport\/telesport_desktop_300x250_v1","e":[[300,600],[300,250]],"g":"telesport_desktop_300x250_v1","h":"","j":0,"k":0},{"a":0,"b":15,"c":"\/1092744\/telesport\/telesport_desktop_billboard_v1","e":[[1200,500],[970,500],[1200,250],[970,250]],"g":"telesport_desktop_billboard_v1","h":"","j":0,"k":0},{"a":1,"b":8,"c":"\/1092744\/telesport\/telesport_intext_v1","e":[[660,350],[300,250],[300,170]],"g":"telesport_intext_v1","h":"","j":0,"k":0},{"a":1,"b":8,"c":"\/1092744\/telesport\/telesport_intext_v2","e":[[660,350],[300,250],[300,170]],"g":"telesport_intext_v2","h":"","j":0,"k":0},{"a":1,"b":8,"c":"\/1092744\/telesport\/telesport_intext_v3","e":[[660,350],[300,250],[300,170]],"g":"telesport_intext_v3","h":"","j":0,"k":0},{"a":1,"b":8,"c":"\/1092744\/telesport\/telesport_intext_v4","e":[[660,350],[300,250],[300,170]],"g":"telesport_intext_v4","h":"","j":0,"k":0},{"a":0,"b":15,"c":"\/1092744\/telesport\/telesport_desktop_wallpaper_left","e":[[200,900],[300,1050],[340,1050],[300,900]],"g":"telesport_desktop_wallpaper_left","h":"","j":0,"k":0},{"a":0,"b":15,"c":"\/1092744\/telesport\/telesport_desktop_wallpaper_right","e":[[201,901],[301,1051],[341,1051],[301,901]],"g":"telesport_desktop_wallpaper_right","h":"","j":0,"k":0}];

            for (var i in mf_views_array) {
                if (mf_views_array[i].h) {
                    mf_views_array[i].h = tg_mappings[mf_views_array[i].h];
                }
            }

            function mf_init(e){for(i=0;i<e.length;i++){var t=googletag.defineSlot(e[i].c,e[i].e,e[i].g);if(void 0!==e[i].h&&0<e[i].h.length&&t.defineSizeMapping(e[i].h),t.addService(googletag.pubads()),e[i].b.constructor===Array)if(e[i].b.length<2)e[i].b=e[i].b[0];else{var g=Math.floor(Math.random()*e[i].b.length);e[i].b=e[i].b[g],e[i].i=e[i].b,t.setTargeting("split",e[i].i)}t.setTargeting(mf_setup.a,mf_setup.b+Math.round(e[i].b)),1==e[i].k&&(t.setTargeting("no_show",1),e[i].b=e[i].b+mf_setup.c,e[i].a=e[i].a+1)}}function mf_loop(e,t){googletag.pubads().addEventListener("slotRenderEnded",function(o){var n=o.slot[Object.keys(o.slot)[0]];for(i=0;i<e.length;i++)if(o.isEmpty&&n===e[i].c&&document.getElementById(o.slot.getSlotElementId())&&e[i].a>0){e[i].a=e[i].a-1,e[i].b=e[i].b-t.c,e[i].g=e[i].g+Math.round(e[i].b),document.getElementById(o.slot.getSlotElementId()).innerHTML="",document.getElementById(o.slot.getSlotElementId()).removeAttribute("data-google-query-id"),document.getElementById(o.slot.getSlotElementId()).removeAttribute("style"),g=document.createElement("div"),g.setAttribute("id",e[i].g),document.getElementById(o.slot.getSlotElementId()).appendChild(g);var a=googletag.defineSlot(e[i].c,e[i].e,e[i].g);void 0!==e[i].h&&0<e[i].h.length&&a.defineSizeMapping(e[i].h),a.addService(googletag.pubads()),a.setTargeting(t.a,t.b+Math.round(e[i].b)),void 0!==e[i].i&&a.setTargeting("split",e[i].i),0===e[i].a&&1===e[i].j&&a.setTargeting("bf",1),googletag.display(e[i].g)}})}mf_setup.ver="v_7.3",mf_init(mf_views_array),mf_loop(mf_views_array,mf_setup);

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
			            googletag.pubads().setTargeting('wp_post_type', ['single', 'post']);
            googletag.pubads().setTargeting('post_slug', ['zadar-nije-dobro']);
            googletag.pubads().setTargeting('post_tag', []);
            googletag.pubads().setTargeting('telesport_category', ['price']);
			            googletag.enableServices();

        });
    </script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Zadar: Nije dobro…" />
<meta property="og:url" content="https://telesport.telegram.hr/price/zadar-nije-dobro/" />
<meta property="og:description" content="Od depresije do euforije pa natrag. Tako se može sažeti dosadašnji tijek sezone za KK Zadar. Kada pogledamo što se sve događalo u ovih nekoliko mjeseci, čovjek se zaista upita je li sve odigrano pr…" />
<meta property="article:published_time" content="2018-11-14T05:52:23+00:00" />
<meta property="article:modified_time" content="2018-11-14T05:52:23+00:00" />
<meta property="og:site_name" content="Telesport" />
<meta property="og:image" content="https://telesport.telegram.hr/wp-content/uploads/2018/11/zadarkk1.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="899" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Zadar: Nije dobro…" />
<meta name="twitter:image" content="https://telesport.telegram.hr/wp-content/uploads/2018/11/zadarkk1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1686748541639058" />
<meta property="fb:pages" content="1051985898253332" />
<meta property="article:publisher" content="https://www.facebook.com/Telesport.hr/" />
<meta property="article:author" content="https://www.facebook.com/Telesport.hr/" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-27373 single-format-standard telesport format-fullwidth tmg-no-cookie">
<div id="fb-root"></div>
		<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.10&appId=1686748541639058";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
<div class="global-search">

    <div class="close">
        <div class="line line-1"></div>
        <div class="line line-2"></div>
    </div>

    <div class="search container">

        <div class="input-cnt">
            <form id="searchform" role="search" method="get" action="https://telesport.telegram.hr/">
                <input id="search-feild" type="text" value=""
                       name="s" autofocus placeholder="Pretražite Telesport...">
            </form>
        </div>

        <div class="loader">
            <div class="bar"></div>
        </div>

        <div class="search-claim">
            <h2>Upišite pojam koji želite pretraživati</h2>
            <p>Najčešće su to pojmovi poput "Nogomet", "Liga prvaka", "Dinamo" i slično...</p>
        </div>

    </div>
</div>

<script>

    jQuery(document).ready( function() {

        jQuery('#search-action').click( function() {
            jQuery('.global-search').fadeIn(100);
        });

        jQuery('.close').click( function() {
            jQuery('.global-search').fadeOut(100);
        });

        jQuery(document).keyup(function(e) {
            if (e.keyCode == 27) { // escape key maps to keycode `27`
                jQuery('.global-search').fadeOut(100);
            }
        });

    });



    // Show results AFTER loading bar has loaded
    var feild = jQuery('#search-feild');

    feild.on("change paste keyup", function() {
        function loopBar() {
            jQuery('.loader .bar').animate({left: '100%'}, 2000).animate({left: '-100%'}, 0, loopBar);
        }
        loopBar();
    });


    /*
     * TODO: For Marko
     * GLROIOUS AJAX SCRIPT THAT MARKO WILL DO
     * TO MAKE THIS SEARCH FASTER THAN A SPEEDING BULLET,
     * MORE POWERFUL THAN A LOCOMOTIVE
     * AND IS ABLE TO LEAP TALL QUERIES IN A SINGLE BOUND!
     * Marko - Just do it!
     */
</script><nav class="telesport-navbar">
    <div class="container cf">

        <div class="logo">
            <a href="https://telesport.telegram.hr">
                <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo.svg" height="120"/>
            </a>
        </div>

        <div class="telesport-menu">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
	<li id="menu-item-4353" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
	<li id="menu-item-11219" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11219"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
	<li id="menu-item-8433" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
	<li id="menu-item-11211" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
	<li id="menu-item-15506" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-15506"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
</ul>
</li>
</ul></div>
            <li class="kanali menu-item-has-children">
                <a href="#">Kanali</a>
                <ul class="sub-menu">
                    <li>
                        <a href="https://telegram.hr/" target="_blank">
                            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telegram.svg" height="35"/>
                        </a>
                    </li>
                    <li>
                        <a href="https://telesport.hr/">
                            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_naked.svg" height="35"/>
                        </a>
                    </li>
                </ul>
            </li>
        </div>

        <div class="nav-meta">
            <li class="social-navigation">
                <div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341"><a target="_blank" href="https://www.facebook.com/Telesport.hr/"><span>Facebook</span></a></li>
<li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340"><a target="_blank" href="https://twitter.com/Telesport_hr"><span>Twitter</span></a></li>
</ul></div>            </li>
            <li id="search-action">
                <i class="fa fa-search"></i>
            </li>
        </div>

    </div>
</nav>

<!-- Start Content -->
<div class="background-container">
    <div class="disclaimer">
        <div class="container">
            <i class="fa fa-empire"></i>
            <div class="disclaimer-text">
                <div class="disclaimer-title">
                    Pravilnik upotrebi kolačića
                </div>
                Portal Telesport.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://telesport.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://telesport.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
            </div>
            <div class="disclaimer-btn">
                <a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
            </div>

        </div>
        <style>
            .disclaimer {
                display: none;
                background: black;
                color: white;
                padding: 80px 0;
                font-family: sans-serif;
                font-size: 18px;
            }

            .disclaimer a:not(.dsc-btn) {
                text-decoration: underline;
            }

            .disclaimer .container {
                display: flex;
                flex-wrap: nowrap;
                position: relative;
            }

            .disclaimer i {
                position: absolute;
                top: 5px;
                font-size: 72px;
                left: -80px;
                color: #333;
            }

            .disclaimer-title {
                font-family: "Fjalla One CRO", Impact, sans-serif;
                font-size: 28px;
                font-weight: bold;
                margin-bottom: 5px;
            }

            .disclaimer-text {
                padding-right: 20px;
            }

            .disclaimer-btn {
                text-align: center;
                display: flex;
                flex-direction: column;
                justify-content: center;
                border-left: 1px solid #333;
                padding-left: 20px;
            }

            .dsc-btn {
                display: inline-block;
                text-transform: uppercase;
                font-family: "Fjalla One CRO", Impact, sans-serif;
                font-size: 18px;
                font-weight: bold;
                background: #813f9d;
                padding: 6px 0;
                width: 150px;
            }

            .dsc-btn:hover {
                background: #5d356e;
            }

            .tmg-no-cookie .disclaimer {
                display: block;
            }
        </style>
        <script>
            function tmg_hide_disclaimer() {
                document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
                return false;
            }
            if (document.cookie.indexOf("tmg_visited=") >= 0) {
                tmg_hide_disclaimer();
            }
            else {
                // set a new cookie
                expiry = new Date();
                expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

                // Date()'s toGMTSting() method will format the date correctly for a cookie
                document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
            }
        </script>
    </div>	<div class="container content-container">
		<div class="page-container single-page cf">

		    </div>
</div> <!-- End Content Container -->

<div class="single-price">
    
    <article class="article-fullpage">
                <div class="featured-img"
             style="background-image: url(https://telesport.telegram.hr/wp-content/uploads/2018/11/zadarkk1.jpg);">
           <div class="shadow"></div>
        </div>
        <header>
            <h1 class="title">
                Zadar: Nije dobro…            </h1>
            <h2 class="subtitle">
                Ekshibicije s trenerima, groteska s Big Baby Davisom, autocesta u obrani…            </h2>
            <div class="article-meta cf">
    
        <div class="author cf">
            <div class="author-avatar">
                <img width="150" height="150" src="https://telesport.telegram.hr/wp-content/uploads/2017/05/vuco1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://telesport.telegram.hr/wp-content/uploads/2017/05/vuco1-150x150.jpg 150w, https://telesport.telegram.hr/wp-content/uploads/2017/05/vuco1-32x32.jpg 32w, https://telesport.telegram.hr/wp-content/uploads/2017/05/vuco1-50x50.jpg 50w, https://telesport.telegram.hr/wp-content/uploads/2017/05/vuco1-64x64.jpg 64w, https://telesport.telegram.hr/wp-content/uploads/2017/05/vuco1-96x96.jpg 96w, https://telesport.telegram.hr/wp-content/uploads/2017/05/vuco1-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" />            </div>
            <div class="author-name">
                <a href="https://telesport.telegram.hr/author/luka-marin-vuco/">Luka Marin Vuco</a>
            </div>
        </div>
            <span class="rcmnd-no">15 preporuka</span>
    <span>1 komentara</span>
</div>        </header>
        
</article></div>

<div class="container content-container">
    <div class="single-page single-price">

    						<div class="billboard">
							<div class="billboard-content">
								        <!-- /1092744/telesport -->
        <div id='telesport_desktop_billboard_v1'>
            <script>
                googletag.cmd.push(function() { googletag.display('telesport_desktop_billboard_v1'); });
            </script>
        </div>
									</div>
						</div>
					
        <div class="img-meta article-content">
            <span>
                 Zadnja izmjena: 14. studenoga 2018.            </span>
            <span>
                Srdjan Ilic/PIXSELL            </span>
        </div>

		        <div class="article-content">

		            
		            <div class="social-share">


    <div class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fzadar-nije-dobro%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fzadar-nije-dobro%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/price/zadar-nije-dobro/"><i class="fa fa-facebook"></i></a>
    </div>

    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fzadar-nije-dobro%2F&text=Zadar%3A+Nije+dobro%E2%80%A6&url=https%3A%2F%2Fwp.me%2Fp840MJ-77v&via=Telesport_hr" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/price/zadar-nije-dobro/" data-social-action="tweet"><i class="fa fa-twitter"></i></a>
    </div>

    <div class="linkedin">
        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telesport.telegram.hr/price/zadar-nije-dobro/&title=Zadar: Nije dobro…&summary=<p>Od depresije do euforije pa natrag. Tako se može sažeti dosadašnji tijek sezone za KK Zadar. Kada pogledamo što se sve događalo u ovih nekoliko mjeseci, čovjek se zaista upita je li sve odigrano prema scenariju iz nekog sitcoma. Sve je počelo još u prvim tjednima lipnja, kada se ponovila situacija iz 2017. Premda je [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
    </div>

    <div class="mail">
        <a href="/cdn-cgi/l/email-protection#29167a5c4b434c4a5d1479464e454c4d484309465f484309eda44548474842095a097d4c454c5a59465b5d480f4b464d5013415d5d595a1306065d4c454c5a59465b5d075d4c454c4e5b484407415b06595b404a4c0653484d485b044740434c044d464b5b4606"><i class="fa fa-envelope"></i></a>
    </div>

</div>			        <div class="the-content cf"><p>Od depresije do euforije pa natrag. Tako se može sažeti dosadašnji tijek sezone za <strong>KK Zadar</strong>. Kada pogledamo što se sve događalo u ovih nekoliko mjeseci, čovjek se zaista upita je li sve odigrano prema scenariju iz nekog <em>sitcoma</em>.</p>
<p>Sve je počelo još u prvim tjednima lipnja, kada se ponovila situacija iz 2017. Premda je <strong>Aramis Naglić</strong> odradio više nego dobru sezonu (šesto mjesto u ABA ligi, samo jedan poraz u 24 kola domaćeg prvenstva), Uprava mu nije odlučila produžiti ugovor. Domaći kiksevi protiv <strong>Cibone</strong> u polufinalu Kupa i prvenstva bili su argument sportskog direktora <strong>Branimira Longina</strong> za pročešljavanje tržišta, dok je Naglić stavljen na led.</p>
<p>“Mogu samo kazati da nismo prekrižili Aramisa Naglića, no ne skrivamo želju da nam je prva opcija <strong>Zare Markovski</strong>”, glasila je nevjerojatna Longinova izjava. Tako je Aramis morao pogaziti svoj ponos i čekati ishod pregovora s Makedoncem, a nakon što je to propalo, ni dalje ga klub nije htio potvrditi za novu sezonu. Konačno je 21. lipnja presječeno da Naglić sigurno odlazi.</p>
<p>Tjedan dana kasnije iznenadila je objava da je na klupu postavljen <strong>Aleš Pipan</strong>, slovenski stručnjak koji je prije šest godina vodio Zadar do povratka u ABA ligu, iskoristivši raspadanje <strong>Zagreba</strong>. Međutim, navijačima nije ostao u osobito dobrom sjećanju jer Zadar nije igrao nimalo dojmljivo, a šuškalo se i o ružnom odnosu trenera prema igračima. Ali dobro, bilo je važno da je trener napokon izabran te se očekivalo brzo rješavanje igračke križaljke.</p>
					<div class="banner-intext">
						        <!-- /1092744/telesport -->
        <div id='telesport_intext_v1'>
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() { googletag.display('telesport_intext_v1'); });
            </script>
        </div>
							</div>
					
<p>Međutim, tek tada su krenuli problemi.</p>
<p><strong>Pobjeda koja se čekala 14 godina</strong></p>
<p>Kadar se punio vrlo sporo — programirani nositelji <strong>Mario Little </strong>i<strong> Malcolm Grant</strong> potpisani su tek u kolovozu, a početak sezone dočekan je bez dugo najavljivanog pojačanja na poziciji centra. Ipak, najviše prašine podigao je odlazak dvojice miljenika tribina. <strong>Jakov Vladović</strong> procijenjen je prestarim za abaligaški ritam, dok <strong>Ive Ivanov</strong> nije htio potpisati ugovor u kojem stoje klauzule u slučaju ozljede: “Sve ono što smo dogovorili usmeno nije stavljeno na papir. Tu svaka priča završava”, izjasnio se igrač.</p>
<p><img class="alignnone wp-image-25901 size-full" src="https://telesport.telegram.hr/wp-content/uploads/2018/10/davis1.jpg" alt="" width="1600" height="899" srcset="https://telesport.telegram.hr/wp-content/uploads/2018/10/davis1.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/2018/10/davis1-300x169.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/2018/10/davis1-768x432.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/2018/10/davis1-1024x575.jpg 1024w, https://telesport.telegram.hr/wp-content/uploads/2018/10/davis1-590x332.jpg 590w, https://telesport.telegram.hr/wp-content/uploads/2018/10/davis1-320x180.jpg 320w, https://telesport.telegram.hr/wp-content/uploads/2018/10/davis1-1366x768.jpg 1366w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
<p>Sve ovo nije ništa naspram onog što je uslijedilo — 1. listopada gromko je odjeknula vijest da je potpisao <strong>Glen Davis</strong>, osvajač NBA prstena s <strong>Boston Celticsima</strong>. Potrebno je i manje da u gradu poput Zadra izbije euforija; vjerni navijači već predugo čekaju nešto vrijedno prave proslave, stoga nisu oklijevali otići na aerodrom po igrača koji nosi nadimak <em>Big Baby</em>, dočekati ga bakljadom i potom odvesti u <em>McDonald’s</em>. Nije im bilo bitno što čovjek nije igrao tri godine, ni to što je skupio dosta kilograma viška — bilo im je bitno samo to da je donio nadu u toliko željeni iskorak, makar ona bila prilično tanašna.</p>
					<div class="banner-intext">
						        <!-- /1092744/telesport -->
        <div id='telesport_intext_v2'>
            <script>
                googletag.cmd.push(function() { googletag.display('telesport_intext_v2'); });
            </script>
        </div>
							</div>
					
<p>Ali ni najveći pesimisti nisu očekivali da će se sve raspasti u samo pet dana. Davis je odradio jedan trening na kojem je čak i ugodno iznenadio struku, da bi odmah potom odlučio pokupiti još neraspakirane kofere i vratiti se kući. U idućim su danima uslijedila medijska prepucavanja između Uprave i Davisa. Klub je tvrdio da je igrač odjednom zatražio više novca (što su mu čak htjeli dati), dok je njemu smetalo što nema ugovor do kraja sezone, a posebice se okomio na Pipana, za kojeg je tvrdio da nema ni trunke poštovanja prema igračima. Big Baby je otišao, ali ljaga je ostala, jer ovakav rasplet je katastrofičan za ugled svakog kluba, kamoli ne onog s tako bogatom tradicijom.</p>
        <blockquote class="quote cf">
            <div class="decail"></div>
            Već je sada jasno da je napravljeno par koraka unatrag u odnosu na lani            <div class="decail"></div>
        </blockquote>


<p>U međuvremenu, rezultati su se savršeno uklopili u kaos koji je vladao oko terena.</p>
<p>ABA liga je otvorena s četiri poraza <strong>(Cedevita</strong> i <strong>Mornar</strong> kod kuće, <strong>FMP</strong> i <strong>Olimpija</strong> u gostima), a uspjelo se izgubiti i na gostovanju kod <strong>Zaboka,</strong> koji je <strong>Marko Tomas</strong> simultankom odveo s -24 u trećoj četvrtini do pobjede. Obrana je generalno bila užasavajuća (94,5 primljenih koševa prosječno u ABA ligi), stoga su Pipanu konačno pokazana izlazna vrata.</p>
					<div class="banner-intext">
						        <!-- /1092744/telesport -->
        <div id='telesport_intext_v3'>
            <script>
                googletag.cmd.push(function() { googletag.display('telesport_intext_v3'); });
            </script>
        </div>
							</div>
					
<p>Na klupu je po svoj treći mandat stigao <strong>Ante Nazor</strong>, ali nitko nije očekivao da može nešto drastično promijeniti u situaciji u kojoj je uletio kao padobranac. Kad ono — bum! U premijeri Nazor donosi pobjedu na gostovanju kod <strong>Partizana,</strong> pobjedu koja se čekala 14 godina. Naravno, prilika za feštu nije propuštena i momčadi je pripremljen novi doček.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/EMAn5Xf6iIM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>U idućem kolu tijesni trijumf nad <strong>Krkom</strong> u Novom Mestu dodatno je podgrijao probuđene ambicije, da bi potom uslijedio novi bolni tresak. Pred 4.000 navijača Zadar je imao 80:72 dvije minute prije kraja, da bi <strong>Mega</strong> zaključila susret serijom 12:0 i odnijela bodove u Srbiju. Odjednom je postalo jasno: borba za ostanak u ABA ligi je Zadrova realnost.</p>
<p><strong>Momčad se još pretumbava</strong></p>
					<div class="banner-intext">
						        <!-- /1092744/telesport -->
        <div id='telesport_intext_v4'>
            <script>
                googletag.cmd.push(function() { googletag.display('telesport_intext_v4'); });
            </script>
        </div>
							</div>
					
<p>Zadar jednostavno nema ni igru ni igrače za nešto više od ponekog bljeska. Napadačka se igra svodi na soliranje dvojice američkih bekova koji su za barem pola klase lošiji od Amerikanaca iz prethodnih sezona, trpanje na snagu <strong>Luke Božića</strong> te snalažljivost pod košem <strong>Williama Magarityja</strong>, koji je stigao umjesto Davisa. Ostali su previše nepouzdani da bi se moglo nešto graditi na njihovim leđima.</p>
<p>I to je krivnja Uprave. Naime, igrači poput <strong>Kristijana Krajine</strong>, <strong>Mislava Brzoje</strong> i <strong>Domagoja Vukovića</strong> ne igraju bez razloga s mnogo više oscilacija nego lani. To su sve prilično limitirani igrači i ne može se preko noći od njih napraviti ljude od povjerenja za regionalnu razinu košarke.</p>
<p>Naglić je uspio zamaskirati njihove brojne mane i maksimalno ih uključiti u sustav, što je pothvat vrijedan svake hvale. Krajina i Vuković toliko su napredovali da su ljetos čak završili na pripremama reprezentacije. Ako je već Uprava odlučila mijenjati trenera, onda je morala biti svjesna rizika da njegov nasljednik možda neće znati kako uklopiti i najbolje iskoristiti te kvalitetom oskudnije igrače, što se i dogodilo. Bez te podrške iz drugog reda, Zadar na parketu izgleda osakaćeno.</p>
<p>Najgore je što se potpunim izostankom obrambenih koncepata izgubio adut vrućih tribina, koji je Zadru redovito donosio tri ili četiri pobjede nad kvalitetnijim suparnicima. Ako je u obrani autocesta prema obruču, ni 100.000 navijača neće omesti suparnike. Zato dođe Mornar, koji je, inače, mnogo lošiji nego lani, i bez problema stavi 95 poena. Nazor je to počeo dovoditi u red, ali trebat će mu vremena, vremena kojeg je sve manje.</p>
<p>Opravdanje koje smo mogli čuti u vezi većine spomenutih problema jest “da se klub financijski zaštitio”. Longin s potpunim pravom može podsjećati na traume iz prošlih sezona kada je financijski kolaps neprestano visio u zraku, ali to ne može biti alibi za debakl stručne politike. Ako je cilj financijska stabilnost kluba, zašto su se digle ruke od jeftinog trenera koji je radio jako dobar posao? Ako se tražio iskorak u tom području, onda se trebalo ići po renomiranog stručnjaka poput <strong>Andrea Trinchierija</strong>, kao što je to napravio Partizan. Pipan je posljednje tri sezone vodio <strong>Zlatorog Laško</strong>…</p>
<p><img class="alignnone wp-image-27378 size-full" src="https://telesport.telegram.hr/wp-content/uploads/2018/11/zadarkk2.jpg" alt="" width="1600" height="879" srcset="https://telesport.telegram.hr/wp-content/uploads/2018/11/zadarkk2.jpg 1600w, https://telesport.telegram.hr/wp-content/uploads/2018/11/zadarkk2-300x165.jpg 300w, https://telesport.telegram.hr/wp-content/uploads/2018/11/zadarkk2-768x422.jpg 768w, https://telesport.telegram.hr/wp-content/uploads/2018/11/zadarkk2-1024x563.jpg 1024w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
<p>Nadalje, Big Baby Davis? Tko bi se normalan upustio u takav pothvat bez da se poduzmu sve mjere opreza, ne samo financijske. Konkretno, ugovor mu nije smio biti poslan naslijepo na potpis u SAD, bez obzira na njegovo donekle slavno ime. Da se uprizorio u Zadru prije potpisa ili da je netko otišao izravno pregovarati s njim, odmah se moglo shvatiti kakav je mutikaša u pitanju. Možda na koncu ta epizoda klub nije koštala ništa više od par masnih obroka, ali su se zbog nastale sapunice njegovi navijači osjećali kao budale.</p>
<p>I tako, sezona se ozbiljno zahuktala, a Zadar se još pretumbava. Neizvjesno je kako će se stvari na proljeće rasplesti, ali već je sada jasno da je napravljeno par koraka unatrag u odnosu na lani. Koliko točno? Nije bilo tako davno kada je Zadar u posljednjim kolima spašavao glavu u ABA ligi i možemo se samo nadati da će se izbjeći sličan scenarij.</p>

			        </div>
			        <div class="single-share">
    <div class="share-text">
        Podijeli:
    </div>
    <div class="share-buttons">
        <div class="facebook">
            <a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=https%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fzadar-nije-dobro%2F&redirect_uri=https%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fzadar-nije-dobro%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://telesport.telegram.hr/price/zadar-nije-dobro/">Facebook</a>
        </div>
        <div class="twitter">
            <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fzadar-nije-dobro%2F&text=Zadar%3A+Nije+dobro%E2%80%A6&url=https%3A%2F%2Ftelesport.telegram.hr%2Fprice%2Fzadar-nije-dobro%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://telesport.telegram.hr/price/zadar-nije-dobro/" data-social-action="tweet">Twitter</a>
        </div>
        <div class="mail">
            <a href="/cdn-cgi/l/email-protection#4d721e382f27282e39701d222a2128292c276d223b2c276d89c0212c232c266d3e6d192821283e3d223f392c396b2f222934772539393d3e776262392821283e3d223f3963392821282a3f2c2063253f623d3f242e2862372c292c3f60232427286029222f3f2262">E-mail</a>
        </div>
    </div>

    <div class="article-meta cf">
        <span class="author">
                                    <a href="https://telesport.telegram.hr/author/luka-marin-vuco/">Luka Marin Vuco</a>
                            </span>
        <span>06:52</span>
        <span class="rcmnd-no">15 preporuka</span>
        <span>1 komentara</span>
    </div>
</div>
        <div class="fb-comments" data-href="https://telesport.telegram.hr/price/zadar-nije-dobro/" data-width="100%" data-numposts="5"></div>

        		        </div>

		    
		</div>

				<div class="clear"></div>

		                <div class="tg-widget single-widget tg-top-vijesti">
                <div class="tg-widget-head big-title">
                    Ne propusti top članke
                </div>
                <div class="tg-widget-body cf">
                    
<article class="article-fourth anim">
    <div class="featured-img">
        <a href="https://telesport.telegram.hr/hnl-statistika/hajduk-mit-o-igracima/">
            <img width="280" height="230" src="https://telesport.telegram.hr/wp-content/uploads/2018/11/jairo1-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" />        </a>
    </div>
    <header>
        <h1 class="title">
            <a href="https://telesport.telegram.hr/hnl-statistika/hajduk-mit-o-igracima/">
                Hajduk: Mit o igračima            </a>
        </h1>

        <div class="article-meta cf">
            <span>0 komentara</span>
            <span class="rcmnd-no">87 preporuka</span>
        </div>
    </header>

</article>
<article class="article-fourth anim">
    <div class="featured-img">
        <a href="https://telesport.telegram.hr/price/supertalent-na-prekretnici/">
            <img width="280" height="230" src="https://telesport.telegram.hr/wp-content/uploads/2018/11/dembele4-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" />        </a>
    </div>
    <header>
        <h1 class="title">
            <a href="https://telesport.telegram.hr/price/supertalent-na-prekretnici/">
                Supertalent na prekretnici            </a>
        </h1>

        <div class="article-meta cf">
            <span>4 komentara</span>
            <span class="rcmnd-no">295 preporuka</span>
        </div>
    </header>

</article>
<article class="article-fourth anim">
    <div class="featured-img">
        <a href="https://telesport.telegram.hr/analize/otkud-sad-portland/">
            <img width="280" height="230" src="https://telesport.telegram.hr/wp-content/uploads/2018/11/PORTLAND-ilustracija-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" />        </a>
    </div>
    <header>
        <h1 class="title">
            <a href="https://telesport.telegram.hr/analize/otkud-sad-portland/">
                Otkud sad Portland?            </a>
        </h1>

        <div class="article-meta cf">
            <span>2 komentara</span>
            <span class="rcmnd-no">123 preporuka</span>
        </div>
    </header>

</article>
<article class="article-fourth anim">
    <div class="featured-img">
        <a href="https://telesport.telegram.hr/analize/derbi-koji-to-vise-nije/">
            <img width="280" height="230" src="https://telesport.telegram.hr/wp-content/uploads/2018/11/manc6-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" />        </a>
    </div>
    <header>
        <h1 class="title">
            <a href="https://telesport.telegram.hr/analize/derbi-koji-to-vise-nije/">
                Derbi koji to više nije            </a>
        </h1>

        <div class="article-meta cf">
            <span>3 komentara</span>
            <span class="rcmnd-no">427 preporuka</span>
        </div>
    </header>

</article>                    </div>
                </div>
            
								<div class="wallpaper wallpaper-left">
							<div class="wallpaper-content">
								        <!-- /1092744/telesport -->
        <div id='telesport_desktop_wallpaper_left'>
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() { googletag.display('telesport_desktop_wallpaper_left'); });
            </script>
        </div>
									</div>
						</div>
											<div class="wallpaper wallpaper-right">
							<div class="wallpaper-content">
								        <!-- /1092744/telesport -->
        <div id='telesport_desktop_wallpaper_right'>
            <script>
                googletag.cmd.push(function() { googletag.display('telesport_desktop_wallpaper_right'); });
            </script>
        </div>
									</div>
						</div>
						</div>
        
            </div>
        </div>
    </div>
</div> <!-- End Background-Container -->

<footer>
    <div class="container cf">
        <div class="logo">
            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo_bw.svg" height="140"/>
        </div>
        <div class="telesport-menu">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://telesport.telegram.hr/category/price/">Priče</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://telesport.telegram.hr/category/analize/">Analize</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="https://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="https://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="https://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="https://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11219"><a href="https://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="https://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="https://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="https://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="https://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="https://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-15506"><a href="https://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
</ul>
</li>
</ul></div>        </div>
        <div class="tmg">
            <img src="https://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/tmg.svg" height="60"/>
        </div>
    </div>
</footer>
<footer class="thin-footer">
    <div class="container cf">
        <div class="left">
	        <div class="menu-zaglavlje-container"><ul id="menu-zaglavlje" class="menu"><li id="menu-item-373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373"><a href="https://telesport.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="https://telesport.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381"><a href="https://telesport.telegram.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="https://telesport.telegram.hr/kontakt/">Kontakt</a></li>
</ul></div>        </div>
	    	    <a href="https://telesport.telegram.hr/price/zadar-nije-dobro/?ak_action=accept_mobile"><i class="fa fa-mobile"></i> Mobilna verzija</a>
        <div class="right">
            Sva prava pridržana. © Telegram Media Grupa 2018.
        </div>
    </div>
</footer>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201846'></script>
<script type='text/javascript' src='https://subs.vingd.com/client/subs.js?pubid=telegram_hr'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-content/themes/telesport-desktop/js/functions.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://telesport.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<div id="overlay-dark"></div>

</body>
</html>