<!DOCTYPE html>
<html lang="hr">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1">

    <link rel="icon" type="image/gif" href="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/favicon.gif">

    <title>Kako preživjeti HNL? &#8211; Telesport</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//subs.vingd.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal" href="http://telesport.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal komentara" href="http://telesport.telegram.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/telesport.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='telesport-style-css'  href='http://telesport.telegram.hr/wp-content/themes/telesport-desktop/style.css?ver=20171011' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://telesport.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='http://telesport.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://telesport.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://telesport.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://telesport.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://telesport.telegram.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Barça je mrtva. Živjela Barça' href='http://telesport.telegram.hr/analize/barca-je-mrtva-zivjela-barca/' />
<link rel='next' title='Legendarni Jasikevičius visoko leti s Žalgirisom, stvorio je neustrašivu momčad' href='http://telesport.telegram.hr/price/legendarni-jasikevicius-visoko-leti-s-zalgirisom-stvorio-je-neustrasivu-momcad/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://telesport.telegram.hr/analize/kako-prezivjeti-hnl/" />
<link rel='shortlink' href='https://wp.me/p840MJ-4er' />
<link rel="alternate" type="application/json+oembed" href="http://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fkako-prezivjeti-hnl%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fkako-prezivjeti-hnl%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Telesport -->
<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B8XgG2MQNzkC5a15ZKoh4pSrP4LixSLK76Amysxk39v.S7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>
<script type="text/javascript" >
	/* <![CDATA[ */
	(function() {
		var d=document,
			h=d.getElementsByTagName('head')[0],
			s=d.createElement('script');
		s.type='text/javascript';
		s.async=true;
		s.src='http://test-script.dotmetrics.net/door.js?id=1175';
		h.appendChild(s);
	}());
	/* ]]> */
</script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-60611577-1', 'auto');
			ga('send', 'pageview');

		</script><meta property="fb:app_id" content="1686748541639058" /><script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2016 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
	</script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2016, MASTER: NET.HR.Telegram.hr.Telegram.hr.Telesport */
		ado.master({id: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7', server: 'rs.adocean.pl' });
	</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Kako preživjeti HNL?" />
<meta property="og:url" content="http://telesport.telegram.hr/analize/kako-prezivjeti-hnl/" />
<meta property="og:description" content="Bacite li oko na prvenstvenu ljestvicu elitne domaće nogometne lige, jedna će vam stvar već na prvi pogled upasti u oči. Velik je jaz između vodećeg kvarteta i ostatka lige, i to ne samo u bodovima…" />
<meta property="article:published_time" content="2018-01-10T14:21:52+00:00" />
<meta property="article:modified_time" content="2018-01-11T03:11:16+00:00" />
<meta property="og:site_name" content="Telesport" />
<meta property="og:image" content="http://telesport.telegram.hr/wp-content/uploads/2018/01/hnl1-v1-1.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="899" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Kako preživjeti HNL?" />
<meta name="twitter:image" content="http://telesport.telegram.hr/wp-content/uploads/2018/01/hnl1-v1-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1686748541639058" />
<meta property="fb:pages" content="1051985898253332" />
<meta property="article:publisher" content="https://www.facebook.com/Telesport.hr/" />
<link rel="icon" href="http://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-16271 single-format-standard telesport format-fullwidth">
<div id="fb-root"></div>
		<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.10&appId=1686748541639058";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
<div class="global-search">

    <div class="close">
        <div class="line line-1"></div>
        <div class="line line-2"></div>
    </div>

    <div class="search container">

        <div class="input-cnt">
            <form id="searchform" role="search" method="get" action="http://telesport.telegram.hr/">
                <input id="search-feild" type="text" value=""
                       name="s" autofocus placeholder="Pretražite Telesport...">
            </form>
        </div>

        <div class="loader">
            <div class="bar"></div>
        </div>

        <div class="search-claim">
            <h2>Upišite pojam koji želite pretraživati</h2>
            <p>Najčešće su to pojmovi poput "Nogomet", "Liga prvaka", "Dinamo" i slično...</p>
        </div>

    </div>
</div>

<script>

    jQuery(document).ready( function() {

        jQuery('#search-action').click( function() {
            jQuery('.global-search').fadeIn(100);
        });

        jQuery('.close').click( function() {
            jQuery('.global-search').fadeOut(100);
        });

        jQuery(document).keyup(function(e) {
            if (e.keyCode == 27) { // escape key maps to keycode `27`
                jQuery('.global-search').fadeOut(100);
            }
        });

    });



    // Show results AFTER loading bar has loaded
    var feild = jQuery('#search-feild');

    feild.on("change paste keyup", function() {
        function loopBar() {
            jQuery('.loader .bar').animate({left: '100%'}, 2000).animate({left: '-100%'}, 0, loopBar);
        }
        loopBar();
    });


    /*
     * TODO: For Marko
     * GLROIOUS AJAX SCRIPT THAT MARKO WILL DO
     * TO MAKE THIS SEARCH FASTER THAN A SPEEDING BULLET,
     * MORE POWERFUL THAN A LOCOMOTIVE
     * AND IS ABLE TO LEAP TALL QUERIES IN A SINGLE BOUND!
     * Marko - Just do it!
     */
</script><nav class="telesport-navbar">
    <div class="container cf">

        <div class="logo">
            <a href="http://telesport.telegram.hr">
                <img src="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo.svg" height="120"/>
            </a>
        </div>

        <div class="telesport-menu">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://telesport.telegram.hr/category/price/">Priče</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="http://telesport.telegram.hr/category/analize/">Analize</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="http://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="http://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
	<li id="menu-item-4353" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="http://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="http://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
	<li id="menu-item-11219" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11219"><a href="http://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="http://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="http://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="http://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
	<li id="menu-item-8433" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="http://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
	<li id="menu-item-11211" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="http://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
	<li id="menu-item-15506" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-15506"><a href="http://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
</ul>
</li>
</ul></div>
            <li class="kanali menu-item-has-children">
                <a href="#">Kanali</a>
                <ul class="sub-menu">
                    <li>
                        <a href="http://telegram.hr/" target="_blank">
                            <img src="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telegram.svg" height="35"/>
                        </a>
                    </li>
                    <li>
                        <a href="http://telesport.hr/">
                            <img src="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_naked.svg" height="35"/>
                        </a>
                    </li>
                </ul>
            </li>
        </div>

        <div class="nav-meta">
            <li class="social-navigation">
                <div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341"><a target="_blank" href="https://www.facebook.com/Telesport.hr/"><span>Facebook</span></a></li>
<li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340"><a target="_blank" href="https://twitter.com/Telesport_hr"><span>Twitter</span></a></li>
</ul></div>            </li>
            <li id="search-action">
                <i class="fa fa-search"></i>
            </li>
        </div>

    </div>
</nav>

<!-- Start Content -->
<div class="background-container">	<div class="container content-container">
		<div class="page-container single-page cf">

		    </div>
</div> <!-- End Content Container -->

<div class="single-price">
    
    <article class="article-fullpage">
                <div class="featured-img"
             style="background-image: url(http://telesport.telegram.hr/wp-content/uploads/2018/01/hnl1-v1-1.jpg);">
           <div class="shadow"></div>
        </div>
        <header>
            <h1 class="title">
                Kako preživjeti HNL?            </h1>
            <h2 class="subtitle">
                Koliko novca treba klubu za natjecanje u 1. HNL i kako ga namaknuti?            </h2>
            <div class="article-meta cf">
    
        <div class="author cf">
            <div class="author-avatar">
                <img width="150" height="150" src="http://telesport.telegram.hr/wp-content/uploads/2017/07/Marko-Oršanić-slika1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://telesport.telegram.hr/wp-content/uploads/2017/07/Marko-Oršanić-slika1-150x150.jpg 150w, http://telesport.telegram.hr/wp-content/uploads/2017/07/Marko-Oršanić-slika1-460x460.jpg 460w, http://telesport.telegram.hr/wp-content/uploads/2017/07/Marko-Oršanić-slika1-32x32.jpg 32w, http://telesport.telegram.hr/wp-content/uploads/2017/07/Marko-Oršanić-slika1-50x50.jpg 50w, http://telesport.telegram.hr/wp-content/uploads/2017/07/Marko-Oršanić-slika1-64x64.jpg 64w, http://telesport.telegram.hr/wp-content/uploads/2017/07/Marko-Oršanić-slika1-96x96.jpg 96w, http://telesport.telegram.hr/wp-content/uploads/2017/07/Marko-Oršanić-slika1-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" />            </div>
            <div class="author-name">
                <a href="http://telesport.telegram.hr/author/marko-orsanic/">Marko Oršanić</a>
            </div>
        </div>
            <span class="rcmnd-no">38 preporuka</span>
    <span>7 komentara</span>
</div>        </header>
        
</article></div>

<div class="container content-container">
    <div class="single-page single-price">

    						<div class="billboard">
							<div class="billboard-content">
										<!-- start slave -->
		<div id="adoceanrssdokfqnnhc"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrssdokfqnnhc', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
								</div>
						</div>
					
        <div class="img-meta article-content">
            <span>
                 Zadnja izmjena: siječanj 11, 2018            </span>
            <span>
                Marko Jurinec/PIXSELL            </span>
        </div>

		        <div class="article-content">

		            
		            <div class="social-share">


    <div class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=http%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fkako-prezivjeti-hnl%2F&redirect_uri=http%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fkako-prezivjeti-hnl%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="http://telesport.telegram.hr/analize/kako-prezivjeti-hnl/"><i class="fa fa-facebook"></i></a>
    </div>

    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fkako-prezivjeti-hnl%2F&text=Kako+pre%C5%BEivjeti+HNL%3F&url=https%3A%2F%2Fwp.me%2Fp840MJ-4er&via=Telesport_hr" target="_blank" class="tw" data-social-network="Twitter" data-social-target="http://telesport.telegram.hr/analize/kako-prezivjeti-hnl/" data-social-action="tweet"><i class="fa fa-twitter"></i></a>
    </div>

    <div class="linkedin">
        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://telesport.telegram.hr/analize/kako-prezivjeti-hnl/&title=Kako preživjeti HNL?&summary=<p>Bacite li oko na prvenstvenu ljestvicu elitne domaće nogometne lige, jedna će vam stvar već na prvi pogled upasti u oči. Velik je jaz između vodećeg kvarteta i ostatka lige, i to ne samo u bodovima – razlika između četvrtoplasirane Rijeke i petog Intera je devet bodova – nego i u gol razlici. Dok su [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
    </div>

    <div class="mail">
        <a href="mailto:?Subject=Pogledaj ovaj članak s Telesporta&body:http://telesport.telegram.hr/analize/kako-prezivjeti-hnl/"><i class="fa fa-envelope"></i></a>
    </div>

</div>			        <div class="the-content cf"><p>Bacite li oko na prvenstvenu ljestvicu elitne domaće nogometne lige, jedna će vam stvar već na prvi pogled upasti u oči.</p>
<p>Velik je jaz između vodećeg kvarteta i ostatka lige, i to ne samo u bodovima – razlika između četvrtoplasirane <strong>Rijeke</strong> i petog <strong>Intera</strong> je devet bodova – nego i u gol razlici. Dok su <strong>Dinamo</strong>, <strong>Hajduk</strong>, <strong>Osijek</strong> i Rijeka uvjerljivo u pozitivi, ostatak lige je uvjerljivo s druge strane spektra. Taj detalj nekako i simbolički iskazuje postojanje dvaju blokova u 1. HNL: četvorku koja je kompetitivna i ostale koji se vode onom „važno je sudjelovati“. I čini se da je takav poredak sada više-manje zacementiran.</p>
					<div class="banner-intext">
								<!-- start slave -->
		<div id="adoceanrsmfmhmkrgww"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrsmfmhmkrgww', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
						</div>
					
<p>Daleko od multimilijunskih transfera, veće baze navijača i ozbiljnog kapitala tavore klubovi koji se zadovoljavaju s preživljavanjem – kao u ligi, tako i na bankovnom računu.</p>
<p>Nedavno se u medijima postavilo pitanje isplativosti ulaska u 1. HNL za jedan drugoligaški klub; u svom poluprofesionalnom statusu <strong>NK Dugopolje</strong> <a href="http://dalmatinskiportal.hr/sport/priblizili-su-se-hajduku--ali-ostaje-dilema--hoce-li-dugopolje-na-proljece-napasti-prvu-ligu-ili-povuci-rucnu-/27858" target="_blank" rel="noopener">navodno troši oko 3,3 milijuna kuna godišnje</a>, a za prvoligaško društvo bi mu trebalo „najmanje sedam i pol milijuna“, tvrdi se u tekstu. I tu se još radi o jednom od iznimno rijetkih klubova koji imaju adekvatan stadion za 1. HNL. Troškovi natjecanja i sasvim profesionalnog pogona ono su što je mnoge drugoligaše zadnjih godina odbijalo od riskantnog pokušaja iskoraka; oni su u raspletima 2. HNL često igrali podjednako veliku ulogu kao i rezultati na terenu.</p>
<p>Tragom ovog i sličnih promišljanja pokušali smo utvrditi je li iznos koji se spominje realan. Koliko novca je potrebno za preživjeti sezonu u najvišoj domaćoj ligi i na koji način ga namaknuti? Na kraju, je li ikome isplativo uložiti u klub koji se ne može nadati nekom osjetnom rezultatskom iskoraku, nego ga čeka grčevita borba za opstanak ili, u najboljem slučaju, plutanje sredinom ljestvice?</p>
<p><strong>Što sve treba plaćati</strong></p>
<p>Kako bismo pokazali (ne)isplativost klubova, pregledali smo financijske izvještaje hrvatskih prvoligaša, obrativši posebnu pozornost na strukturu njihovih troškova i prihoda. Za analizu i kasniju usporedbu smo uzeli Inter Zaprešić, <strong>Slaven Belupo, Istru 1961 </strong>i <strong>Cibaliju</strong>, te dodatno <strong>Rudeš</strong> radi utvrđivanja razlike između funkcioniranja u okruženju 2. i 1. HNL. <strong>Lokomotivu</strong> smo, zbog njenog &#8216;specijalnog&#8217; statusa i poveznice s Dinamom, izostavili.</p>
<p>Na osnovu tih podataka pokušali smo konstruirati financijski život jednog imaginarnog kluba koji smo za potrebe teksta nazvali <strong>NK Telesport</strong>. Bio bi to lokalni klub iz nekog od hrvatskih gradova koji bi poslovao maksimalno racionalno – dakle, svaka bi se potrošena kuna barem dvaput okrenula, plaće igračima i radnoj zajednici bile bi na minimalnoj razini za HNL, ali bi se redovito isplaćivale bez doticaja sa &#8216;sivom zonom&#8217;. Takav klub, naravno, ne bi plaćao odštete za dovođenje igrača sa strane, nego bi potpisivao samo one koje može dobiti s &#8216;čistim papirima&#8217; i one iz vlastite nogometne škole.</p>
        <blockquote class="quote cf">
            <div class="decail"></div>
            Manji klubovi u HNL-u su vreće bez dna, a ulaganje u njih je sizifovski posao            <div class="decail"></div>
        </blockquote>


<p>Prikazat ćemo procjenu troškova koje bi NK Telesport imao u jednoj sezoni 1. HNL, a zatim strukturu i procjenu prihoda potrebnih da klub posluje s minimalnom dobiti i bude dovoljno likvidan za redovito podmirivanje obveza. Na kraju ćemo njegove imaginarne prihode i rashode usporediti sa stvarnim prihodima i rashodima koje su u 2016. ostvarili klubovi koje smo spomenuli.</p>
<p>Uzmimo da momčad ima 22 igrača s profesionalnim ugovorom i da je prosječna igračka plaća 9.000 kuna neto mjesečno. Radi se, dakle, o prosjeku – ponajbolji može zarađivati do 20.000, a igrači iz rotacije i puno manje od prosjeka. Momčad bi se po potrebi popunjavala stipendistima iz juniorske momčadi, gdje bi 10 najvećih talenata imalo mjesečnu stipendiju od 1.600 kuna neto.</p>
<p>Trener prve momčadi imao bi 10.000 kuna neto, a članovi njegova stručnog stožera po pet-šest tisuća. U omladinskom pogonu na plaći bi se držao samo onaj broj trenera za koje Savez pokriva trošak. Nadalje, klub bi imao petoro zaposlenih na održavanju i administraciji s prosječnom neto plaćom od 5.000 kuna. Troškovi održavanja domaćih utakmica, stadiona i objekata te članarina i kotizacija određeni su prema povijesnom iskustvu te kroz razgovore s izvorima iz klubova o prosječnoj visini godišnjih troškova.</p>
<p>NK Telesport bi prvoj momčadi omogućio ljetne i zimske pripreme u trajanju od po 10 dana te bi jednom godišnje takve pripreme omogućio i juniorskoj momčadi. Aranžmani za to bili bi najskromniji i najpovoljniji koji se mogu naći, bez inozemnih destinacija, luksuznih hotela i slično. Troškovi putovanja na utakmice bili bi pokriveni seniorskoj, juniorskoj i kadetskoj momčadi.</p>
<p>U računici u obzir valja uzeti i troškovi noćenja s prehranom. Tu smo u projekciju uključili nekakav prosjek, mada analiza gostovanja i udaljenosti između klubova 1. HNL pokazuje da postoje velike razlike u toj vrsti troškova: naime, dok klub iz Zagreba ili šire okolice može odraditi barem 50 posto svojih gostovanja bez noćenja dan prije i(li) na dan utakmice, onaj iz, primjerice, Dalmacije nema nijednog kraćeg putovanja koje bi bilo razumno odraditi bez noćenja. Nećemo vas zamarati dodatnom raščlambom troškova putovanja i smještaja, samo recimo da stvarne brojke mogu biti i puno veće od onih do kojih smo došli.</p>
<p>Također, u projekciju su uračunati i troškovi materijala i opreme za seniorsku, juniorsku i kadetsku momčad te dio troškova i za dječje pogone. U obzir su uzete i možebitne (skromne) premije igračima i stručnom stožeru te kategorija &#8216;ostali troškovi&#8217;, koja bi obuhvaćala troškove liječničkih pregleda, fizioterapeuta, odvjetničkih usluga, kazni, kamata, arbitraža, revizije za potrebe licenciranja pri Savezu, isplata naknadi za treniranje ostalim klubovima itd.</p>
<p><strong>Ima jedna duga cesta</strong></p>
<p>Sve ove brojke uzmite s debelom rezervom. Financijski izvještaji klubova često su nedorečeni i nedovoljno raščlanjeni da bismo mogli sa samopouzdanjem ulaziti u detalje; dobar dio ovog izračuna je stoga projekcija dobivena iz razgovora s klupskim izvorima i logičkog rasuđivanja.</p>
<p>Dobili smo, dakle, otprilike ovo:</p>
<p><img class="alignnone wp-image-16276 size-full" src="http://telesport.telegram.hr/wp-content/uploads/2018/01/hnl2.jpg" alt="" width="905" height="482" srcset="http://telesport.telegram.hr/wp-content/uploads/2018/01/hnl2.jpg 905w, http://telesport.telegram.hr/wp-content/uploads/2018/01/hnl2-300x160.jpg 300w, http://telesport.telegram.hr/wp-content/uploads/2018/01/hnl2-768x409.jpg 768w" sizes="(max-width: 905px) 100vw, 905px" /></p>
<p>Dakle, našem bi imaginarnom NK Telesportu za sudjelovanje u 1. HNL bilo potrebno oko devet milijuna kuna po sezoni. Naravno, ponavljamo da bi se radilo o maksimalno racionalnom klubu kakvi naši prvoligaši najčešće nisu te da bi se takav klub vrlo vjerojatno borio za opstanak.</p>
<p>Nakon što smo probali što racionalnije prikazati procijenjene troškove, vrijeme je da ih sučelimo sa našom procjenom prihoda koje bi klub trebao ostvariti da bi poslovao s nulom i bio likvidan. Ponovno će se prikazati minimalistička procjena, odnosno prihodi će se prikazati u raspodjeli i iznosu koji bi bio dovoljan za normalno funkcioniranje kluba bez ostvarivanja ekstra dobiti, jer to i nije poanta ove analize.</p>
<p>Spomenutih devet milijuna kuna je iznos koji bi bio dovoljan za normalno funkcioniranje, ali pod uvjetom da klub nema problema s redovnom naplatom potraživanja – što je, nažalost, u hrvatskim uvjetima najčešće samo fantazija, a ne stvarnost.</p>
<p>Tih devet milja prilično je duga cesta. Kako je prijeći?</p>
<p><strong>Ovisnost o transferima i UEFA-i</strong></p>
<p>Za početak uzmimo redovne izvore prihoda za &#8216;normalan&#8217; nogometni klub. Analiziranih petoro prvoligaša ima prosječnu posjećenost domaćih utakmica 1.350 gledatelja, pa smo to, uz cijenu ulaznica od 30 kuna za 20-ak domaćih susreta, uzeli i za NK Telesport. Uzmimo da klub ima i oko 1.000 članova koji bi plaćali godišnju članarinu od 50 kuna. Neka ima glavnog sponzora koji bi godišnje davao 500.000 kuna za ime na dresu i sve ostale povlastice koje glavni sponzor u takvom klubu može dobiti, a uz njega i troje manjih lokalnih sponzora od koji bi svaki godišnje uplatio po 75.000 kuna. Dodajmo tome još eventualnu skromnu potrošnju na hranu i piće na stadionu i dobit ćemo iznos od nešto manje od 1,8 milijuna kuna.</p>
<p>Možda je sve to preoptimistično, ali prilike i iznosi se jako razlikuju od kluba do kluba.</p>
<p>Zatim je tu novac od televizijskih prava. Analizirani klubovi 1. HNL dosad su uglavnom dobivali po oko 800.000 kuna po sezoni iz tog izvora. Novac koji se iz gradskih i(li) županijskih proračuna izdvaja za profesionalne klubove također se jako razlikuje od sredine do sredine, ali uzmimo i tu optimističnih, nategnutih 1,2 milijun kuna, te još 500.000 iz kategorije &#8216;ostalih&#8217; prihoda (procjena na osnovi usporedbe s tom vrstom prihoda analiziranih klubova), dolazimo do toga da je klubu sa svim tim navedenim još uvijek pokriveno tek oko 50 posto planiranog budžeta, odnosno troškova za jednu sezonu.</p>
<p>Potrebno je, dakle, namaknuti još 4,5 do pet milijuna kuna da bi klub funkcionirao.</p>
<p>Tu dolazimo do iznimno važne stavke, a radi se o novcu koji naši klubovi dobivaju od UEFA-e na ime sudjelovanje najvećih hrvatskih klubovima u kontinentalnim natjecanjima. Uvidom u financijske izvještaje Intera, Slavena, Istre i Cibalije vidimo da su 2016. uknjižili svaki oko tri milijuna kuna od naknade za solidarnost, odnosno zbog Dinamova plasmana u skupinu Ligu prvaka. Međutim, kada HNL nema predstavnika u Ligi prvaka, onda je i ta naknada za solidarnost puno manja; budući da jako oscilira iz sezone u sezonu, teško ju je procijeniti i zato smo taj prostor u našoj projekciji ostavili praznim. Ona može biti par stotina tisuća kuna, a može i nešto više od milijun.</p>
<p><img class="alignnone wp-image-16282 size-full" src="http://telesport.telegram.hr/wp-content/uploads/2018/01/hnl7.jpg" alt="" width="926" height="307" srcset="http://telesport.telegram.hr/wp-content/uploads/2018/01/hnl7.jpg 926w, http://telesport.telegram.hr/wp-content/uploads/2018/01/hnl7-300x99.jpg 300w, http://telesport.telegram.hr/wp-content/uploads/2018/01/hnl7-768x255.jpg 768w" sizes="(max-width: 926px) 100vw, 926px" /></p>
<p>U svakom slučaju, dolazimo do računice kako bi jednom ovakvom klubu kao što je naš imaginarni NK Telesport uz svu racionalnost u poslovanju u najboljem slučaju (dakle, u slučaju plasmana hrvatskog prvaka u skupinu Lige prvaka) i dalje bilo potrebno ostvariti 1,7 milijuna kuna od transfera. A u najgorem i preko četiri milijuna kuna.</p>
<p>Možda ne zvuči pretjerano puno kad čujemo kakve se brojke vrte u današnjim transferima, pa čak i ako uzmemo samo najbolje hrvatske klubove u obzir – ali pitajte Istru ili Cibaliju koliko je to jednostavno uz sve specifičnosti današnjeg nogometnog tržišta.</p>
<p><strong>Kako se pokrivaju drugi</strong></p>
<p>Za kraj, usporedit ćemo naš imaginarni klub i njegove projicirane brojke s dostupnim podacima iz 2016. za petoro promatranih prvoligaša. Napominjemo da se radi o neslužbenim i nepotpunim podacima, kombiniranim iz dostupnih izvještaja, ustaljene prakse i ne baš pouzdanog Transfermarkta.</p>
<p><img class="alignnone wp-image-16278 size-full" src="http://telesport.telegram.hr/wp-content/uploads/2018/01/hnl4.jpg" alt="" width="913" height="373" srcset="http://telesport.telegram.hr/wp-content/uploads/2018/01/hnl4.jpg 913w, http://telesport.telegram.hr/wp-content/uploads/2018/01/hnl4-300x123.jpg 300w, http://telesport.telegram.hr/wp-content/uploads/2018/01/hnl4-768x314.jpg 768w" sizes="(max-width: 913px) 100vw, 913px" /></p>
<p>U gore prikazanoj tablici sumirani su prihodi i troškovi HNL klubova iz donjeg doma prvenstvene ljestvice za 2016. godinu. Naravno, odskače Rudeš koji je tada bio u 2. HNL, a u usporedbu smo ga uvrstili kako bi se vidjelo koliko je manje novaca klubovima potrebno za stabilno funkcioniranje u toj ligi nego za preživljavanje u 1.HNL. Također, vidljive su i značajne razlike među promatranim klubovima: dok je Inter uspio ostvariti značajnu dobit, Istra je potrošila gotovo trostruko više nego što je uspjela uprihoditi.</p>
<p><img class="alignnone wp-image-16279 size-full" src="http://telesport.telegram.hr/wp-content/uploads/2018/01/hnl5.jpg" alt="" width="892" height="429" srcset="http://telesport.telegram.hr/wp-content/uploads/2018/01/hnl5.jpg 892w, http://telesport.telegram.hr/wp-content/uploads/2018/01/hnl5-300x144.jpg 300w, http://telesport.telegram.hr/wp-content/uploads/2018/01/hnl5-768x369.jpg 768w" sizes="(max-width: 892px) 100vw, 892px" /></p>
<p>Kada se na temelju prosječnih podataka za Inter, Slaven, Cibaliu, Istru i Rudeš analizira struktura njihovih prihoda u 2016. na temelju javno dostupnih podataka, vidljiva je – kao i kod vodećih prvoligaša – izrazita ovisnost o transferima i novcu od UEFA-e te, u manjoj mjeri, donacijama iz državnih i gradskih proračuna.</p>
<p>Tako je, primjerice, naša promatrana četvorka 45 posto svojih prihoda ostvarila od transfera, 20 posto od UEFA-inih solidarnih naknada te 11 % od donacija. To ukupno čini 76 posto njihovih prihoda, dok je od onih koji se u nogometno-financijskoj praksi smatraju redovnima – dakle, TV prava, sponzorstva, ulaznice i članarine – ostvareno tek 14 posto.</p>
<p>Iako podatak da se 45 posto prihoda ostvaruje od transfera i nije previše šokantan podatak kada znamo da na sličan način funkcioniraju i Dinamo i Rijeka, šokantnija je činjenica da UEFA-ina naknada za solidarnost na temelju Dinamova igranja u Ligi prvaka čini toliko značajan prihod za promatrane klubove.</p>
<p>Također, treba dodati da nisu dostupni revidirani izvještaji za sve klubove i da je samo njih nekoliko podijelilo jasno prihode po kategorijama. No, služeći se javno dostupnim podacima za TV prava, UEFA-ine nagrade i naknade za transfere nije teško ugrubo raspodijeliti ukupne prihode.</p>
<p><strong>Sizifovski posao</strong></p>
<p>Nakon što smo prikazali izvore financiranja i neprofitabilnost &#8216;donjeg doma&#8217; HNL-a, vidimo da su jedino Cibalijine brojke usporedive iz onima iz naše projekcije za NK Telesport (ovdje XX).</p>
<p><img class="alignnone wp-image-16280 size-full" src="http://telesport.telegram.hr/wp-content/uploads/2018/01/hnl6.jpg" alt="" width="911" height="443" srcset="http://telesport.telegram.hr/wp-content/uploads/2018/01/hnl6.jpg 911w, http://telesport.telegram.hr/wp-content/uploads/2018/01/hnl6-300x146.jpg 300w, http://telesport.telegram.hr/wp-content/uploads/2018/01/hnl6-768x373.jpg 768w" sizes="(max-width: 911px) 100vw, 911px" /></p>
<p>To, dakako, navodi na zaključak da bi naš imaginarni klub čekala grčevita borba za opstanak u HNL-u – jer &#8216;minimalni proračun&#8217; i &#8216;maksimalna racionalnost&#8217; u trošenju značili bi plaće jedva na razini onih u Cibaliji (ali redovito isplaćivane), a višestruko manje nego u Istri, Slavenu i Interu. Takav klub teško bi privukao iole kvalitetnije igrače i teško bi opstao u ligi bez znatnog povećanja proračuna – a on, kako vidimo, jedino može doći povećanjem prihoda od transfera. A oni, pogotovo za male klubove, ovise o mnogo faktora mimo same kvalitete igrača.</p>
<p>Što će reći da je takav klub zapravo vreća bez dna, a ulaganje u njega sizifovski posao. Ali to smo već i znali, zar ne?</p>

			        </div>
			        <div class="single-share">
    <div class="share-text">
        Podijeli:
    </div>
    <div class="share-buttons">
        <div class="facebook">
            <a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=http%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fkako-prezivjeti-hnl%2F&redirect_uri=http%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fkako-prezivjeti-hnl%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="http://telesport.telegram.hr/analize/kako-prezivjeti-hnl/">Facebook</a>
        </div>
        <div class="twitter">
            <a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fkako-prezivjeti-hnl%2F&text=Kako+pre%C5%BEivjeti+HNL%3F&url=http%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fkako-prezivjeti-hnl%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="http://telesport.telegram.hr/analize/kako-prezivjeti-hnl/" data-social-action="tweet">Twitter</a>
        </div>
        <div class="mail">
            <a href="mailto:?Subject=Pogledaj ovaj članak s Telesportat&body:http://telesport.telegram.hr/analize/kako-prezivjeti-hnl/">E-mail</a>
        </div>
    </div>

    <div class="article-meta cf">
        <span class="author">
                                    <a href="http://telesport.telegram.hr/author/marko-orsanic/">Marko Oršanić</a>
                            </span>
        <span>15:21</span>
        <span class="rcmnd-no">38 preporuka</span>
        <span>7 komentara</span>
    </div>
</div>					<div class="banner-intext">
								<!-- start slave -->
		<div id="adoceanrswgkedveqbm"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrswgkedveqbm', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
						</div>
					
        <div class="fb-comments" data-href="http://telesport.telegram.hr/analize/kako-prezivjeti-hnl/" data-width="100%" data-numposts="5"></div>

        		        </div>

		    
		</div>

				<div class="clear"></div>

		                <div class="tg-widget single-widget tg-top-vijesti">
                <div class="tg-widget-head big-title">
                    Ne propusti top članke
                </div>
                <div class="tg-widget-body cf">
                    
<article class="article-fourth anim">
    <div class="featured-img">
        <a href="http://telesport.telegram.hr/price/legendarni-jasikevicius-visoko-leti-s-zalgirisom-stvorio-je-neustrasivu-momcad/">
            <img width="280" height="230" src="http://telesport.telegram.hr/wp-content/uploads/2018/01/šaras1m-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" />        </a>
    </div>
    <header>
        <h1 class="title">
            <a href="http://telesport.telegram.hr/price/legendarni-jasikevicius-visoko-leti-s-zalgirisom-stvorio-je-neustrasivu-momcad/">
                Legendarni Jasikevičius visoko leti s Žalgirisom, stvorio je neustrašivu momčad            </a>
        </h1>

        <div class="article-meta cf">
            <span>0 komentara</span>
            <span class="rcmnd-no">4 preporuka</span>
        </div>
    </header>

</article>
<article class="article-fourth anim">
    <div class="featured-img">
        <a href="http://telesport.telegram.hr/analize/barca-je-mrtva-zivjela-barca/">
            <img width="280" height="230" src="http://telesport.telegram.hr/wp-content/uploads/2018/01/cout1-v1-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" />        </a>
    </div>
    <header>
        <h1 class="title">
            <a href="http://telesport.telegram.hr/analize/barca-je-mrtva-zivjela-barca/">
                Barça je mrtva. Živjela Barça            </a>
        </h1>

        <div class="article-meta cf">
            <span>23 komentara</span>
            <span class="rcmnd-no">48 preporuka</span>
        </div>
    </header>

</article>
<article class="article-fourth anim">
    <div class="featured-img">
        <a href="http://telesport.telegram.hr/price/svi-reusovi-povratci/">
            <img width="280" height="230" src="http://telesport.telegram.hr/wp-content/uploads/2018/01/reus2-v2-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" />        </a>
    </div>
    <header>
        <h1 class="title">
            <a href="http://telesport.telegram.hr/price/svi-reusovi-povratci/">
                Svi Reusovi povratci            </a>
        </h1>

        <div class="article-meta cf">
            <span>6 komentara</span>
            <span class="rcmnd-no">40 preporuka</span>
        </div>
    </header>

</article>
<article class="article-fourth anim">
    <div class="featured-img">
        <a href="http://telesport.telegram.hr/analize/zasto-je-real-madrid-ovoliko-los/">
            <img width="280" height="230" src="http://telesport.telegram.hr/wp-content/uploads/2018/01/rm2-v2-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" />        </a>
    </div>
    <header>
        <h1 class="title">
            <a href="http://telesport.telegram.hr/analize/zasto-je-real-madrid-ovoliko-los/">
                Zašto je Real Madrid ovoliko loš?            </a>
        </h1>

        <div class="article-meta cf">
            <span>39 komentara</span>
            <span class="rcmnd-no">78 preporuka</span>
        </div>
    </header>

</article>                    </div>
                </div>
            
								<div class="wallpaper wallpaper-left">
							<div class="wallpaper-content">
										<!-- start slave -->
		<div id="adoceanrsthrkgsouah"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrsthrkgsouah', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
								</div>
						</div>
											<div class="wallpaper wallpaper-right">
							<div class="wallpaper-content">
										<!-- start slave -->
		<div id="adoceanrsqiirjpijfg"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrsqiirjpijfg', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
								</div>
						</div>
						</div>
        
            </div>
        </div>
    </div>
</div> <!-- End Background-Container -->

<footer>
    <div class="container cf">
        <div class="logo">
            <img src="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo_bw.svg" height="140"/>
        </div>
        <div class="telesport-menu">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://telesport.telegram.hr/category/price/">Priče</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="http://telesport.telegram.hr/category/analize/">Analize</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="http://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="http://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="http://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="http://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11219"><a href="http://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="http://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="http://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="http://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="http://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="http://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-15506"><a href="http://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/">Na suncu i sjeni</a></li>
</ul>
</li>
</ul></div>        </div>
        <div class="tmg">
            <img src="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/tmg.svg" height="60"/>
        </div>
    </div>
</footer>
<footer class="thin-footer">
    <div class="container cf">
        <div class="left">
	        <div class="menu-zaglavlje-container"><ul id="menu-zaglavlje" class="menu"><li id="menu-item-373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373"><a href="http://telesport.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="http://telesport.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381"><a href="http://telesport.telegram.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="http://telesport.telegram.hr/kontakt/">Kontakt</a></li>
</ul></div>        </div>
	    	    <a href="http://telesport.telegram.hr/analize/kako-prezivjeti-hnl/?ak_action=accept_mobile"><i class="fa fa-mobile"></i> Mobilna verzija</a>
        <div class="right">
            Sva prava pridržana. © Telegram Media Grupa 2018.
        </div>
    </div>
</footer>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript' src='https://subs.vingd.com/client/subs.js?pubid=telegram_hr'></script>
<script type='text/javascript' src='http://telesport.telegram.hr/wp-content/themes/telesport-desktop/js/functions.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://telesport.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
					<div class="banner">
								<!-- start slave -->
		<div id="adoceanrspefrinhscx"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrspefrinhscx', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
						</div>
							<!-- start slave -->
		<div id="adoceanrszfdopxklvr"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrszfdopxklvr', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
	
<div id="overlay-dark"></div>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Objektno predmemoriranje 2172/2242 objekata, koristeći memcached
Predmemoriranje baze podataka 13/25 upita u 0.018 sekundi, koristeći memcached

 Served from: telesport.telegram.hr @ 2018-01-11 12:12:56 by W3 Total Cache -->