<!DOCTYPE html>
<html lang="hr">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1">

    <link rel="icon" type="image/gif" href="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/favicon.gif">

    <title>Sprema li LeBron novo dizanje sidra? &#8211; Telesport</title>
		<script type="text/javascript">
		var ajaxurl = 'http://telesport.telegram.hr/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal" href="http://telesport.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telesport &raquo; Kanal komentara" href="http://telesport.telegram.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/telesport.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://telesport.telegram.hr/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='telesport-style-css'  href='http://telesport.telegram.hr/wp-content/themes/telesport-desktop/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://telesport.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://telesport.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://telesport.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://telesport.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://telesport.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://telesport.telegram.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Najbolji hakl u gradu' href='http://telesport.telegram.hr/price/najbolji-hakl-u-gradu/' />
<link rel='next' title='Kako je Bartol podigao Cibaliju' href='http://telesport.telegram.hr/hnl-statistika/kako-je-bartol-podigao-cibaliju/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://telesport.telegram.hr/analize/sprema-li-lebron-novo-dizanje-sidra/" />
<link rel='shortlink' href='http://wp.me/p840MJ-301' />
<link rel="alternate" type="application/json+oembed" href="http://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fsprema-li-lebron-novo-dizanje-sidra%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://telesport.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fsprema-li-lebron-novo-dizanje-sidra%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Telesport -->
<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B8XgG2MQNzkC5a15ZKoh4pSrP4LixSLK76Amysxk39v.S7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>
<script type="text/javascript" >
	/* <![CDATA[ */
	(function() {
		var d=document,
			h=d.getElementsByTagName('head')[0],
			s=d.createElement('script');
		s.type='text/javascript';
		s.async=true;
		s.src='http://test-script.dotmetrics.net/door.js?id=1175';
		h.appendChild(s);
	}());
	/* ]]> */
</script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-60611577-1', 'auto');
			ga('send', 'pageview');

		</script><meta property="fb:app_id" content="1686748541639058" /><script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2016 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
	</script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2016, MASTER: NET.HR.Telegram.hr.Telegram.hr.Telesport */
		ado.master({id: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7', server: 'rs.adocean.pl' });
	</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sprema li LeBron novo dizanje sidra?" />
<meta property="og:url" content="http://telesport.telegram.hr/analize/sprema-li-lebron-novo-dizanje-sidra/" />
<meta property="og:description" content="Vremena u kojima su velike NBA zvijezde cijelu svoju karijeru provodile u jednom klubu sve više pripadaju prošlosti. Kyrie Irving posljednja je u nizu zvijezda koje su promijenile momčad u potrazi …" />
<meta property="article:published_time" content="2017-08-29T11:27:49+00:00" />
<meta property="article:modified_time" content="2017-08-30T05:09:38+00:00" />
<meta property="og:site_name" content="Telesport" />
<meta property="og:image" content="http://telesport.telegram.hr/wp-content/uploads/2017/08/lebron1-v3.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="899" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:image" content="http://telesport.telegram.hr/wp-content/uploads/2017/08/lebron1-v3.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1686748541639058" />
<meta property="fb:pages" content="1051985898253332" />
<meta property="article:publisher" content="https://www.facebook.com/Telesport.hr/" />
<link rel="icon" href="http://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://telesport.telegram.hr/wp-content/uploads/2016/10/cropped-favicon-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-11533 single-format-standard telesport format-fullwidth">
<div id="fb-root"></div>
		<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.8&appId=1686748541639058";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
<div class="global-search">

    <div class="close">
        <div class="line line-1"></div>
        <div class="line line-2"></div>
    </div>

    <div class="search container">

        <div class="input-cnt">
            <form id="searchform" role="search" method="get" action="http://telesport.telegram.hr/">
                <input id="search-feild" type="text" value=""
                       name="s" autofocus placeholder="Pretražite Telesport...">
            </form>
        </div>

        <div class="loader">
            <div class="bar"></div>
        </div>

        <div class="search-claim">
            <h2>Upišite pojam koji želite pretraživati</h2>
            <p>Najčešće su to pojmovi poput "Nogomet", "Liga prvaka", "Dinamo" i slično...</p>
        </div>

    </div>
</div>

<script>

    jQuery(document).ready( function() {

        jQuery('#search-action').click( function() {
            jQuery('.global-search').fadeIn(100);
        });

        jQuery('.close').click( function() {
            jQuery('.global-search').fadeOut(100);
        });

        jQuery(document).keyup(function(e) {
            if (e.keyCode == 27) { // escape key maps to keycode `27`
                jQuery('.global-search').fadeOut(100);
            }
        });

    });



    // Show results AFTER loading bar has loaded
    var feild = jQuery('#search-feild');

    feild.on("change paste keyup", function() {
        function loopBar() {
            jQuery('.loader .bar').animate({left: '100%'}, 2000).animate({left: '-100%'}, 0, loopBar);
        }
        loopBar();
    });


    /*
     * TODO: For Marko
     * GLROIOUS AJAX SCRIPT THAT MARKO WILL DO
     * TO MAKE THIS SEARCH FASTER THAN A SPEEDING BULLET,
     * MORE POWERFUL THAN A LOCOMOTIVE
     * AND IS ABLE TO LEAP TALL QUERIES IN A SINGLE BOUND!
     * Marko - Just do it!
     */
</script><nav class="telesport-navbar">
    <div class="container cf">

        <div class="logo">
            <a href="http://telesport.telegram.hr">
                <img src="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo.svg" height="120"/>
            </a>
        </div>

        <div class="telesport-menu">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://telesport.telegram.hr/category/price/">Priče</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="http://telesport.telegram.hr/category/analize/">Analize</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="http://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul  class="sub-menu">
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="http://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
	<li id="menu-item-4353" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="http://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="http://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
	<li id="menu-item-11219" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11219"><a href="http://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="http://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="http://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="http://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
	<li id="menu-item-8433" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="http://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
	<li id="menu-item-11211" class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="http://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
</ul>
</li>
</ul></div>
            <li class="kanali menu-item-has-children">
                <a href="#">Kanali</a>
                <ul class="sub-menu">
                    <li>
                        <a href="http://telegram.hr/" target="_blank">
                            <img src="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telegram.svg" height="35"/>
                        </a>
                    </li>
                    <li>
                        <a href="http://telesport.hr/">
                            <img src="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_naked.svg" height="35"/>
                        </a>
                    </li>
                </ul>
            </li>
        </div>

        <div class="nav-meta">
            <li class="social-navigation">
                <div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341"><a target="_blank" href="https://www.facebook.com/Telesport.hr/"><span>Facebook</span></a></li>
<li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340"><a target="_blank" href="https://twitter.com/Telesport_hr"><span>Twitter</span></a></li>
</ul></div>            </li>
            <li id="search-action">
                <i class="fa fa-search"></i>
            </li>
        </div>

    </div>
</nav>

<!-- Start Content -->
<div class="background-container">	<div class="container content-container">
		<div class="page-container single-page cf">

		    </div>
</div> <!-- End Content Container -->

<div class="single-price">
    
    <article class="article-fullpage">
                <div class="featured-img"
             style="background-image: url(http://telesport.telegram.hr/wp-content/uploads/2017/08/lebron1-v3.jpg);">
           <div class="shadow"></div>
        </div>
        <header>
            <h1 class="title">
                Sprema li LeBron novo dizanje sidra?            </h1>
            <h2 class="subtitle">
                Što se krije u pozadini razmjene između Boston Celticsa i Cleveland Cavaliersa?            </h2>
            <div class="article-meta cf">
    
        <div class="author cf">
            <div class="author-avatar">
                <img width="150" height="150" src="http://telesport.telegram.hr/wp-content/uploads/2016/10/jurisic-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://telesport.telegram.hr/wp-content/uploads/2016/10/jurisic-150x150.jpg 150w, http://telesport.telegram.hr/wp-content/uploads/2016/10/jurisic-32x32.jpg 32w, http://telesport.telegram.hr/wp-content/uploads/2016/10/jurisic-50x50.jpg 50w, http://telesport.telegram.hr/wp-content/uploads/2016/10/jurisic-64x64.jpg 64w, http://telesport.telegram.hr/wp-content/uploads/2016/10/jurisic-96x96.jpg 96w, http://telesport.telegram.hr/wp-content/uploads/2016/10/jurisic-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" />            </div>
            <div class="author-name">
                <a href="http://telesport.telegram.hr/author/bernard-jurisic/">Bernard Jurišić</a>
            </div>
        </div>
            <span class="rcmnd-no">178 preporuka</span>
    <span><i class="fb-comments-count" data-href="http://telesport.telegram.hr/analize/sprema-li-lebron-novo-dizanje-sidra/"></i> komentara</span>
</div>        </header>
        
</article></div>

<div class="container content-container">
    <div class="single-page single-price">

    						<div class="billboard">
							<div class="billboard-content">
										<!-- start slave -->
		<div id="adoceanrssdokfqnnhc"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrssdokfqnnhc', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
								</div>
						</div>
					
        <div class="img-meta article-content">
            <span>
                 Zadnja izmjena: kolovoz 30, 2017            </span>
            <span>
                Profimedia            </span>
        </div>

		        <div class="article-content">

		            
		            <div class="social-share">


    <div class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=http%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fsprema-li-lebron-novo-dizanje-sidra%2F&redirect_uri=http%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fsprema-li-lebron-novo-dizanje-sidra%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="http://telesport.telegram.hr/analize/sprema-li-lebron-novo-dizanje-sidra/"><i class="fa fa-facebook"></i></a>
    </div>

    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fsprema-li-lebron-novo-dizanje-sidra%2F&text=Sprema+li+LeBron+novo+dizanje+sidra%3F&url=http%3A%2F%2Fwp.me%2Fp840MJ-301&via=Telesport_hr" target="_blank" class="tw" data-social-network="Twitter" data-social-target="http://telesport.telegram.hr/analize/sprema-li-lebron-novo-dizanje-sidra/" data-social-action="tweet"><i class="fa fa-twitter"></i></a>
    </div>

    <div class="linkedin">
        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://telesport.telegram.hr/analize/sprema-li-lebron-novo-dizanje-sidra/&title=Sprema li LeBron novo dizanje sidra?&summary=<p>Vremena u kojima su velike NBA zvijezde cijelu svoju karijeru provodile u jednom klubu sve više pripadaju prošlosti. Kyrie Irving posljednja je u nizu zvijezda koje su promijenile momčad u potrazi za srećom, a njegov novi početak u Bostonu bit će jedna od najzanimljivijih priča nove NBA sezone. Razmjena u kojoj je Irving preselio u [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
    </div>

    <div class="mail">
        <a href="mailto:?Subject=Pogledaj ovaj članak s Telesporta&body:http://telesport.telegram.hr/analize/sprema-li-lebron-novo-dizanje-sidra/"><i class="fa fa-envelope"></i></a>
    </div>

</div>			        <div class="the-content cf"><p>Vremena u kojima su velike NBA zvijezde cijelu svoju karijeru provodile u jednom klubu sve više pripadaju prošlosti. <strong>Kyrie Irving</strong> posljednja je u nizu zvijezda koje su promijenile momčad u potrazi za srećom, a njegov novi početak u <strong>Bostonu</strong> bit će jedna od najzanimljivijih priča nove NBA sezone.</p>
<p>Razmjena u kojoj je Irving preselio u Boston Celticse, a <strong>Isaiah Thomas, Jae Crowder</strong>, naš <strong>Ante Žižić</strong> i izbor prve runde drafta 2018. u <strong>Cleveland Cavalierse</strong> već tjedan dana ne silazi s naslovnica, iako službeno još uvijek nije dovršena zbog Thomasove ozljede kuka koja se još (pr)ocjenjuje.</p>
					<div class="banner-intext">
								<!-- start slave -->
		<div id="adoceanrsmfmhmkrgww"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrsmfmhmkrgww', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
						</div>
					
<p>Dok čekamo službenu potvrdu razmjene koja je generirala brojna zanimljiva pitanja, pokušali smo &#8216;prokuhati&#8217; priču iz pet različitih perspektiva.</p>
<p><strong>1) Boston Celtics</strong></p>
<p>Kad u NBA ligi imaš priliku dovesti zvijezdu iz A kategorije, onda ne razmišljaš previše. Kad imaš prigodu dovesti takvu zvijezdu koja ima tek 25 godina i čitavo desetljeće ti može biti kamen temeljac oko kojeg ćeš graditi – onda ne pitaš niti koliko to košta. Jer takva ti se šansa ukazuje jako rijetko.</p>
<p>Tu leži kompletan odgovor na pitanje jesu li Celticsi za Kyrieja Irvinga dali previše. Dali su puno, NBA pravila su takva, nitko ne može imati sve. Ali previše? Ne. Nikako. Nije Cleveland opelješio Boston ni približno kako je to, primjerice, napravio <strong>Denver Knicksima</strong> s <strong>Carmelom Anthonyjem</strong> ili <strong>Boston Netsima</strong> s <strong>Paulom Pierceom </strong>i<strong> Kevinom Garnettom</strong>.</p>
<p>Racionalno gledajući – izgubili su tek jednog <em>role playera</em> u Jae Crowderu. Irving će biti značajno poboljšanje u odnosu na Thomasa, a koliko god mi emotivno gledali na Antu Žižića, u njemu je Boston danas izgubio samo potencijal. Baš kao i u picku iz 2018. koji su dali.</p>
<p><strong>Danny Ainge</strong> ovog je ljeta morao raditi prekovremeno. <a href="http://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/cekanje-u-zasjedi/" target="_blank" rel="noopener">Godine preslagivanja i gomilanja pickova</a> došle su do kraja, dalje i više na taj se način nije moglo. Možda će jednog dana s nostalgijom gledati na Žižića ili pick 2018., ali iz današnje pozicije napravio je logičan posao. Celticsi su došli do trenutka kad moraju <a href="http://telesport.telegram.hr/analize/sreca-i-pamet-iraca/" target="_blank" rel="noopener">razmišljati o pobjeđivanju danas</a>, a ne za dvije ili pet godina.</p>
<p><img class="alignnone wp-image-11539 size-full" src="http://telesport.telegram.hr/wp-content/uploads/2017/08/ainge1.jpg" alt="" width="840" height="472" srcset="http://telesport.telegram.hr/wp-content/uploads/2017/08/ainge1.jpg 840w, http://telesport.telegram.hr/wp-content/uploads/2017/08/ainge1-300x169.jpg 300w, http://telesport.telegram.hr/wp-content/uploads/2017/08/ainge1-768x432.jpg 768w, http://telesport.telegram.hr/wp-content/uploads/2017/08/ainge1-590x332.jpg 590w, http://telesport.telegram.hr/wp-content/uploads/2017/08/ainge1-320x180.jpg 320w" sizes="(max-width: 840px) 100vw, 840px" /></p>
<p>Ainge je ovog ljeta u potpunosti promijenio krvotok Celticsa. Odrekao se četvorice igrača iz prve petorke, čitave osovine momčadi koja je prošle sezone imala najbolji omjer na Istoku. Isaiah Thomas, <strong>Avery Bradley</strong>, Jae Crowder, <strong>Amir Johnson </strong>i<strong> Kelly Olynyk</strong> Celticse su činili radničkom i ratničkom momčadi punom energije koja je u obrani puhala za vratom bilo kojem protivniku. Toga će novim Celticsima vjerojatno nedostajati, ali to će trener <a href="http://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/butlerovski-nacin/" target="_blank" rel="noopener"><strong>Brad Stevens</strong> znati kompenzirati</a>.</p>
<p>No, novi Celticsi s kralježnicom Kyrie Irving-<strong>Gordon Hayward-Al Horford</strong> su neusporedivo napadački talentiranija i raznovrsnija momčad, koja će igrati posve drugačije nego prošlogodišnja. Tranzicija iz radne obrambene u šampionsku napadačku momčad zahtijevat će malo vremena i još ponešto veteranskog materijala s klupe. Ali bez obzira na sve što su ovog ljeta izgubili, novi Celticsi već danas zvuče zastrašujuće. Barem na Istoku.</p>
<p>Veliki plus za Aingea je činjenica da narednog ljeta neće morati biti taj koji će Thomasu reći da ne vrijedi maksimalan ugovor. Na njegovo mjesto doveo je i boljeg i mlađeg igrača, tipa na kojemu, uz <a href="http://telesport.telegram.hr/kolumne/juris/it-vanzemaljac/" target="_blank" rel="noopener">svo poštovanje prema najnižem igraču lige</a>, može graditi puno blistaviju budućnost. Ako su Crowder, Žižić i još neki klinac bili cijena toga – vrijedilo se kockati.</p>
<p><strong>2) Cleveland Cavaliers</strong></p>
<p>Kad ti druga violina momčadi ultimativno zatraži transfer, jasno je da imaš neke <a href="http://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/brsljan-na-rusevnoj-fasadi-cavsa/" target="_blank" rel="noopener">gadne probleme unutar tkiva</a>. No, ako na trenutak stavimo na stranu pitanje zašto Irving želi otići iz jedne od najboljih momčadi lige, posao koji su napravili s Bostonom ima i pozitivnu i negativnu sliku.</p>
<p>Pozitivna je svakako činjenica da su za njega dobili dosta. Prirodnu, iako lošiju zamjenu za Irvinga u petorci, čiji će napadački doprinos Isaiah Thomas i novopridošli <strong>Derrick Rose</strong> vjerojatno sasvim solidno nadomjestiti. Dobili su i jako iskoristiv energetski i mišićni dodatak u Crowderu, mladog i potentnog centra u Žižiću, te Brooklynov pick narednog ljeta koji će po svoj prilici biti jedna od prvih pet pozicija. Uspiju li na račun Thomasovog ranjenog kuka od Celticsa izvući još poneki pick, moći će biti prilično zadovoljni. Ako zanemarimo činjenicu da su pritom izgubili jednog od najboljih igrača lige.</p>
        <blockquote class="quote cf">
            <div class="decail"></div>
            Budimo realni – bez LeBronova odobrenja u Cavsima se ne donose ni odluke o dvoslojnom ili troslojnom WC papiru, kamoli o trejdovima            <div class="decail"></div>
        </blockquote>


<p>Minus je, međutim, ono što me u ovom poslu prilično muči. I ono što generira čitavu hrpu neodgovorenih pitanja.</p>
<p>Cleveland u Bostonu ima realno jedinog ozbiljnog konkurenta na Istoku. I tog jedinog konkurenta pojačaš takvim igračem, digneš mu ego i adrenalin, zaliješ mu potencijal i moć u naredne tri-četiri godine u kojima će <strong>LeBron James</strong> još biti u punoj snazi i u lovu na titulu? I to u zamjenu za što? Za ozlijeđenog Thomasa koji će dogodine tražiti maksimalan ugovor, solidnog Crowdera, novaka Žižića i pick?</p>
<p>Zaista, za Kyriea Irvinga nisi mogao dobiti ništa bolje za *danas*?</p>
<p><img class="alignnone wp-image-11544 size-full" src="http://telesport.telegram.hr/wp-content/uploads/2017/08/ainge4.jpg" alt="" width="1600" height="899" srcset="http://telesport.telegram.hr/wp-content/uploads/2017/08/ainge4.jpg 1600w, http://telesport.telegram.hr/wp-content/uploads/2017/08/ainge4-300x169.jpg 300w, http://telesport.telegram.hr/wp-content/uploads/2017/08/ainge4-768x432.jpg 768w, http://telesport.telegram.hr/wp-content/uploads/2017/08/ainge4-1024x575.jpg 1024w, http://telesport.telegram.hr/wp-content/uploads/2017/08/ainge4-590x332.jpg 590w, http://telesport.telegram.hr/wp-content/uploads/2017/08/ainge4-320x180.jpg 320w, http://telesport.telegram.hr/wp-content/uploads/2017/08/ainge4-1366x768.jpg 1366w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
<p>Ako su stvari zaista onakve kakve su javnosti prezentirane, ako je Irving faktički zbog svog ega zabio nož u leđa i Cavaliersima i LeBronu Jamesu – zar je moguće da bi onaj osvetoljubivi gazda <strong>Dan Gilbert</strong> i povrijeđeni ego LeBrona Jamesa bili toliko ekumenski nastrojeni da bi ga praktično poslali u jedinu momčad na Istoku u kojoj će mu biti još bolje?</p>
<p>Umjesto da ga transferiraju negdje daleko i duboko, čisto da ga nauče pameti? I tako napaljenog i motiviranog maknu što dalje od sebe?</p>
<p>Zar ne bi bilo logičnije poslati ga negdje u dno Zapada i za njega dobiti nešto još bolje za sadašnjost nego što se dobilo od Bostona? Primjerice – u <strong>New Orleans</strong> za <strong>DeMarcusa Cousinsa</strong>, centra kakvog Cleveland nema? U New York za Carmela Anthonyja, LeBronovog pajdaša s kojim koketira već godinama? U <strong>Houston</strong> za svog drugog pajdu <strong>Chrisa Paula</strong>? Bilo kamo, gdje ti neće biti glavni konkurent</p>
<p>Želite reći da su Isaiah Thomas i Jae Crowder najbolje što je LeBron James uspio smisliti kad mu se iznenada otvorio unosni &#8216;čip&#8217; s gujom u svojim njedrima? Želite reći da je LeBrona briga za novake i pickove? Da će s njima u bitku protiv Celticsa i Warriorsa? Čovjek koji je kao uvjet za povratak iz Miamija postavio da mu dovedu tipove poput<strong> Kevina Lovea</strong> umjesto djece poput <strong>Andrewa Wigginsa</strong>?</p>
<p>Ili se iza zavjese kuha nešto posve drugo? Ili su ističući Thomasov ugovor, novak Ante Žižić i Brooklynov visoki pick znak da će Cleveland od narednog ljeta opet učiti živjeti bez Kralja?</p>
<p><strong>3) Kyrie Irving</strong></p>
<p>Praktično svi komentari Irvingova zahtjeva za transferom bave se (logičnom) idejom kako &#8220;više nije želio biti druga violina&#8221;. Možda je to doista istina. Ali začuđuje me koliko se rijetko spominje i druga mogućnost. Da Kyrie bježi ne zato što ne želi biti s LeBronom, nego zato što ne želi biti bez njega. U Clevelandu.</p>
<p>Kyrie Irving jako dobro zna kakav je Cleveland s LeBronom Jamesom, a kakav bez njega. Bio je ondje tri sezone prije nego što se Kralj vratio na prijestolje da bi, između ostalih, i njega okrunio. Dani prije LeBronova povratka u Clevelandu su bili i mučni i besmisleni, kao i većina onoga što su uredi Cavsa u svojim lutanjima kemijali.</p>
<p>Je li i Kyrie saznao da LeBron James dogodine odlazi i odlučio da je bilo što, bilo gdje bolje od novog <em>rebuildinga</em> u depresivnom i bezidejnom postlebronovskom Clevelandu? Jednu takvu eru već je odradio dok je Kralj bio na South Beachu. I prilično sam siguran da se gotovo panično plaši nove. U svojim najboljim igračkim godinama.</p>
<p><img class="alignnone wp-image-11545 size-full" src="http://telesport.telegram.hr/wp-content/uploads/2017/08/ainge3.jpg" alt="" width="840" height="530" srcset="http://telesport.telegram.hr/wp-content/uploads/2017/08/ainge3.jpg 840w, http://telesport.telegram.hr/wp-content/uploads/2017/08/ainge3-300x189.jpg 300w, http://telesport.telegram.hr/wp-content/uploads/2017/08/ainge3-768x485.jpg 768w" sizes="(max-width: 840px) 100vw, 840px" /></p>
<p>Nažalost, ni Kyrie, ni LeBron mi ne odgovaraju na poruke pa vam ne mogu reći je li moj osjećaj ispravan. Jer radi se samo o tome – o osjećaju.</p>
<p>U svakom slučaju, ako se transfer u Boston doista dovede do kraja, Kyrie Irving imat će razloga biti najsretniji čovjek na svijetu. Jer podsjećam, mogli su ga uvrijeđeni Cavsi spakirati bilo gdje. A oni ga poslaše tamo gdje bi vjerojatno svaki košarkaš svijeta u narednih pet-šest godina želio biti. Poslaše ga da bude novi <strong>Bill Russell, </strong>novi<strong> Larry Bird</strong>, novi Paul Pierce.</p>
<p>Baš nekako ljudski s njihove strane. <em>#LijepaPriča</em>.</p>
<p><strong>4) LeBron James</strong></p>
<p>Da ste me prošle godine u ovo vrijeme pitali hoće li se LeBron James više ikad maknuti iz Clevelanda, rekao bih vam da ste ludi. Zašto bi se vraćao, ako opet misli odlaziti? Danas, međutim, imam čitav naramak osjećaja da je pred njim posljednja sezona u dresu Cavaliersa. Ovaj trade jedan je od tih razloga.</p>
<p>Obećano je ispunio. Svom Clevelandu je donio naslov. Drugi, treći ili četvrti će donijeti jako teško u eri zdravih <strong>Golden State Warriorsa</strong>. A ako mu je to doista jedina ambicija do kraja karijere, netko će morati potrošiti puno vremena i energije da mi objasni zašto je Irvinga prepustio svom najvećem rivalu na Istoku. Jer budimo realni – bez LeBronova odobrenja u Cavsima se ne donose ni odluke o dvoslojnom ili troslojnom WC papiru, kamoli o trejdovima.</p>
<p>Uvijek postoji mogućnost da je uvrijeđeni i napaljeni LeBron naredio da se Kyriea pošalje baš u Boston kako bi se nad njim narednih sezona iživljavao. Problem s tom teorijom je taj što bi u toj situaciji LeBron riskirao daleko više nego Irving. A toliko glup nije. Uostalom – što on ima Irvingu dokazivati?</p>
<p>Ako se ne misli micati iz Clevelanda, zašto nije iskoristio ovu jedinstvenu šansu da dovede nekoga od svojih već spomenutih najboljih prijatelja koji bi mu u naredne tri-četiri sezone davali više šanse od Isaiaha Thomasa i Jaea Crowdera? Zašto se odjednom zainteresirao za Žižića i pickove? Za budućnost? Nije htio klince u Clevelandu kad mu je bilo 30, a sad ih odjednom želi kad je navršio 33?</p>
<p>Sirenama Los Angelesa malo je tko odolio. A on <em>La-La Land</em> zove svojim drugim domom. Lakersi su sve bolji. Magic gradi novo kraljevstvo. Fali mu samo Kralj. Što mu <strong>Lakersi</strong> mogu dati, a ne mogu Cavsi? Samo jednu stvar. Titulu s tri različite momčadi. Kad već ne može uhvatiti <strong>Jordanovih</strong> šest s jednom, može stvoriti svoj tip dinastije.</p>
<p>I u svom košarkaškom <em>legacyju</em> zauvijek zapisati: &#8220;Ja sam LeBron James. Mogao sam osvajati s bilo kim, bilo gdje.&#8221;</p>
<p><img class="alignnone wp-image-11543 size-full" src="http://telesport.telegram.hr/wp-content/uploads/2017/08/lebron3m.jpg" alt="" width="840" height="530" srcset="http://telesport.telegram.hr/wp-content/uploads/2017/08/lebron3m.jpg 840w, http://telesport.telegram.hr/wp-content/uploads/2017/08/lebron3m-300x189.jpg 300w, http://telesport.telegram.hr/wp-content/uploads/2017/08/lebron3m-768x485.jpg 768w" sizes="(max-width: 840px) 100vw, 840px" /></p>
<p>Ne znam, možda me osjećaj vara, ne bi bilo prvi put. Možda je LeBron zaista tako cool tip da Irvingu nije zamjerio nož u leđa, nego ga je još dražesno pomazio po glavi i poklonio mu kartu za Boston. Možda Isaiah Thomas i Jae Crowder budu baš ono što mu je falilo za boj s Warriorsima narednih godina. Možda je LeBronu bilo dosta South Beacha da bi se još u smiraj karijere baktao i s West Coastom.</p>
<p>A možda su u šumi.</p>
<p><strong>5) Ante Žižić</strong></p>
<p>Kad se za tebe bore dvije najbolje momčadi u konferenciji, možeš samo uživati. I biti ponosan. Jer Cavsi su baš njega željeli. Nemojte sumnjati, da su pokazali prstom u <strong>Jaysona Tatuma </strong>ili<strong> Jaylena Browna</strong>, dobili bi bilo kojeg od njih. Ali oni su htjeli <a href="http://telesport.telegram.hr/analize/sljedeci-hrvat-medu-elitom-zasto-ce-ante-zizic-uspjeti-u-nba-u/" target="_blank" rel="noopener">baš malog Žižu</a>.</p>
<p>Godinu dana se 20-godišnji Omišanin spremao za novi život u NBA ligi, a onda i prije nego što je u nju zagazio na svojim leđima osjetio svu njezinu surovost. Ako izuzmemo činjenicu da iz lijepog Bostona ide živjeti u ružni Cleveland i da u trenerskom smislu ide s konja na magarca, jer tolika je razlika između Brada Stevensa i <strong>Tyronna Luea</strong>, sve ostalo mu može samo navući osmijeh na lice.</p>
<p>Dolaziš u najbolju momčad Istoka, kod najboljeg košarkaša na svijetu i praktično imaš puno otvoreniji prostor na &#8216;petici&#8217; nego u Bostonu, gdje je nedodirljiv Al Horford. Ako se LeBron James doista ne namjerava micati iz Clevelanda, borit ćeš se za naslov prvaka u narednih nekoliko sezona i imati mogućnost napredovanja kilometarskim koracima učeći od jednog od najboljih ikada.</p>
<p>I uvijek u podsvijesti nositi slatku istinu da te je LeBron James pozvao k sebi. Da vjeruje u tebe. Da te treba. Da smatra da mu možeš pomoći pobjeđivati.</p>
<p>Postoji li uopće veći kompliment u svijetu košarke danas?</p>
<p>S druge strane, ako Kralj doista narednog ljeta odnese svoje talente na West Coast, prilično je jasno da će se bez njega i Irvinga kompetitivni Cavaliersi urušiti poput kule od karata. I da će krenuti druga postlebronovska depresija, koja neće biti ništa ljepša od one prve.</p>
<p><img class="alignnone wp-image-11540 size-full" src="http://telesport.telegram.hr/wp-content/uploads/2017/08/ainge2.jpg" alt="" width="840" height="472" srcset="http://telesport.telegram.hr/wp-content/uploads/2017/08/ainge2.jpg 840w, http://telesport.telegram.hr/wp-content/uploads/2017/08/ainge2-300x169.jpg 300w, http://telesport.telegram.hr/wp-content/uploads/2017/08/ainge2-768x432.jpg 768w, http://telesport.telegram.hr/wp-content/uploads/2017/08/ainge2-590x332.jpg 590w, http://telesport.telegram.hr/wp-content/uploads/2017/08/ainge2-320x180.jpg 320w" sizes="(max-width: 840px) 100vw, 840px" /></p>
<p>Cleveland baš i nije poznat po planskim i smislenim rebuildinzima i u tom dosad uglavnom neuspješnom vrtlogu njihove vizije i misije leži potencijalna opasnost za mladog igrača poput Žižića. S jedne strane bi mogao imati bolju minutažu uslijed reduciranih rezultatskih ambicija kluba, ali s druge bi se mogao zateći u kaosu dolazaka i odlazaka, preslagivanja i lutanja u kojem svatko igra samo za sebe i svoj ugovor, a ne za neke momčadske prioritete i ambicije.</p>
<p>Nadajmo se da će biti ono prvo. Da će uz LeBrona Jamesa u Clevelandu Ante Žižić još godinama i učiti i pobjeđivati i izrasti u jednog od najboljih centara na svijetu.</p>
<p>I natjerati Boston Celticse da tugaljivo uzdahnu kad god se sjete da su ga mogli imati.</p>

			        </div>
			        <div class="single-share">
    <div class="share-text">
        Podijeli:
    </div>
    <div class="share-buttons">
        <div class="facebook">
            <a href="https://www.facebook.com/dialog/share?app_id=1686748541639058&display=popup&href=http%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fsprema-li-lebron-novo-dizanje-sidra%2F&redirect_uri=http%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fsprema-li-lebron-novo-dizanje-sidra%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="http://telesport.telegram.hr/analize/sprema-li-lebron-novo-dizanje-sidra/">Facebook</a>
        </div>
        <div class="twitter">
            <a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Ftelesport.telegram.hr%2Fanalize%2Fsprema-li-lebron-novo-dizanje-sidra%2F&text=Sprema+li+LeBron+novo+dizanje+sidra%3F&url=http%3A%2F%2Fwp.me%2Fp840MJ-301&via=Telesport_hr" target="_blank" class="tw" data-social-network="Twitter" data-social-target="http://telesport.telegram.hr/analize/sprema-li-lebron-novo-dizanje-sidra/" data-social-action="tweet">Twitter</a>
        </div>
        <div class="mail">
            <a href="mailto:?Subject=Pogledaj ovaj članak s Telesportat&body:http://telesport.telegram.hr/analize/sprema-li-lebron-novo-dizanje-sidra/">E-mail</a>
        </div>
    </div>

    <div class="article-meta cf">
        <span class="author">
                                    <a href="http://telesport.telegram.hr/author/bernard-jurisic/">Bernard Jurišić</a>
                            </span>
        <span>13:27</span>
        <span class="rcmnd-no">178 preporuka</span>
        <span><i class="fb-comments-count" data-href="http://telesport.telegram.hr/analize/sprema-li-lebron-novo-dizanje-sidra/"></i> komentara</span>
    </div>
</div>					<div class="banner-intext">
								<!-- start slave -->
		<div id="adoceanrswgkedveqbm"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrswgkedveqbm', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
						</div>
					
        <div class="fb-comments" data-href="http://telesport.telegram.hr/analize/sprema-li-lebron-novo-dizanje-sidra/" data-width="100%" data-numposts="5"></div>

        		        </div>

		    
		</div>

				<div class="clear"></div>

		                <div class="tg-widget single-widget tg-top-vijesti">
                <div class="tg-widget-head big-title">
                    Ne propusti top članke
                </div>
                <div class="tg-widget-body cf">
                    
<article class="article-fourth anim">
    <div class="featured-img">
        <a href="http://telesport.telegram.hr/hnl-statistika/kako-je-bartol-podigao-cibaliju/">
            <img width="280" height="230" src="http://telesport.telegram.hr/wp-content/uploads/2017/08/bart1-v2-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" />        </a>
    </div>
    <header>
        <h1 class="title">
            <a href="http://telesport.telegram.hr/hnl-statistika/kako-je-bartol-podigao-cibaliju/">
                Kako je Bartol podigao Cibaliju            </a>
        </h1>

        <div class="article-meta cf">
            <span>0 komentara</span>
            <span class="rcmnd-no">48 preporuka</span>
        </div>
    </header>

</article>
<article class="article-fourth anim">
    <div class="featured-img">
        <a href="http://telesport.telegram.hr/price/najbolji-hakl-u-gradu/">
            <img width="280" height="230" src="http://telesport.telegram.hr/wp-content/uploads/2017/08/hakl3-v1-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" />        </a>
    </div>
    <header>
        <h1 class="title">
            <a href="http://telesport.telegram.hr/price/najbolji-hakl-u-gradu/">
                Najbolji hakl u gradu            </a>
        </h1>

        <div class="article-meta cf">
            <span>0 komentara</span>
            <span class="rcmnd-no">277 preporuka</span>
        </div>
    </header>

</article>
<article class="article-fourth anim">
    <div class="featured-img">
        <a href="http://telesport.telegram.hr/analize/dinamo-tko-visoko-leti/">
            <img width="280" height="230" src="http://telesport.telegram.hr/wp-content/uploads/2017/08/plavko1-v3-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" />        </a>
    </div>
    <header>
        <h1 class="title">
            <a href="http://telesport.telegram.hr/analize/dinamo-tko-visoko-leti/">
                Dinamo: Tko visoko leti…            </a>
        </h1>

        <div class="article-meta cf">
            <span>0 komentara</span>
            <span class="rcmnd-no">245 preporuka</span>
        </div>
    </header>

</article>
<article class="article-fourth anim">
    <div class="featured-img">
        <a href="http://telesport.telegram.hr/analize/masakr-u-crvenom/">
            <img width="280" height="230" src="http://telesport.telegram.hr/wp-content/uploads/2017/08/ars1-v2-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" />        </a>
    </div>
    <header>
        <h1 class="title">
            <a href="http://telesport.telegram.hr/analize/masakr-u-crvenom/">
                Masakr u crvenom            </a>
        </h1>

        <div class="article-meta cf">
            <span>0 komentara</span>
            <span class="rcmnd-no">161 preporuka</span>
        </div>
    </header>

</article>                    </div>
                </div>
            
								<div class="wallpaper wallpaper-left">
							<div class="wallpaper-content">
										<!-- start slave -->
		<div id="adoceanrsthrkgsouah"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrsthrkgsouah', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
								</div>
						</div>
											<div class="wallpaper wallpaper-right">
							<div class="wallpaper-content">
										<!-- start slave -->
		<div id="adoceanrsqiirjpijfg"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrsqiirjpijfg', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
								</div>
						</div>
						</div>
        
            </div>
        </div>
    </div>
</div> <!-- End Background-Container -->

<footer>
    <div class="container cf">
        <div class="logo">
            <img src="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/telesport_logo_bw.svg" height="140"/>
        </div>
        <div class="telesport-menu">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://telesport.telegram.hr/category/price/">Priče</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="http://telesport.telegram.hr/category/analize/">Analize</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://telesport.telegram.hr/category/hnl-statistika/">HNL statistika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="http://telesport.telegram.hr/kolumne/">Kolumne</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-30"><a href="http://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/">Čovjek koji je buljio u ekran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-4353"><a href="http://telesport.telegram.hr/kolumne/punchlines/">Punchlines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-32"><a href="http://telesport.telegram.hr/kolumne/juris/">Juriš</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11219"><a href="http://telesport.telegram.hr/kolumne/gol-u-gostima/">Gol u gostima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-33"><a href="http://telesport.telegram.hr/kolumne/na-posudbi/">Na posudbi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-34"><a href="http://telesport.telegram.hr/kolumne/nogomet-narodu/">Nogomet narodu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-35"><a href="http://telesport.telegram.hr/kolumne/topnicki-dnevnici/">Topnički dnevnici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-8433"><a href="http://telesport.telegram.hr/kolumne/suhi-list/">Suhi list</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-kolumne menu-item-11211"><a href="http://telesport.telegram.hr/kolumne/drop-shot/">Drop Shot</a></li>
</ul>
</li>
</ul></div>        </div>
        <div class="tmg">
            <img src="http://telesport.telegram.hr/wp-content/themes/telesport-desktop/assets/img/tmg.svg" height="60"/>
        </div>
    </div>
</footer>
<footer class="thin-footer">
    <div class="container cf">
        <div class="left">
	        <div class="menu-zaglavlje-container"><ul id="menu-zaglavlje" class="menu"><li id="menu-item-373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373"><a href="http://telesport.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="http://telesport.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381"><a href="http://telesport.telegram.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="http://telesport.telegram.hr/kontakt/">Kontakt</a></li>
</ul></div>        </div>
	    	    <a href="http://telesport.telegram.hr/analize/sprema-li-lebron-novo-dizanje-sidra/?ak_action=accept_mobile"><i class="fa fa-mobile"></i> Mobilna verzija</a>
        <div class="right">
            Sva prava pridržana. © Telegram Media Grupa 2017.
        </div>
    </div>
</footer>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201735'></script>
<script type='text/javascript' src='http://telesport.telegram.hr/wp-content/themes/telesport-desktop/js/functions.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://telesport.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
					<div class="banner">
								<!-- start slave -->
		<div id="adoceanrspefrinhscx"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrspefrinhscx', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
						</div>
							<!-- start slave -->
		<div id="adoceanrszfdopxklvr"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telesport.hr */
			ado.slave('adoceanrszfdopxklvr', {myMaster: 'WNmW6E46kuogFuULQ6yklnneTHYLyBAifdMvQ5zrb0D.k7' });
		</script>
		<!--  end slave  -->
	
<div id="overlay-dark"></div>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Objektno predmemoriranje 2198/2251 objekata, koristeći memcached
Predmemoriranje baze podataka 22/31 upita u 0.014 sekundi, koristeći memcached

 Served from: telesport.telegram.hr @ 2017-08-30 11:46:12 by W3 Total Cache -->